<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια | Ελληνική Οικονομία | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/1004953/article/oikonomia/ellhnikh-oikonomia/ta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια | Ελληνική Οικονομία | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.ellhnikh-oikonomia" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/oikonomia" title="Οικονομία" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?0710090745" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?0710090745" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?0710090745"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0710090745" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0710090745" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0710090745" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?0710090745" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0710090745"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?0710090745"></script>
    
        <meta property="og:title" content="Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια | Kathimerini" />
        <meta property="og:description" content="Οσο η Ελλάδα εξετάζει ποια θα είναι η κατάλληλη στιγμή για να βγει στις αγορές το 2019, η Ιταλία και η Ισπανία σπεύδουν να αξιοποιήσουν το θετικό επενδυτικό κλίμα με νέες εκδόσεις ομολόγων." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2019-01/16s1tradersreac-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια | Kathimerini" />
        <meta name="twitter:description" content="Οσο η Ελλάδα εξετάζει ποια θα είναι η κατάλληλη στιγμή για να βγει στις αγορές το 2019, η Ιταλία και η Ισπανία σπεύδουν να αξιοποιήσουν το θετικό επενδυτικό κλίμα με νέες εκδόσεις ομολόγων." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2019-01/16s1tradersreac-thumb-large.jpg" />
        <meta name="keywords" content="latest, main" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Οσο η Ελλάδα εξετάζει ποια θα είναι η κατάλληλη στιγμή για να βγει στις αγορές το 2019, η Ιταλία και η Ισπανία σπεύδουν να αξιοποιήσουν το θετικό επενδυτικό κλίμα με νέες εκδόσεις ομολόγων. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads -->    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_ellhnikh-oikonomia page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_1073642296">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075070|1060/1x1?264335:=1506075070@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1535264559">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=339, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2019-01-16">
            16 Ιανουαρίου 2019
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/oikonomia" rel="nofollow"  title="">ΟΙΚΟΝΟΜΙΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Οικονομία</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_ellhnikh-oikonomia" href="/ellhnikh-oikonomia" title="">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_international-economy" href="/international-economy" title="">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_realestate" href="/realestate" title="">REAL ESTATE</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b10_200413145_972511852">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=68, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
    <time datetime="2019-01-16T09:11:15+02:00" title="16.01.2019 - 09:11">
            09:11
    </time>
    <h2 class="item-title">Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια</h2>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2019-01/16s1tradersreac-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2019-01/16s1tradersreac-thumb-large.jpg" alt="16s1tradersreac" data-caption="Την περασμένη εβδομάδα, οι κυβερνήσεις της Ευρωζώνης άντλησαν 40 δισ. ευρώ. Μόνον το Βέλγιο, η Ιρλανδία και η Πορτογαλία εξασφάλισαν πάνω από 14 δισ. με την έκδοση ομολόγων, ενώ οι προσφορές κορυφώθηκαν στα 70 δισ." />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            Την περασμένη εβδομάδα, οι κυβερνήσεις της Ευρωζώνης άντλησαν 40 δισ. ευρώ. Μόνον το Βέλγιο, η Ιρλανδία και η Πορτογαλία εξασφάλισαν πάνω από 14 δισ. με την έκδοση ομολόγων, ενώ οι προσφορές κορυφώθηκαν στα 70 δισ.
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Οσο η Ελλάδα εξετάζει ποια θα είναι η κατάλληλη στιγμή για να βγει στις αγορές το 2019, η Ιταλία και η Ισπανία σπεύδουν να αξιοποιήσουν το θετικό επενδυτικό κλίμα με νέες εκδόσεις ομολόγων.</p>
<p>Η Ιταλία προσείλκυσε χθες προσφορές 35 δισ. ευρώ σε κοινοπρακτική έκδοση 15ετούς ομολόγου, καταφέρνοντας να αντλήσει 10 δισ. ευρώ. Φαίνεται, ως εκ τούτου, πως επανήλθε το επενδυτικό ενδιαφέρον στην αγορά κρατικού χρέους της Ιταλίας ύστερα από την επίλυση της διαμάχης Ρώμης - Βρυξελλών για το ύψος του δημοσιονομικού ελλείμματος το 2019. Μέσα στην επόμενη εβδομάδα αναμένεται να ακολουθήσει η Ισπανία, σύμφωνα με τραπεζικές πηγές του πρακτορείου Reuters. Σενάρια θέλουν, επίσης, τη Γαλλία να δανείζεται από τις αγορές εν μέσω του Ιανουαρίου, ενόψει χρηματοδοτικών αναγκών που φθάνουν τα 237 δισ. ευρώ για όλο το 2019. Οι μεσοπρόθεσμες και μακροπρόθεσμες ανάγκες χρηματοδότησης του προϋπολογισμού στην Ιταλία υπολογίζονται στα 225 δισ. ευρώ, σύμφωνα με τους Financial Times.</p>
<p>Δεδομένου του γενικευμένου κλίματος απαισιοδοξίας που επικρατεί στα διεθνή χρηματιστήρια, το έδαφος είναι πρόσφορο για τα κρατικά ομόλογα της Ευρωζώνης. Την περασμένη εβδομάδα, οι κυβερνήσεις της Ευρωζώνης άντλησαν σχεδόν 40 δισ. ευρώ, σύμφωνα με στοιχεία της Commerzbank που δημοσιεύει το Reuters. Μόνον το Βέλγιο, η Ιρλανδία και η Πορτογαλία εξασφάλισαν πάνω από 14 δισ. ευρώ με την έκδοση ομολόγων, ενώ οι προσφορές κορυφώθηκαν στα 70 δισ. ευρώ.</p>
<p>Οι επενδυτές αναζητούν ασφαλείς επιλογές για να τοποθετήσουν τα κεφάλαιά τους, αλλά επιθυμούν ταυτόχρονα όσο το δυνατόν ελκυστικές αποδόσεις. Οι χώρες-μέλη στην περιφέρεια της Ευρωζώνης πληρούν λίγο έως πολύ αυτές τις προϋποθέσεις, καθώς οι αποδόσεις των ομολόγων τους είναι λίγο υψηλότερες σε σχέση με τον πυρήνα του ευρώ. &laquo;Από τη ζήτηση για τα κρατικά ομόλογα της Ευρωζώνης μπορεί να συμπεράνει κανείς πως θα είναι ζωηρό το ενδιαφέρον για την Ισπανία&raquo;, σημειώνει ο Ρομπέρτο Κορονάντο, διαχειριστής κεφαλαίων στην Aberdeen Asset Management. Ανάλογη άποψη έχει και για την Ιταλία. Οι κοινοπρακτικές εκδόσεις ομολόγων της Ιταλίας και της Ισπανίας συνήθως κυμαίνονται στα 6 με 9 δισ. ευρώ ανά έτος.</p>
<p>Η χθεσινή κοινοπρακτική έκδοση της Ιταλίας ήταν η πρώτη μετά τον Ιανουάριο του 2018, δηλαδή πριν αναλάβει τα ηνία της χώρας ο κυβερνητικός συνασπισμός του Κινήματος των 5 Αστέρων και της Λέγκας του Βορρά. Μετά τον Μάιο άρχισε σταδιακά να κλιμακώνεται η διαμάχη ανάμεσα στη Ρώμη και στις Βρυξέλλες για το ύψος του δημοσιονομικού ελλείμματος το 2019, οδηγώντας σε άνοδο το κόστος δανεισμού της χώρας. Τελικά, η ιταλική κυβέρνηση συμφώνησε με τις Βρυξέλλες για τη μείωση του ελλείμματος στον φετινό προϋπολογισμό τον Δεκέμβριο του 2018.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A4%CE%B1 %CE%BA%CF%81%CE%AC%CF%84%CE%B7 %CF%84%CE%B7%CF%82 %CE%95%CF%85%CF%81%CF%89%CE%B6%CF%8E%CE%BD%CE%B7%CF%82 %CE%B2%CE%B3%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD %CF%83%CF%84%CE%B9%CF%82 %CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82 %CE%B3%CE%B9%CE%B1 %CE%BD%CE%B1 %CF%80%CF%81%CE%BF%CE%BB%CE%AC%CE%B2%CE%BF%CF%85%CE%BD %CF%84%CE%B1 %CF%87%CE%B1%CE%BC%CE%B7%CE%BB%CE%AC %CE%B5%CF%80%CE%B9%CF%84%CF%8C%CE%BA%CE%B9%CE%B1 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F1004953%2Farticle%2Foikonomia%2Fellhnikh-oikonomia%2Fta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F1004953&amp;text=%CE%A4%CE%B1 %CE%BA%CF%81%CE%AC%CF%84%CE%B7 %CF%84%CE%B7%CF%82 %CE%95%CF%85%CF%81%CF%89%CE%B6%CF%8E%CE%BD%CE%B7%CF%82 %CE%B2%CE%B3%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD %CF%83%CF%84%CE%B9%CF%82 %CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82 %CE%B3%CE%B9%CE%B1 %CE%BD%CE%B1 %CF%80%CF%81%CE%BF%CE%BB%CE%AC%CE%B2%CE%BF%CF%85%CE%BD %CF%84%CE%B1 %CF%87%CE%B1%CE%BC%CE%B7%CE%BB%CE%AC %CE%B5%CF%80%CE%B9%CF%84%CF%8C%CE%BA%CE%B9%CE%B1">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F1004953%2Farticle%2Foikonomia%2Fellhnikh-oikonomia%2Fta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F1004953%2Farticle%2Foikonomia%2Fellhnikh-oikonomia%2Fta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia&amp;title=%CE%A4%CE%B1 %CE%BA%CF%81%CE%AC%CF%84%CE%B7 %CF%84%CE%B7%CF%82 %CE%95%CF%85%CF%81%CF%89%CE%B6%CF%8E%CE%BD%CE%B7%CF%82 %CE%B2%CE%B3%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD %CF%83%CF%84%CE%B9%CF%82 %CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82 %CE%B3%CE%B9%CE%B1 %CE%BD%CE%B1 %CF%80%CF%81%CE%BF%CE%BB%CE%AC%CE%B2%CE%BF%CF%85%CE%BD %CF%84%CE%B1 %CF%87%CE%B1%CE%BC%CE%B7%CE%BB%CE%AC %CE%B5%CF%80%CE%B9%CF%84%CF%8C%CE%BA%CE%B9%CE%B1 %7C Kathimerini&amp;summary=%CE%9F%CF%83%CE%BF %CE%B7 %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CE%B6%CE%B5%CE%B9 %CF%80%CE%BF%CE%B9%CE%B1 %CE%B8%CE%B1 %CE%B5%CE%AF%CE%BD%CE%B1%CE%B9 %CE%B7 %CE%BA%CE%B1%CF%84%CE%AC%CE%BB%CE%BB%CE%B7%CE%BB%CE%B7 %CF%83%CF%84%CE%B9%CE%B3%CE%BC%CE%AE %CE%B3%CE%B9%CE%B1 %CE%BD%CE%B1 %CE%B2%CE%B3%CE%B5%CE%B9 %CF%83%CF%84%CE%B9%CF%82 %CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82 %CF%84%CE%BF 2019%2C %CE%B7 %CE%99%CF%84%CE%B1%CE%BB%CE%AF%CE%B1 %CE%BA%CE%B1%CE%B9 %CE%B7 %CE%99%CF%83%CF%80%CE%B1%CE%BD%CE%AF%CE%B1 %CF%83%CF%80%CE%B5%CF%8D%CE%B4%CE%BF%CF%85%CE%BD %CE%BD%CE%B1 %CE%B1%CE%BE%CE%B9%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%BF%CF%85%CE%BD %CF%84%CE%BF %CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CF%8C %CE%B5%CF%80%CE%B5%CE%BD%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CF%8C %CE%BA%CE%BB%CE%AF%CE%BC%CE%B1 %CE%BC%CE%B5 %CE%BD%CE%AD%CE%B5%CF%82 %CE%B5%CE%BA%CE%B4%CF%8C%CF%83%CE%B5%CE%B9%CF%82 %CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CF%89%CE%BD.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F1004953%2Farticle%2Foikonomia%2Fellhnikh-oikonomia%2Fta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια | Kathimerini', '\/1004953/article/oikonomia/ellhnikh-oikonomia/ta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/1004953/article/oikonomia/ellhnikh-oikonomia/ta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1004970/article/epikairothta/politikh/xrysovelwnh-den-exw-diagrafei-apo-toys-anel" title="Χρυσοβελώνη: Δεν έχω διαγραφεί από τους ΑΝΕΛ">Χρυσοβελώνη: Δεν έχω διαγραφεί από τους ΑΝΕΛ</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1004966/article/epikairothta/a8lhtismos/ston-trito-gyro-toy-australian-open-o-stefanos-tsitsipas" title="Στον τρίτο γύρο του Australian Open ο Στέφανος Τσιτσιπάς">Στον τρίτο γύρο του Australian Open ο Στέφανος Τσιτσιπάς</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1004943/article/oikonomia/ellhnikh-oikonomia/anodika-kai-ton-oktwvrio-h-oikodomh-logw-toyrismoy-kai-anakataskeywn" title="Ανοδικά και τον Οκτώβριο η οικοδομή λόγω τουρισμού και ανακατασκευών">Ανοδικά και τον Οκτώβριο η οικοδομή λόγω τουρισμού και ανακατασκευών</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1004934/article/oikonomia/die8nhs-oikonomia/brexit-h-ubs-protrepei-toys-ependytes-na-periorisoyn-thn-ek8esh-toys-se-vretanika-a3iografa-metoxes-sto-hv-kai-sterlina" title="Brexit: Η UBS προτρέπει τους επενδυτές να περιορίσουν την έκθεσή τους σε βρετανικά αξιόγραφα, μετοχές στο ΗΒ και στερλίνα">Brexit: Η UBS προτρέπει τους επενδυτές να περιορίσουν την έκθεσή τους σε βρετανικά αξιόγραφα, μετοχές στο ΗΒ και στερλίνα</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-5" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1004954/article/epikairothta/ellada/kleista-sxoleia-sthn-krhth-logw-xionoptwsewn-fwtografies" title="Κλειστά σχολεία στην Κρήτη λόγω χιονοπτώσεων (φωτογραφίες)"><img src="http://s.kathimerini.gr/resources/2019-01/3233-thumb-large.jpg" alt="3233" /></a>

                            <h3 class="item-title">    <a href="/1004954/article/epikairothta/ellada/kleista-sxoleia-sthn-krhth-logw-xionoptwsewn-fwtografies" title="Κλειστά σχολεία στην Κρήτη λόγω χιονοπτώσεων (φωτογραφίες)">Κλειστά σχολεία στην Κρήτη λόγω χιονοπτώσεων (φωτογραφίες)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1004951/article/oikonomia/die8nhs-oikonomia/se-xamhlo-5etias-h-anapty3h-sth-germania-to-2018" title="Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018"><img src="http://s.kathimerini.gr/resources/2019-01/16s6volkswagena-thumb-large.jpg" alt="16s6volkswagena" /></a>

                            <h3 class="item-title">    <a href="/1004951/article/oikonomia/die8nhs-oikonomia/se-xamhlo-5etias-h-anapty3h-sth-germania-to-2018" title="Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018">Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1004943/article/oikonomia/ellhnikh-oikonomia/anodika-kai-ton-oktwvrio-h-oikodomh-logw-toyrismoy-kai-anakataskeywn" title="Ανοδικά και τον Οκτώβριο η οικοδομή λόγω τουρισμού και ανακατασκευών"><img src="http://s.kathimerini.gr/resources/2019-01/13s18oikod-thumb-large.jpg" alt="13s18oikod" /></a>

                            <h3 class="item-title">    <a href="/1004943/article/oikonomia/ellhnikh-oikonomia/anodika-kai-ton-oktwvrio-h-oikodomh-logw-toyrismoy-kai-anakataskeywn" title="Ανοδικά και τον Οκτώβριο η οικοδομή λόγω τουρισμού και ανακατασκευών">Ανοδικά και τον Οκτώβριο η οικοδομή λόγω τουρισμού και ανακατασκευών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1004790/article/oikonomia/ellhnikh-oikonomia/fovoi-gia-nees-ka8ysterhseis-stis-apokratikopoihseis-enoyei-eklogwn" title="Φόβοι για νέες καθυστερήσεις στις αποκρατικοποιήσεις ενόψει εκλογών"><img src="http://s.kathimerini.gr/resources/2019-01/15s4plk-thumb-large.jpg" alt="15s4plk" /></a>

                            <h3 class="item-title">    <a href="/1004790/article/oikonomia/ellhnikh-oikonomia/fovoi-gia-nees-ka8ysterhseis-stis-apokratikopoihseis-enoyei-eklogwn" title="Φόβοι για νέες καθυστερήσεις στις αποκρατικοποιήσεις ενόψει εκλογών">Φόβοι για νέες καθυστερήσεις στις αποκρατικοποιήσεις ενόψει εκλογών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1004787/article/oikonomia/ellhnikh-oikonomia/zhmia-200-ekat-logw-xamhlhs-xrhshs-twn-genoshmwn" title="Ζημία 200 εκατ. λόγω χαμηλής χρήσης των γενοσήμων"><img src="http://s.kathimerini.gr/resources/2019-01/27s1farmaka11-thumb-large.jpg" alt="27s1farmaka11" /></a>

                            <h3 class="item-title">    <a href="/1004787/article/oikonomia/ellhnikh-oikonomia/zhmia-200-ekat-logw-xamhlhs-xrhshs-twn-genoshmwn" title="Ζημία 200 εκατ. λόγω χαμηλής χρήσης των γενοσήμων">Ζημία 200 εκατ. λόγω χαμηλής χρήσης των γενοσήμων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b37_1472690000_1440489627">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_1472690000_392121453">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=372, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b29_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b35_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237372|976/1x1?264335:=1536237372@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1004953" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(1004953, 'Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b3_1742033700_353429175">
        <header>
        
        <h2>ΑΠΟΨΕΙΣ <span class="blue">THΣ ΟΙΚΟΝΟΜΙΑΣ</span></h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
    <a class="item-title" href="/1004529/article/oikonomia/ellhnikh-oikonomia/giannhs-kotofwlos-h-ellada-se-enan-taragmeno-kosmo" title="Γιάννης Κοτόφωλος: Η Ελλάδα σε έναν ταραγμένο κόσμο">Γιάννης Κοτόφωλος: Η Ελλάδα σε έναν ταραγμένο κόσμο</a>
                    </li>
                    <li>
    <a class="item-title" href="/1004526/article/oikonomia/ellhnikh-oikonomia/hlias-lekkos-2010-2018-mia-kritikh-a3iologhsh-ths-epoxhs-twn-mnhmoniwn" title="Ηλίας Λεκκός: 2010-2018: Μια κριτική αξιολόγηση της εποχής των μνημονίων">Ηλίας Λεκκός: 2010-2018: Μια κριτική αξιολόγηση της εποχής των μνημονίων</a>
                    </li>
                    <li>
    <a class="item-title" href="/1004527/article/oikonomia/die8nhs-oikonomia/meleths-rentoymhs-oi-nees-proklhseis-ths-eyrwpaikhs-enwshs-gia-to-2019" title="Μελέτης Ρεντούμης: Οι νέες προκλήσεις της Ευρωπαϊκής Ενωσης για το 2019">Μελέτης Ρεντούμης: Οι νέες προκλήσεις της Ευρωπαϊκής Ενωσης για το 2019</a>
                    </li>
                    <li>
    <a class="item-title" href="/1004530/article/oikonomia/ellhnikh-oikonomia/panos-lwlos-to-country-brand-mesa-apo-to-corporate-branding" title="Πάνος Λώλος: Το country brand μέσα από το corporate branding">Πάνος Λώλος: Το country brand μέσα από το corporate branding</a>
                    </li>
                    <li>
    <a class="item-title" href="/1004519/article/oikonomia/epixeirhseis/apoyh-proswpikh-ey8ynh-oswn-dioikoyn-nomika-proswpa-oi-forologikes-ofeiles" title="Αποψη: Προσωπική ευθύνη όσων διοικούν νομικά πρόσωπα οι φορολογικές οφειλές">Αποψη: Προσωπική ευθύνη όσων διοικούν νομικά πρόσωπα οι φορολογικές οφειλές</a>
                    </li>
                    <li>
    <a class="item-title" href="/1004409/article/oikonomia/die8nhs-oikonomia/orato-to-endexomeno-yfeshs-sth-germania" title="Ορατό το ενδεχόμενο ύφεσης στη Γερμανία">Ορατό το ενδεχόμενο ύφεσης στη Γερμανία</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/1004181/article/oikonomia/die8nhs-oikonomia/h-epixeirhmatikh-h8ikh-stis-megales-e3agores" title="Η επιχειρηματική ηθική στις μεγάλες εξαγορές">Η επιχειρηματική ηθική στις μεγάλες εξαγορές</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_1742033700_1025855511">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=67, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b12_1742033700_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Πρόσφατα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1004953/article/oikonomia/ellhnikh-oikonomia/ta-krath-ths-eyrwzwnhs-vgainoyn-stis-agores-gia-na-prolavoyn-ta-xamhla-epitokia" title="Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια">Τα κράτη της Ευρωζώνης βγαίνουν στις αγορές για να προλάβουν τα χαμηλά επιτόκια</a>
</li>
                                        <li>    <a href="/1004951/article/oikonomia/die8nhs-oikonomia/se-xamhlo-5etias-h-anapty3h-sth-germania-to-2018" title="Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018">Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018</a>
</li>
                                        <li>    <a href="/1004943/article/oikonomia/ellhnikh-oikonomia/anodika-kai-ton-oktwvrio-h-oikodomh-logw-toyrismoy-kai-anakataskeywn" title="Ανοδικά και τον Οκτώβριο η οικοδομή λόγω τουρισμού και ανακατασκευών">Ανοδικά και τον Οκτώβριο η οικοδομή λόγω τουρισμού και ανακατασκευών</a>
</li>
                                        <li>    <a href="/1004893/article/oikonomia/epixeirhseis/o-gallikos-oikos-dhmoprasiwn-rossini-paris-drouot-sthn-a8hna-kai-sth-8essalonikh" title="Ο Γαλλικός Οίκος Δημοπρασιών Rossini Paris-Drouot στην Αθήνα και στη Θεσσαλονίκη">Ο Γαλλικός Οίκος Δημοπρασιών Rossini Paris-Drouot στην Αθήνα και στη Θεσσαλονίκη</a>
</li>
                                        <li>    <a href="/1004790/article/oikonomia/ellhnikh-oikonomia/fovoi-gia-nees-ka8ysterhseis-stis-apokratikopoihseis-enoyei-eklogwn" title="Φόβοι για νέες καθυστερήσεις στις αποκρατικοποιήσεις ενόψει εκλογών">Φόβοι για νέες καθυστερήσεις στις αποκρατικοποιήσεις ενόψει εκλογών</a>
</li>
                                        <li>    <a href="/1004937/article/oikonomia/die8nhs-oikonomia/anodos-me-kinezikh-sthri3h-sta-xrhmatisthria" title="Ανοδος με κινεζική στήριξη στα χρηματιστήρια">Ανοδος με κινεζική στήριξη στα χρηματιστήρια</a>
</li>
                                        <li>    <a href="/1004936/article/oikonomia/epixeirhseis/entones-pieseis-stis-metoxes-twn-trapezwn" title="Εντονες πιέσεις στις μετοχές των τραπεζών">Εντονες πιέσεις στις μετοχές των τραπεζών</a>
</li>
                                        <li>    <a href="/1004934/article/oikonomia/die8nhs-oikonomia/brexit-h-ubs-protrepei-toys-ependytes-na-periorisoyn-thn-ek8esh-toys-se-vretanika-a3iografa-metoxes-sto-hv-kai-sterlina" title="Brexit: Η UBS προτρέπει τους επενδυτές να περιορίσουν την έκθεσή τους σε βρετανικά αξιόγραφα, μετοχές στο ΗΒ και στερλίνα">Brexit: Η UBS προτρέπει τους επενδυτές να περιορίσουν την έκθεσή τους σε βρετανικά αξιόγραφα, μετοχές στο ΗΒ και στερλίνα</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1004522/article/oikonomia/ellhnikh-oikonomia/montelo-samoa-proteinei-h-tesla-gia-thn-energeiakh-aytarkeia-ellhnikwn-nhsiwn" title="Μοντέλο Σαμόα προτείνει η Tesla για την ενεργειακή αυτάρκεια ελληνικών νησιών">Μοντέλο Σαμόα προτείνει η Tesla για την ενεργειακή αυτάρκεια ελληνικών νησιών</a>
</li>
                                        <li>    <a href="/1004797/article/oikonomia/ellhnikh-oikonomia/megalwnei-me-taxeis-ry8moys-h-agora-antallaghs-katoikiwn-sthn-ellada" title="Μεγαλώνει με ταχείς ρυθμούς η αγορά ανταλλαγής κατοικιών στην Ελλάδα">Μεγαλώνει με ταχείς ρυθμούς η αγορά ανταλλαγής κατοικιών στην Ελλάδα</a>
</li>
                                        <li>    <a href="/1004523/gallery/oikonomia/epixeirhseis/maxh-gia-200-stremmata-sto-palaio-yyxiko" title="«Μάχη» για 200 στρέμματα στο Παλαιό Ψυχικό">«Μάχη» για 200 στρέμματα στο Παλαιό Ψυχικό</a>
</li>
                                        <li>    <a href="/1004744/article/oikonomia/ellhnikh-oikonomia/sth-dinh-ths-politikhs-avevaiothtas-h-oikonomia" title="Στη δίνη της πολιτικής αβεβαιότητας η οικονομία">Στη δίνη της πολιτικής αβεβαιότητας η οικονομία</a>
</li>
                                        <li>    <a href="/1004812/article/oikonomia/die8nhs-oikonomia/anwmalh-prosgeiwsh-toy-real-estate-sthn-toyrkia" title="Ανώμαλη προσγείωση του real estate στην Τουρκία">Ανώμαλη προσγείωση του real estate στην Τουρκία</a>
</li>
                                        <li>    <a href="/1004792/article/oikonomia/epixeirhseis/elleiyh-syntonismoy-efere-sta-oria-to-energeiako-systhma" title="Ελλειψη συντονισμού έφερε στα όρια το ενεργειακό σύστημα">Ελλειψη συντονισμού έφερε στα όρια το ενεργειακό σύστημα</a>
</li>
                                        <li>    <a href="/1004515/gallery/oikonomia/ellhnikh-oikonomia/eykolo-to-xtisimo-aforologhtoy-kai-me-ta-nea-oria-stis-e-plhrwmes" title="Εύκολο το χτίσιμο αφορολογήτου και με τα νέα όρια στις e-πληρωμές">Εύκολο το χτίσιμο αφορολογήτου και με τα νέα όρια στις e-πληρωμές</a>
</li>
                                        <li>    <a href="/1004764/article/oikonomia/epixeirhseis/epixeirhseis-speydoyn-na-prolavoyn-thn-kyvernhsh-gia-ton-katwtato-mis8o" title="Επιχειρήσεις σπεύδουν να προλάβουν την κυβέρνηση για τον κατώτατο μισθό">Επιχειρήσεις σπεύδουν να προλάβουν την κυβέρνηση για τον κατώτατο μισθό</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1003966/article/oikonomia/ellhnikh-oikonomia/to-7o-isxyrotero-diavathrio-ston-kosmo-exei-h-ellada" title="Το 7ο ισχυρότερο διαβατήριο στον κόσμο έχει η Ελλάδα">Το 7ο ισχυρότερο διαβατήριο στον κόσμο έχει η Ελλάδα</a>
</li>
                                        <li>    <a href="/1004101/article/oikonomia/epixeirhseis/dikaiwsh-k-aggelopoyloy-sthn-antipara8esh--me-ta-paidia-toy" title="Δικαίωση Κ. Αγγελόπουλου στην αντιπαράθεση  με τα παιδιά του">Δικαίωση Κ. Αγγελόπουλου στην αντιπαράθεση  με τα παιδιά του</a>
</li>
                                        <li>    <a href="/1004132/article/oikonomia/epixeirhseis/h-alibaba-e3agorase-startup-ellhna-epixeirhmatia" title="Η Alibaba εξαγόρασε startup Ελληνα επιχειρηματία">Η Alibaba εξαγόρασε startup Ελληνα επιχειρηματία</a>
</li>
                                        <li>    <a href="/1004099/article/oikonomia/epixeirhseis/se-troxia-dialyshs-h-egnatia-odos-yposthrizoyn-oi-ergazomenoi" title="Σε τροχιά διάλυσης η «Εγνατία Οδός», υποστηρίζουν οι εργαζόμενοι">Σε τροχιά διάλυσης η «Εγνατία Οδός», υποστηρίζουν οι εργαζόμενοι</a>
</li>
                                        <li>    <a href="/1003974/article/oikonomia/ellhnikh-oikonomia/koyrema-70-gia-xreh-pros-ta-tameia" title="«Κούρεμα» 70% για χρέη προς τα Ταμεία">«Κούρεμα» 70% για χρέη προς τα Ταμεία</a>
</li>
                                        <li>    <a href="/1004510/article/oikonomia/ellhnikh-oikonomia/proeidopoihsh-3enwn-oikwn-gia-thn-politikh-avevaiothta" title="Προειδοποίηση ξένων οίκων για την πολιτική αβεβαιότητα">Προειδοποίηση ξένων οίκων για την πολιτική αβεβαιότητα</a>
</li>
                                        <li>    <a href="/1004522/article/oikonomia/ellhnikh-oikonomia/montelo-samoa-proteinei-h-tesla-gia-thn-energeiakh-aytarkeia-ellhnikwn-nhsiwn" title="Μοντέλο Σαμόα προτείνει η Tesla για την ενεργειακή αυτάρκεια ελληνικών νησιών">Μοντέλο Σαμόα προτείνει η Tesla για την ενεργειακή αυτάρκεια ελληνικών νησιών</a>
</li>
                                        <li>    <a href="/1004338/article/oikonomia/ellhnikh-oikonomia/lista-me-46-ekkremothtes-esteile-h-komision-sthn-a8hna" title="Λίστα με 46 εκκρεμότητες έστειλε η Κομισιόν στην Αθήνα">Λίστα με 46 εκκρεμότητες έστειλε η Κομισιόν στην Αθήνα</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1000625/article/oikonomia/epixeirhseis/15-ellhnes-stoys-100-isxyroteroys-ths-naytilias" title="15 Ελληνες στους 100 ισχυρότερους της ναυτιλίας">15 Ελληνες στους 100 ισχυρότερους της ναυτιλίας</a>
</li>
                                        <li>    <a href="/1003966/article/oikonomia/ellhnikh-oikonomia/to-7o-isxyrotero-diavathrio-ston-kosmo-exei-h-ellada" title="Το 7ο ισχυρότερο διαβατήριο στον κόσμο έχει η Ελλάδα">Το 7ο ισχυρότερο διαβατήριο στον κόσμο έχει η Ελλάδα</a>
</li>
                                        <li>    <a href="/1001796/article/oikonomia/ellhnikh-oikonomia/h-diasyndesh-krhths-8a-stoixisei-stoys-katanalwtes-356-ekat-eyrw" title="Η διασύνδεση Κρήτης θα στοιχίσει στους καταναλωτές 356 εκατ. ευρώ">Η διασύνδεση Κρήτης θα στοιχίσει στους καταναλωτές 356 εκατ. ευρώ</a>
</li>
                                        <li>    <a href="/1002613/article/oikonomia/epixeirhseis/steneyoyn-ta-peri8wria-gia-to-ghpedo-karaiskakhs-logw-ofeilwn-40-ekat-eyrw" title="Στενεύουν τα περιθώρια για το γήπεδο «Καραϊσκάκης» λόγω οφειλών 40 εκατ. ευρώ">Στενεύουν τα περιθώρια για το γήπεδο «Καραϊσκάκης» λόγω οφειλών 40 εκατ. ευρώ</a>
</li>
                                        <li>    <a href="/1003061/article/oikonomia/ellhnikh-oikonomia/po8en-esxes-gia-oloys" title="«Πόθεν έσχες» για όλους">«Πόθεν έσχες» για όλους</a>
</li>
                                        <li>    <a href="/1002624/article/oikonomia/ellhnikh-oikonomia/anatropes-gia-ekatommyria-asfalismenoys-kai-synta3ioyxoys" title="Ανατροπές για εκατομμύρια ασφαλισμένους και συνταξιούχους">Ανατροπές για εκατομμύρια ασφαλισμένους και συνταξιούχους</a>
</li>
                                        <li>    <a href="/1001455/article/oikonomia/epixeirhseis/mhnysh-ths-alpha-gia-apath-sxetika-me-dyo-mis8wthria" title="Μήνυση της Alpha για απάτη σχετικά με δύο μισθωτήρια">Μήνυση της Alpha για απάτη σχετικά με δύο μισθωτήρια</a>
</li>
                                        <li>    <a href="/1001010/article/oikonomia/epixeirhseis/eley8eros-me-eggyhsh-kai-apagoreysh-e3odoy-apo-th-xwra-o-m-sallas" title="Ελεύθερος με εγγύηση και απαγόρευση εξόδου από τη χώρα ο Μ. Σάλλας">Ελεύθερος με εγγύηση και απαγόρευση εξόδου από τη χώρα ο Μ. Σάλλας</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b11_1742033700_1387801483">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=103, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b26_1742033700_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1742033700_732415079">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1031, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b3_1742026775_354233754">
        <header>
        
        <h2 class="blue">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1004951/article/oikonomia/die8nhs-oikonomia/se-xamhlo-5etias-h-anapty3h-sth-germania-to-2018" title="Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018"><img src="http://s.kathimerini.gr/resources/2019-01/16s6volkswagena-thumb-large.jpg" alt="16s6volkswagena" /></a>

                            <h3 class="item-title">    <a href="/1004951/article/oikonomia/die8nhs-oikonomia/se-xamhlo-5etias-h-anapty3h-sth-germania-to-2018" title="Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018">Σε χαμηλό 5ετίας η ανάπτυξη στη Γερμανία το 2018</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Στο ναδίρ πενταετίας κινήθηκε ο ετήσιος ρυθμός ανάπτυξης στη Γερμανία κατά τη διάρκεια του 2018, αλλά απέφυγε μια τεχνητή ύφεση χάρις στη μικρή αύξηση του ΑΕΠ εν μέσω του δ΄ τριμήνου.&nbsp;</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1004241/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi---8anashs-veggos" title="Μεγάλοι Έλληνες Ηθοποιοί - Θανάσης Βέγγος"><img src="http://s.kathimerini.gr/resources/2019-01/t11_veggos_digital-banners_templates_960x600px-thumb-large.jpg" alt="t11_veggos_digital-banners_templates_960x600px" /></a>

                            <h3 class="item-title">    <a href="/1004241/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi---8anashs-veggos" title="Μεγάλοι Έλληνες Ηθοποιοί - Θανάσης Βέγγος">Μεγάλοι Έλληνες Ηθοποιοί - Θανάσης Βέγγος</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small count-3" id="b7_320996828_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1004816/article/epikairothta/ellada/perimenontas-to-as8enoforo" title="Περιμένοντας το ασθενοφόρο"><img src="http://s.kathimerini.gr/resources/2019-01/15s6asthenoforo-thumb-small.jpg" alt="15s6asthenoforo" /></a>

                            <h3 class="item-title">    <a href="/1004816/article/epikairothta/ellada/perimenontas-to-as8enoforo" title="Περιμένοντας το ασθενοφόρο">Πάνω από μία ώρα η αναμονή για ασθενοφόρο στο 40% των κλήσεων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1004825/gallery/politismos/polh/h-nea-zwh-toy-vallianeioy-megaroy" title="Η νέα ζωή του Βαλλιάνειου Μεγάρου"><img src="http://s.kathimerini.gr/resources/2019-01/15s5vivl-thumb-small.jpg" alt="15s5vivl" /></a>

                            <h3 class="item-title">    <a href="/1004825/gallery/politismos/polh/h-nea-zwh-toy-vallianeioy-megaroy" title="Η νέα ζωή του Βαλλιάνειου Μεγάρου">Εφημερίδες στο Βαλλιάνειο Μέγαρο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                    <span class="item-first-tag">
                                        <a href="/tags/ekpaideysh" class="group_GENERIC">Εκπαίδευση</a>
                                    </span>
                                            <a href="/1004845/article/epikairothta/ellada/oi-nomades-ths-dhmosias-ekpaideyshs" title="Οι νομάδες της δημόσιας εκπαίδευσης"><img src="http://s.kathimerini.gr/resources/2019-01/s8_150119_paideia-thumb-small.jpg" alt="s8_150119_paideia" /></a>

                            <h3 class="item-title">    <a href="/1004845/article/epikairothta/ellada/oi-nomades-ths-dhmosias-ekpaideyshs" title="Οι νομάδες της δημόσιας εκπαίδευσης">Οι νομάδες της δημόσιας εκπαίδευσης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_320996828_724461403">
        <div class="box-content">
        <!--ECONOMY_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Economy Traffic--><script data-ws="226" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
                </aside>


            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b32_272224287_1866052332">
        <div class="box-content">
        <script data-ws="150" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_272224287_1196061766">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=334, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 88 -->