<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Μυστικές «μετρήσεις» | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/1014500/opinion/epikairothta/politikh/mystikes-metrhseis" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Μυστικές «μετρήσεις» | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.opinions" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/" title="Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?2902070121" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?2902070121" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?2902070121" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?2902070121" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?2902070121" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?2902070121" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?2902070121" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?2902070121" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?2902070121"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?2902070121" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?2902070121" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?2902070121" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?2902070121" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?2902070121"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?2902070121"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?2902070121"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?2902070121"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?2902070121"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?2902070121"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2902070121"></script>
    
        <meta property="og:title" content="Μυστικές «μετρήσεις», του Μπάμπη Παπαδημητρίου | Kathimerini" />
        <meta property="og:description" content="Χαλκείο πληροφοριών κατάντησε το Μέγαρο Μαξίμου. Καθημερινώς διοχετεύονται δήθεν πληροφορίες για περιστατικά, τα οποία όμως ούτε συνέβησαν ούτε πρόκειται να συμβούν." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Μυστικές «μετρήσεις», του Μπάμπη Παπαδημητρίου | Kathimerini" />
        <meta name="twitter:description" content="Χαλκείο πληροφοριών κατάντησε το Μέγαρο Μαξίμου. Καθημερινώς διοχετεύονται δήθεν πληροφορίες για περιστατικά, τα οποία όμως ούτε συνέβησαν ούτε πρόκειται να συμβούν." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s.jpg" />
        <meta name="keywords" content="ΚΑΤ' ΟΙΚΟΝΟΜΙΑΝ, KAT' OIKONOMIAN" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Χαλκείο πληροφοριών κατάντησε το Μέγαρο Μαξίμου. Καθημερινώς διοχετεύονται δήθεν πληροφορίες για περιστατικά, τα οποία όμως ούτε συνέβησαν ούτε πρόκειται να συμβούν. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads -->    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_opinions page_KathimeriniBoxesPage article_OPINION">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506434377|1067/1x1?264335:=1506434377@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=338, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-03-14">
            14 Μαρτίου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΑΠΟΨΕΙΣ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>
                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li>
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Απόψεις</h2>
                                <ul>
                                        <li>
                                            <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_playbook" href="/playbook" title="">ΕΥΡΩΕΚΛΟΓΕΣ 2019</a>
                                        </li>
                                        <li>
                                            <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_776509703">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=50, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
        <span class="item-author">
        <img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="Μπάμπης Παπαδημητρίου" />
                <a href="/authors/mpamphs-papadhmhtrioy">ΜΠΑΜΠΗΣ ΠΑΠΑΔΗΜΗΤΡΙΟΥ</a>
        </span>
    <h2 class="item-title">Μυστικές «μετρήσεις»</h2>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2019-03-14T20:58:37+02:00" title="14.03.2019 - 20:58">
            20:58
    </time>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.kathimerini.gr/1014500/opinion/epikairothta/politikh/mystikes-metrhseis",
            "url": "http://www.kathimerini.gr/1014500/opinion/epikairothta/politikh/mystikes-metrhseis",
            "headline": "Μυστικές «μετρήσεις»",
            "name": "Μυστικές «μετρήσεις»",
            "articleSection": "ΠΟΛΙΤΙΚΗ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "http://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                        {
                            "@type": "Person", 
                            "name": "Μπάμπης Παπαδημητρίου"
                        }
            ]
                , "articleBody": "Χαλκείο πληροφοριών κατάντησε το Μέγαρο Μαξίμου. Καθημερινώς διοχετεύονται δήθεν πληροφορίες για περιστατικά, τα οποία όμως ούτε συνέβησαν ούτε πρόκειται να συμβούν. Είναι χαρακτηριστικό ότι έχουμε «σενάρια» αντί για «ειδήσεις». Τώρα και «μυστικά γκάλοπ». Σύμφωνα με κουστωδία υπουργών, από τον παιδιόθεν φαντασιόπληκτο κ. Βερναρδάκη μέχρι τον «ζαχαριαδικό» κυβερνητικό εκπρόσωπο, όλοι μαζί διαδηλώνουν την πίστη τους σε ανύπαρκτες «μυστικές» μετρήσεις της κοινής γνώμης.\r\nΟπερ και το ερώτημα: αν πράγματι πιστεύουν ότι διατηρούν την πλειοψηφία, γιατί δεν κάνουν αμέσως τις εκλογές; Γιατί δεν επιβεβαιώνει ο κ. Τσίπρας τις φήμες περί τη 14η/21η Απριλίου ή κάποια άλλη κοντινή ημερομηνία, μέχρι την 26η Μαΐου, όταν θα πάψουν να υπάρχουν μυστικές «μετρήσεις», οπότε θα μιλήσει ο λαός;\r\nΣυναφές ερώτημα: αφού μας λένε ότι οι «μυστικές» μετρήσεις είναι θετικές (που σημαίνει, βεβαίως, πως μέχρι τώρα ήταν αρνητικές...) και αφού, επιπροσθέτως, διαβεβαιώνουν ο ένας τον άλλο ότι θα βελτιώνονται μέχρι το φθινόπωρο, γιατί δεν υπάρχει ούτε μία πρόβλεψη για την επόμενη μέρα;\r\nΠαραδοξότητα; Οχι ακριβώς. Πολύ πιο απλά, έχουμε κυβέρνηση που αποφεύγει να μιλήσει για τα πεπραγμένα της κατά την περίοδο Ιανουαρίου-Αυγούστου 2015. Αποφεύγουν να υπερασπιστούν το «έργο» Τσίπρα κατά το διάστημα του αχρείαστου τρίτου μνημονίου (Αύγουστος 2015-2018). Ακόμη πιο περίεργο είναι ότι «κάνουν τουμπεκί» όταν πρόκειται για τα μεταμνημονιακά μέτρα και τις άλλες ασήκωτες υποχρεώσεις που ψήφισαν (μαζί με τον κ. Καμμένο), ενώ είναι τα μόνα στοιχεία πολιτικής που θα εφαρμοστούν εφόσον οι μυστικές «μετρήσεις» ήθελαν επιβεβαιωθούν.\r\nΗμαρτον! Είναι κουραστικό να ασχολείται κανείς με τις πολιτικές ονειρώξεις του κ. Βερναρδάκη και άλλων παρατρεχάμενων λεγεωναρίων του Μαξίμου την ώρα που ο τόπος χάνει συνεχώς έδαφος έναντι των άλλων ανταγωνιστριών χωρών εντός και εκτός της Ευρωζώνης. Αν οι πολίτες δεν αντιληφθούν το διακύβευμα της αμέσως προσεχούς κάλπης, αυτής που θα στηθεί την 26η Μαΐου για το Ευρωπαϊκό Κοινοβούλιο, και δεν δώσουν εντολή αλλαγής πορείας, στροφής στην πραγματική οικονομία, εμπιστοσύνης στα ελληνικά χέρια και δημιουργικής αισιοδοξίας, η Ελλάδα θα χάσει κι άλλη δεκαετία.\r\nΑν μία δεκαετία χάθηκε λόγω της κρίσης, αλλά και –ας μην το ξεχνάμε– των λανθασμένων πολιτικών επιλογών μας, η απώλεια και αυτής της δεκαετίας θα είναι μοιραία. Αν οι γείτονες συνεχίσουν να προσπαθούν «καπιταλιστικά» όσο εμείς προσκυνάμε ένα σοβιετικού τύπου κομματικό κράτος, η Ελλάδα θα βρεθεί κάτω και από τη Βουλγαρία."
                , "description": "Χαλκείο πληροφοριών κατάντησε το Μέγαρο Μαξίμου. Καθημερινώς διοχετεύονται δήθεν πληροφορίες για περιστατικά, τα οποία όμως ούτε συνέβησαν ούτε πρόκειται να συμβούν. "
            , "dateCreated": "2019-03-14T12:25:29+0000"
                , "datePublished": "2019-03-14T18:58:37+0000"
            , "dateModified": "2019-03-14T18:58:37+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            <a href="/tags/column/kat-oikonomian" class="group_COLUMNS">ΚΑΤ' ΟΙΚΟΝΟΜΙΑΝ</a>
        </p>
        <div class="freetext"><p>Χαλκείο πληροφοριών κατάντησε το Μέγαρο Μαξίμου. Καθημερινώς διοχετεύονται δήθεν πληροφορίες για περιστατικά, τα οποία όμως ούτε συνέβησαν ούτε πρόκειται να συμβούν. Είναι χαρακτηριστικό ότι έχουμε &laquo;σενάρια&raquo; αντί για &laquo;ειδήσεις&raquo;. Τώρα και &laquo;μυστικά γκάλοπ&raquo;. Σύμφωνα με κουστωδία υπουργών, από τον παιδιόθεν φαντασιόπληκτο κ. Βερναρδάκη μέχρι τον &laquo;ζαχαριαδικό&raquo; κυβερνητικό εκπρόσωπο, όλοι μαζί διαδηλώνουν την πίστη τους σε ανύπαρκτες &laquo;μυστικές&raquo; μετρήσεις της κοινής γνώμης.</p>
<p>Οπερ και το ερώτημα: αν πράγματι πιστεύουν ότι διατηρούν την πλειοψηφία, γιατί δεν κάνουν αμέσως τις εκλογές; Γιατί δεν επιβεβαιώνει ο κ. Τσίπρας τις φήμες περί τη 14η/21η Απριλίου ή κάποια άλλη κοντινή ημερομηνία, μέχρι την 26η Μαΐου, όταν θα πάψουν να υπάρχουν μυστικές &laquo;μετρήσεις&raquo;, οπότε θα μιλήσει ο λαός;</p>
<p>Συναφές ερώτημα: αφού μας λένε ότι οι &laquo;μυστικές&raquo; μετρήσεις είναι θετικές (που σημαίνει, βεβαίως, πως μέχρι τώρα ήταν αρνητικές...) και αφού, επιπροσθέτως, διαβεβαιώνουν ο ένας τον άλλο ότι θα βελτιώνονται μέχρι το φθινόπωρο, γιατί δεν υπάρχει ούτε μία πρόβλεψη για την επόμενη μέρα;</p>
<p>Παραδοξότητα; Οχι ακριβώς. Πολύ πιο απλά, έχουμε κυβέρνηση που αποφεύγει να μιλήσει για τα πεπραγμένα της κατά την περίοδο Ιανουαρίου-Αυγούστου 2015. Αποφεύγουν να υπερασπιστούν το &laquo;έργο&raquo; Τσίπρα κατά το διάστημα του αχρείαστου τρίτου μνημονίου (Αύγουστος 2015-2018). Ακόμη πιο περίεργο είναι ότι &laquo;κάνουν τουμπεκί&raquo; όταν πρόκειται για τα μεταμνημονιακά μέτρα και τις άλλες ασήκωτες υποχρεώσεις που ψήφισαν (μαζί με τον κ. Καμμένο), ενώ είναι τα μόνα στοιχεία πολιτικής που θα εφαρμοστούν εφόσον οι μυστικές &laquo;μετρήσεις&raquo; ήθελαν επιβεβαιωθούν.</p>
<p>Ημαρτον! Είναι κουραστικό να ασχολείται κανείς με τις πολιτικές ονειρώξεις του κ. Βερναρδάκη και άλλων παρατρεχάμενων λεγεωναρίων του Μαξίμου την ώρα που ο τόπος χάνει συνεχώς έδαφος έναντι των άλλων ανταγωνιστριών χωρών εντός και εκτός της Ευρωζώνης. Αν οι πολίτες δεν αντιληφθούν το διακύβευμα της αμέσως προσεχούς κάλπης, αυτής που θα στηθεί την 26η Μαΐου για το Ευρωπαϊκό Κοινοβούλιο, και δεν δώσουν εντολή αλλαγής πορείας, στροφής στην πραγματική οικονομία, εμπιστοσύνης στα ελληνικά χέρια και δημιουργικής αισιοδοξίας, η Ελλάδα θα χάσει κι άλλη δεκαετία.</p>
<p>Αν μία δεκαετία χάθηκε λόγω της κρίσης, αλλά και &ndash;ας μην το ξεχνάμε&ndash; των λανθασμένων πολιτικών επιλογών μας, η απώλεια και αυτής της δεκαετίας θα είναι μοιραία. Αν οι γείτονες συνεχίσουν να προσπαθούν &laquo;καπιταλιστικά&raquo; όσο εμείς προσκυνάμε ένα σοβιετικού τύπου κομματικό κράτος, η Ελλάδα θα βρεθεί κάτω και από τη Βουλγαρία.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%9C%CF%85%CF%83%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %C2%AB%CE%BC%CE%B5%CF%84%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82%C2%BB%2C %CF%84%CE%BF%CF%85 %CE%9C%CF%80%CE%AC%CE%BC%CF%80%CE%B7 %CE%A0%CE%B1%CF%80%CE%B1%CE%B4%CE%B7%CE%BC%CE%B7%CF%84%CF%81%CE%AF%CE%BF%CF%85 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F1014500%2Fopinion%2Fepikairothta%2Fpolitikh%2Fmystikes-metrhseis">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F1014500&amp;text=%CE%9C%CF%85%CF%83%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %C2%AB%CE%BC%CE%B5%CF%84%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82%C2%BB">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F1014500%2Fopinion%2Fepikairothta%2Fpolitikh%2Fmystikes-metrhseis">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F1014500%2Fopinion%2Fepikairothta%2Fpolitikh%2Fmystikes-metrhseis&amp;title=%CE%9C%CF%85%CF%83%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %C2%AB%CE%BC%CE%B5%CF%84%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82%C2%BB%2C %CF%84%CE%BF%CF%85 %CE%9C%CF%80%CE%AC%CE%BC%CF%80%CE%B7 %CE%A0%CE%B1%CF%80%CE%B1%CE%B4%CE%B7%CE%BC%CE%B7%CF%84%CF%81%CE%AF%CE%BF%CF%85 %7C Kathimerini&amp;summary=%CE%A7%CE%B1%CE%BB%CE%BA%CE%B5%CE%AF%CE%BF %CF%80%CE%BB%CE%B7%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CF%8E%CE%BD %CE%BA%CE%B1%CF%84%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B5 %CF%84%CE%BF %CE%9C%CE%AD%CE%B3%CE%B1%CF%81%CE%BF %CE%9C%CE%B1%CE%BE%CE%AF%CE%BC%CE%BF%CF%85. %CE%9A%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CF%8E%CF%82 %CE%B4%CE%B9%CE%BF%CF%87%CE%B5%CF%84%CE%B5%CF%8D%CE%BF%CE%BD%CF%84%CE%B1%CE%B9 %CE%B4%CE%AE%CE%B8%CE%B5%CE%BD %CF%80%CE%BB%CE%B7%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B5%CF%82 %CE%B3%CE%B9%CE%B1 %CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CE%AC%2C %CF%84%CE%B1 %CE%BF%CF%80%CE%BF%CE%AF%CE%B1 %CF%8C%CE%BC%CF%89%CF%82 %CE%BF%CF%8D%CF%84%CE%B5 %CF%83%CF%85%CE%BD%CE%AD%CE%B2%CE%B7%CF%83%CE%B1%CE%BD %CE%BF%CF%8D%CF%84%CE%B5 %CF%80%CF%81%CF%8C%CE%BA%CE%B5%CE%B9%CF%84%CE%B1%CE%B9 %CE%BD%CE%B1 %CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%8D%CE%BD.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Μυστικές «μετρήσεις», του Μπάμπη Παπαδημητρίου | Kathimerini', '\/1014500/opinion/epikairothta/politikh/mystikes-metrhseis');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/1014500/opinion/epikairothta/politikh/mystikes-metrhseis');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1014508/opinion/epikairothta/politikh/tyflos-dixastikos-logos" title="Τυφλός διχαστικός λόγος">Τυφλός διχαστικός λόγος</a>
</h3>
        <span class="item-author">
                <a href="/authors/kyrio-ar8ro">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1014507/opinion/epikairothta/politikh/pa8h-twn-synthrhtikwn" title="Πάθη των Συντηρητικών">Πάθη των Συντηρητικών</a>
</h3>
        <span class="item-author">
                <a href="/authors/kwstas-iordanidhs">ΚΩΣΤΑΣ ΙΟΡΔΑΝΙΔΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1014300/opinion/epikairothta/politikh/aysthres-ek8eseis-me-mia-dosh-takt" title="Αυστηρές εκθέσεις με μια δόση τακτ">Αυστηρές εκθέσεις με μια δόση τακτ</a>
</h3>
        <span class="item-author">
                <a href="/authors/mpamphs-papadhmhtrioy">ΜΠΑΜΠΗΣ ΠΑΠΑΔΗΜΗΤΡΙΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1013798/opinion/epikairothta/politikh/trelh-oikonomikh-kai-nomismatikh-politikh" title="Τρελή οικονομική και νομισματική πολιτική">Τρελή οικονομική και νομισματική πολιτική</a>
</h3>
        <span class="item-author">
                <a href="/authors/mpamphs-papadhmhtrioy">ΜΠΑΜΠΗΣ ΠΑΠΑΔΗΜΗΤΡΙΟΥ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <div id="disqus_thread"></div>
            <script type="text/javascript">
                var disqus_shortname = 'kathimerini';
                var disqus_identifier = '1014500';
                var disqus_url = 'http://www.kathimerini.gr/1014500/opinion/epikairothta/politikh/mystikes-metrhseis';
                (function() {
                    var dsq = document.createElement('script');
                    dsq.type = 'text/javascript';
                    dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                            <h3 class="item-title">    <a href="/1014300/opinion/epikairothta/politikh/aysthres-ek8eseis-me-mia-dosh-takt" title="Αυστηρές εκθέσεις με μια δόση τακτ">Αυστηρές εκθέσεις με μια δόση τακτ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                            <h3 class="item-title">    <a href="/1013798/opinion/epikairothta/politikh/trelh-oikonomikh-kai-nomismatikh-politikh" title="Τρελή οικονομική και νομισματική πολιτική">Τρελή οικονομική και νομισματική πολιτική</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1014548/article/epikairothta/politikh/ana8ewrhsh-syntagmatos-pros-aposyndesh-ekloghs-ptd-apo-thn-prowrh-dialysh-ths-voylhs" title="Αναθεώρηση Συντάγματος: Προς αποσύνδεση εκλογής ΠτΔ από την πρόωρη διάλυση της Βουλής"><img src="http://s.kathimerini.gr/resources/2019-03/voulitsiprass-thumb-large.jpg" alt="voulitsiprass" /></a>

                            <h3 class="item-title">    <a href="/1014548/article/epikairothta/politikh/ana8ewrhsh-syntagmatos-pros-aposyndesh-ekloghs-ptd-apo-thn-prowrh-dialysh-ths-voylhs" title="Αναθεώρηση Συντάγματος: Προς αποσύνδεση εκλογής ΠτΔ από την πρόωρη διάλυση της Βουλής">Αναθεώρηση Συντάγματος: Προς αποσύνδεση εκλογής ΠτΔ από την πρόωρη διάλυση της Βουλής</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1014546/article/epikairothta/ellada/efyge-apo-th-zwh-o-omotimos-ka8hghths-toy-ap8-nikos-moytsopoylos" title="Εφυγε από τη ζωή ο ομότιμος καθηγητής του ΑΠΘ Νίκος Μουτσόπουλος"><img src="http://s.kathimerini.gr/resources/2019-03/moutsopouloss-thumb-large.jpg" alt="moutsopouloss" /></a>

                            <h3 class="item-title">    <a href="/1014546/article/epikairothta/ellada/efyge-apo-th-zwh-o-omotimos-ka8hghths-toy-ap8-nikos-moytsopoylos" title="Εφυγε από τη ζωή ο ομότιμος καθηγητής του ΑΠΘ Νίκος Μουτσόπουλος">Εφυγε από τη ζωή ο ομότιμος καθηγητής του ΑΠΘ Νίκος Μουτσόπουλος</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1014395/article/oikonomia/ellhnikh-oikonomia/eisfores-pollwn-taxythtwn-gia-ergazomenoys-me-mplokaki" title="Εισφορές πολλών ταχυτήτων για εργαζομένους με μπλοκάκι"><img src="http://s.kathimerini.gr/resources/2019-03/06mplokaki1-thumb-large.jpg" alt="06mplokaki1" /></a>

                            <h3 class="item-title">    <a href="/1014395/article/oikonomia/ellhnikh-oikonomia/eisfores-pollwn-taxythtwn-gia-ergazomenoys-me-mplokaki" title="Εισφορές πολλών ταχυτήτων για εργαζομένους με μπλοκάκι">Εισφορές πολλών ταχυτήτων για μπλοκάκια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1014474/article/oikonomia/die8nhs-oikonomia/treis-epiloges-gia-th-vretania" title="Τρεις επιλογές για τη Βρετανία"><img src="http://s.kathimerini.gr/resources/2019-03/18s17brexit1-thumb-large.jpg" alt="18s17brexit1" /></a>

                            <h3 class="item-title">    <a href="/1014474/article/oikonomia/die8nhs-oikonomia/treis-epiloges-gia-th-vretania" title="Τρεις επιλογές για τη Βρετανία">Τρεις επιλογές για τη Βρετανία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b35_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237390|974/1x1?264335:=1536237390@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=130, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1014500" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1014500, 'Μυστικές «μετρήσεις»');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1014508/opinion/epikairothta/politikh/tyflos-dixastikos-logos" title="Τυφλός διχαστικός λόγος">Τυφλός διχαστικός λόγος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1014507/opinion/epikairothta/politikh/pa8h-twn-synthrhtikwn" title="Πάθη των Συντηρητικών">Πάθη των Συντηρητικών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1014505/opinion/epikairothta/politikh/dekapente-kai-shmera-emeinan" title="Δεκαπέντε και σήμερα έμειναν">Δεκαπέντε και σήμερα έμειναν</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1014504/opinion/epikairothta/politikh/mia-myrsinh-gia-thn-eyrwph" title="Μια Μυρσίνη για την Ευρώπη">Μια Μυρσίνη για την Ευρώπη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1014503/opinion/epikairothta/politikh/h-strateymenh-mnhmh" title="Η στρατευμένη μνήμη">Η στρατευμένη μνήμη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1014502/opinion/epikairothta/politikh/ta-synh8h-prosxhmata" title="Τα συνήθη προσχήματα">Τα συνήθη προσχήματα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1014501/opinion/epikairothta/politikh/yhfo8hria-alla-kai-ntopingk" title="Ψηφοθηρία, αλλά και «ντόπινγκ»">Ψηφοθηρία, αλλά και «ντόπινγκ»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/1014500/opinion/epikairothta/politikh/mystikes-metrhseis" title="Μυστικές «μετρήσεις»">Μυστικές «μετρήσεις»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1014499/opinion/epikairothta/politikh/myrsinh-loizoy-keik" title="Μυρσίνη Λοϊζου: Κέικ">Μυρσίνη Λοϊζου: Κέικ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/1014498/opinion/epikairothta/politikh/to-konklavio-140319" title="Το Κονκλάβιο (14/03/19)">Το Κονκλάβιο (14/03/19)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/a8anasios-ellis" title="Αθανάσιος Έλλις"><img src="http://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/1014497/opinion/epikairothta/politikh/peri-dhmoskophsewn-kai-yperaisiodo3ias" title="Περί δημοσκοπήσεων και υπεραισιοδοξίας">Περί δημοσκοπήσεων και υπεραισιοδοξίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/3enia-koynalakh" title="Ξένια Κουναλάκη"><img src="http://s.kathimerini.gr/resources/authors/kounalaki_xenia_s-thumb.jpg" alt="kounalaki_xenia_s" />Ξένια Κουναλάκη</a>
                            </span>
    <a class="item-title" href="/1014496/opinion/epikairothta/politikh/anikanothta-h-idioteleia" title="Ανικανότητα ή ιδιοτέλεια;">Ανικανότητα ή ιδιοτέλεια;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/apostolos-lakasas" title="Απόστολος Λακασάς"><img src="http://s.kathimerini.gr/resources/authors/lakasas_apostolos_s-thumb.jpg" alt="lakasas_apostolos_s" />Απόστολος Λακασάς</a>
                            </span>
    <a class="item-title" href="/1014494/opinion/epikairothta/politikh/aei-ependysh-kai-sthn-omfaloskophsh" title="ΑΕΙ, επένδυση και στην ομφαλοσκόπηση">ΑΕΙ, επένδυση και στην ομφαλοσκόπηση</a>
                    </li>
                    <li>
    <a class="item-title" href="/1014493/opinion/epikairothta/politikh/80-xronia-prin-14-3-1939" title="80 χρoνια πριν... 14-3-1939">80 χρoνια πριν... 14-3-1939</a>
                    </li>
                    <li>
    <a class="item-title" href="/1014490/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1014306/opinion/epikairothta/politikh/xrhsmoi-kai-kindynoi" title="Χρησμοί και κίνδυνοι">Χρησμοί και κίνδυνοι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1014305/opinion/epikairothta/politikh/paramy8ia-xwris-drakoys" title="Παραμύθια χωρίς δράκους">Παραμύθια χωρίς δράκους</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1014304/opinion/epikairothta/politikh/ta3idiwtikes-entypwseis" title="Ταξιδιωτικές εντυπώσεις">Ταξιδιωτικές εντυπώσεις</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1014303/opinion/epikairothta/politikh/ka8estws-fellokratias" title="Καθεστώς φελλοκρατίας">Καθεστώς φελλοκρατίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1014302/opinion/epikairothta/politikh/dyo-mhnes-prin-apo-tis-dhmotikes" title="Δύο μήνες πριν από τις Δημοτικές">Δύο μήνες πριν από τις Δημοτικές</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/1014300/opinion/epikairothta/politikh/aysthres-ek8eseis-me-mia-dosh-takt" title="Αυστηρές εκθέσεις με μια δόση τακτ">Αυστηρές εκθέσεις με μια δόση τακτ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1014299/opinion/epikairothta/politikh/oi-rypoi-toy-typoy" title="Οι ρύποι του Τύπου">Οι ρύποι του Τύπου</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/kwstas-leontaridhs" title="Κώστας Λεονταρίδης"><img src="http://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/1014298/opinion/epikairothta/politikh/mia-arxaia-dikh-toy-aiwna" title="Μία αρχαία δίκη του αιώνα">Μία αρχαία δίκη του αιώνα</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=49, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2019-03-14T20:58:14+02:00" title="14.03.2019 - 20:58">
            20:58
    </time>
                            <h3 class="item-title">    <a href="/1014490/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b15_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1014378/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-140319" title="Σκίτσο του Ηλία Μακρή (14.03.19)"><img src="http://s.kathimerini.gr/resources/2019-03/makrhs-thumb-large.jpg" alt="makrhs" /></a>

                            <h3 class="item-title">    <a href="/1014378/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-140319" title="Σκίτσο του Ηλία Μακρή (14.03.19)">Σκίτσο του Ηλία Μακρή (14.03.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1014377/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-140319" title="Σκίτσο του Ανδρέα Πετρουλάκη (14.03.19)"><img src="http://s.kathimerini.gr/resources/2019-03/petroylakhs-thumb-large.jpg" alt="petroylakhs" /></a>

                            <h3 class="item-title">    <a href="/1014377/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-140319" title="Σκίτσο του Ανδρέα Πετρουλάκη (14.03.19)">Σκίτσο του Ανδρέα Πετρουλάκη (14.03.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1014379/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-140319" title="Σκίτσο του Δημήτρη Χαντζόπουλου (14.03.19)"><img src="http://s.kathimerini.gr/resources/2019-03/xantzopoylos-thumb-large.jpg" alt="xantzopoylos" /></a>

                            <h3 class="item-title">    <a href="/1014379/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-140319" title="Σκίτσο του Δημήτρη Χαντζόπουλου (14.03.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (14.03.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1890980191">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=104, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b25_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1014081/article/epikairothta/me-thn-k/e8nikes-kriseis" title="Εθνικές Κρίσεις"><img src="http://s.kathimerini.gr/resources/2019-03/kathimerinh_digital-banners_templates_960x600-3-thumb-large.jpg" alt="kathimerinh_digital-banners_templates_960x600-3" /></a>

                            <h3 class="item-title">    <a href="/1014081/article/epikairothta/me-thn-k/e8nikes-kriseis" title="Εθνικές Κρίσεις">Εθνικές Κρίσεις</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 65 -->