<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Γράμματα Αναγνωστών | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/1018040/opinion/epikairothta/politikh/grammata-anagnwstwn" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Γράμματα Αναγνωστών | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.opinions" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/" title="Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?2902070124" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?2902070124" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?2902070124" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?2902070124" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?2902070124" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?2902070124" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?2902070124" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?2902070124" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?2902070124"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?2902070124" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?2902070124" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?2902070124" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?2902070124" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?2902070124"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?2902070124"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?2902070124"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?2902070124"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?2902070124"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?2902070124"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2902070124"></script>
    
        <meta property="og:title" content="Γράμματα Αναγνωστών | Kathimerini" />
        <meta property="og:description" content="Οι επιστολές των αναγνωστών της &quot;Κ&quot;." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2019-04/grammata-anagnwstwn--5-thumb-large.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Γράμματα Αναγνωστών | Kathimerini" />
        <meta name="twitter:description" content="Οι επιστολές των αναγνωστών της &quot;Κ&quot;." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2019-04/grammata-anagnwstwn--5-thumb-large.jpg" />
        <meta name="keywords" content="Γραμματα Aναγνωστων, Grammata Anagnwstwn" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Οι επιστολές των αναγνωστών της &quot;Κ&quot;. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads -->    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_opinions page_KathimeriniBoxesPage article_OPINION">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506434377|1067/1x1?264335:=1506434377@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=338, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-04-05">
            5 Απριλίου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΑΠΟΨΕΙΣ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>
                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li>
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Απόψεις</h2>
                                <ul>
                                        <li>
                                            <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_playbook" href="/playbook" title="">ΕΥΡΩΕΚΛΟΓΕΣ 2019</a>
                                        </li>
                                        <li>
                                            <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_776509703">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=50, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <h2 class="item-title">Γράμματα Αναγνωστών</h2>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2019-04-05T21:01:24+03:00" title="05.04.2019 - 21:01">
            21:01
    </time>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2019-04/grammata-anagnwstwn--5-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2019-04/grammata-anagnwstwn--5-thumb-large.jpg" alt="grammata-anagnwstwn--5" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            <a href="/tags/column/grammata-anagnwstwn" class="group_COLUMNS">Γραμματα Aναγνωστων</a>
        </p>
        <div class="freetext"><p><strong>Πόσο ζυγίζει μια selfie Bαλκανίων;</strong></p>
<p>Κύριε &nbsp;διευθυντά<br />
Η selfie του κ. Ζάεφ κατά την επίσημη υποδοχή του κ. Τσίπρα και της πολυπληθούς συνοδείας του μας εξέπληξε. Ο κ. Ζάεφ επέλεξε ακριβώς τη στιγμή που δεκάδες ειδησεογραφικά πρακτορεία από όλη την υφήλιο φωτογράφιζαν τον εναγκαλισμό του με τον Ελληνα πρωθυπουργό για να αυτοφωτογραφηθεί μαζί του! Επρόκειτο για έκφραση αυθόρμητου ενθουσιασμού; Για σκοπιανή αίσθηση σκωπτικού χιούμορ; Για βαλκάνια πεποίθηση ότι η σύγχρονη τεχνολογία πρέπει να έρχεται μπροστά από τα πραγματικά γεγονότα; Για τον &laquo;ναρκισσισμό του καθρέφτη&raquo;, όπως ένας φροϊδικός ψυχαναλυτής θα διαπίστωνε αν ανέλυε την αυταρέσκεια της δημόσιας χειρονομίας του κ. Ζάεφ; Για την ανάγκη αρχειοθέτησης μιας ιστορικής στιγμής στο προσωπικό του αρχείο; Ή μήπως ο κ. Ζάεφ &laquo;δεν πιστεύει ακόμα στα μάτια του&raquo; και χρειάζεται μια φωτογραφική επικύρωση για να τον πείσει ότι υπάρχει πράγματι η συμφωνία με την Ελλάδα και ότι έρχονται τα μεγάλα δώρα (ΝΑΤΟ, Ε.Ε., επενδύσεις, κ.λπ.); Το συγκαταβατικό χαμόγελο του παρατεταγμένου σε αναμονή κ. Δραγασάκη μάλλον συνηγορεί για την τελευταία εκδοχή. Οποια και αν είναι η εξήγηση πάντως, αναρωτιέται κανείς αν Ευρωπαίος πρωθυπουργός ή ανάλογο πολιτικό πρόσωπο θα υποδεχόταν τον πρωθυπουργό της Ελλάδος με μια ενθουσιώδη selfie... Σίγουρα όχι η κ. Μέρκελ, ο κ. Μακρόν ή ο κ. Σάντσεθ. Ισως ο Βολιβιανός κ. Μοράλες. Αλλά είναι προφανές πλέον ότι άλλη βαρύτητα έχει στα Σκόπια μια selfie και άλλη σε χώρες της Ευρώπης.</p>
<p>Μιχαλης Μοσχος</p>
<p><strong>Ο Μίνωας Καλοκαιρινός,&nbsp;η Κνωσός,&nbsp; ο Εβανς</strong></p>
<p>Κύριε διευθυντά<br />
Στις 2 Μαρτίου μέσα σε έναν ξαφνικό ανοιξιάτικο ήλιο έγιναν τα αποκαλυπτήρια της προτομής του Μίνωα Καλοκαιρινού.</p>
<p>Συγκινημένοι όλοι όσοι παρευρεθήκαμε χειροκροτήσαμε τη δικαίωσή του, καθώς μετά προσπάθειες χρόνων επιτεύχθηκε η τοποθέτηση της προτομής του στον προαύλιο χώρο της αρχαίας Κνωσού, ώστε να ατενίζει από εκεί για πάντα τα ανάκτορα του συνονόματού του μυθικού βασιλιά, που ο ίδιος πρώτος πίστεψε στην&nbsp; ύπαρξή του και ξεκίνησε τις ανασκαφές για να τον φέρει στο φως. Ομως, ενώ στην αρχαία Κνωσό με την προτομή του κλείνει η αναγνώριση του πρωτοποριακού του έργου ως ένα Ωμέγα δικαίωσης, λείπει το Αλφα αυτής της δικαίωσης από το Αρχαιολογικό Μουσείο του Ηρακλείου. Το Αλφα, που σηματοδοτεί την έναρξη των πρώτων ανασκαφών στα χώματα της Κνωσού το 1878, πριν από την επόμενη μεγάλη ανασκαφή, εκθέτοντας μαζί με φωτογραφία του Μ.Καλοκαιρινού και τα 4 από τα σωζόμενα αρχαία πιθάρια που ευρέθησαν τότε, μαζί και με την ανάρτηση των δύο&nbsp; χειρόγραφων χαρτών του και κάποια ίσως από τα γραπτά του σε μια βιτρίνα με τις τότε μελέτες του γι&rsquo; αυτόν τον αρχαίο χώρο· 16 χρόνια πριν προσκαλέσει εκεί τον Εβανς για να ολοκληρώσει το έργο που ο ίδιος οραματίστηκε&nbsp; και πρώτος ξεκίνησε.&nbsp; Ετσι, ενώ έλαμψε περίτρανα στον αρχαίο χώρο της Κνωσού το Ωμέγα της αρχής της ιστορίας για&nbsp; την ανεύρεση των μυθικών ανακτόρων, το Αλφα παραμένει αθέατο στις αποθήκες και στα κλειδωμένα συρτάρια του Αρχαιολογικού Μουσείου, θέλοντας η ιστορία των ανασκαφών να ξεκινά με μια βαθιά υπόκλιση μόνο προς τον σερ Εβανς, υπακούοντας στην επιθυμία του να μην αναφερθεί σε καμία σελίδα της δοξασμένης του πορείας ποιος, αλήθεια, πρωτοπόρος τον κάλεσε και τον οδήγησε ώς εκεί.&nbsp; Πιστεύω πως το Αρχαιολογικό Μουσείο του Ηρακλείου θα ολοκληρωθεί ιστορικά μόνον όταν προβάλει στα εκθέματά του και το καταχωνιασμένο Αλφα των πρώτων ανασκαφών.</p>
<p>Mαριελλη Σφακιανακη</p>
<p><strong>&laquo;Κύριε πρωθυπουργέ,&nbsp;αλήθεια, γιατί γελάτε;&raquo;</strong></p>
<p>Κύριε διευθυντά<br />
Μέσω της &laquo;Καθημερινής&raquo; θέλω να απευθυνθώ στον πρωθυπουργό της χώρας:</p>
<p>&laquo;Αλέξη, γιατί σε κάθε σου εμφάνιση γελάς και δείχνεις ενθουσιασμένος; Για τη διάλυση αυτής της ωραίας χώρας; Για την &laquo;εξάρθρωση&raquo; όλων των ιδανικών, για τον &laquo;Ρουβίκωνα&raquo; και την καταστροφή των δημόσιων και ιδιωτικών χώρων, για το ξερίζωμα της Παιδείας, για την παράδοση άνευ όρων της Μακεδονίας μας στα Σκόπια, για τις ληστείες, βιασμούς, κλοπές που γίνονται καθημερινά, για τους φόνους σε όλη την επικράτεια και για τα εγκλήματα στον Κορυδαλλό, για τις ανατινάξεις των ΑΤΜ; Για τις σπατάλες του δημοσίου χρήματος όπως τα ταξίδια του κ. Κουίκ και τις εμφανίσεις των υπουργών σε γνωστά στέκια; Για τη διάλυση της Υγείας και την ξεδιάντροπη εμφάνιση του κ. Πολάκη; Για την αύξηση της φοροδιαφυγής και τη φορολόγηση άνευ προηγουμένου στους ελεύθερους μικρομεσαίους επαγγελματίες και τις μικρομεσαίες επιχειρήσεις; Για την όξυνση των σχέσεών μας με την Τουρκία; Για τη διάλυση Αστυνομίας, Στρατού, Ναυτικού, Πυροσβεστικής; Για τους 100 νεκρούς στο Μάτι και τους δεκάδες στη Μάνδρα; Γι&rsquo; αυτό γελάς; Ισως απλώς δεν καταλαβαίνεις και βρίσκεσαι στη νιρβάνα ενόψει του Νομπέλ Ειρήνης.</p>
<p>Ενας &laquo;ανώνυμος&raquo; συνταξιούχος&nbsp;με καταγωγή εκ &laquo;Ψαρών&nbsp;την ολόμαυρη Ράχη&raquo;</p>
<p><strong>Για την ιστορία&nbsp;της Ενόργανης</strong></p>
<p>Κύριε διευθυντά<br />
Η ελληνική ενόργανη γυμναστική, ενώ είχε κατακτήσει έξι μετάλλια στους Ολυμπιακούς Αγώνες της Αθήνας το 1896, και ενώ το άθλημα συνέχιζε να περιλαμβάνεται σε όλες τις μετέπειτα Ολυμπιάδες, από&nbsp; το 1896&nbsp; μέχρι και τα τέλη της δεκαετίας του 1960, βρέθηκε (στην Ελλάδα) σε μια καθοδική&nbsp; πορεία, για να μην πούμε ότι περιέπεσε σε μαρασμό. Η εικόνα αυτή άλλαξε ριζικά με την επανεμφάνιση Ελλήνων αθλητών το 1988 στη Σεούλ και κυρίως το 1996 πλέον, στην Ατλάντα. Για τη δική μου λογική και επειδή και στον αθλητισμό δεν γίνονται θαύματα ούτε παρθενογενέσεις υπάρχουν, αυτή η εξέλιξη δεν θα&nbsp; μπορούσε να είχε συμβεί, εάν τα τριάντα (30) αυτά&nbsp; χρόνια που μεσολάβησαν και καταγράφηκαν ως παρακμιακά για το υπέροχο αυτό άθλημα, ήταν όντως μια τελείως νεκρή περίοδος. Ενα δημοσίευμα το οποίο θα παραθέσω προσθέτει μια ψηφίδα στο ιστορικό κενό του αθλήματος, από το 1960 έως το 1988, ολυμπιακό έτος της Σεούλ.</p>
<p>Στο τεύχος του περιοδικού Γυμναστική και Αθλητισμός &ndash;Εκδοσις Ενώσεως Γυμναστών Ελλάδος, τεύχος Μαΐου 1964, σελ. 2&ndash; διαβάζουμε: &laquo;Επ&rsquo; ευκαιρία της επισκέψεως εις Αθήνας της Δδος Τσάπο Ν., καθηγήτριας της Σχολής Σωματικής Αγωγής της Βουδαπέστης και πρωταθλητρίας της Ουγγαρίας εις την γυμναστικήν του Ολυμπιακού Προγράμματος και των επιδείξεών της εις την Ε.Α.Σ.Α. και την Σχολήν Αναβρύτων, θα επιθυμούσαμε να συγχαρούμε τον Ελληνα καθηγητήν της Σωματικής Αγωγής του Κολλεγίου Αθηνών και προπονητήν της αθλητικής γυμναστικής του Π.Α.Ο. κ. Ιωάννην Κουτούζην διά την πρωτοπόρον εργασίαν του.</p>
<p>Κατά την επίδειξιν της Δδος Τσάπο, ο κ. Κουτούζης παρουσίασε ένα θαυμάσια γυμνασμένο τμήμα του Π.Α.Ο. στο δίζυγο και μονόζυγο.</p>
<p>Το γεγονός αυτό μας χαροποιεί ιδιαίτερα διότι ένας νέος συνάδελφος σημειώνει τα πρώτα βήματα της αναβιώσεως εις τον τόπον μας ενός αθλήματος, το οποίον ανέδειξε πολλούς Ελληνας Ολυμπιονίκας, κατά τους πρώτους Ολυμπιακούς Αγώνας (Πετμετζάς 3ος στο μονόζυγο, Μητρόπουλος 1ος και Περσάκης 3ος στους κρίκους&raquo;)...</p>
<p>Συμπληρωματικές, προσωπικές πληροφορίες: στο μοναδικό τότε κλειστό γυμναστήριο του &laquo;Βασιλικού Σχολείου&raquo; Αναβρύτων παραβρέθηκε όλος ο γυμναστικός κόσμος της εποχής, ανάμεσα στους οποίους και ο ΓΓΑ Καλφαρέτζος. Αποτέλεσμα αυτής της παρουσίας και ενημέρωσης του γενικού γραμματέα ήταν η άμεση εκδήλωση ουσιαστικού ενδιαφέροντος από την επίσημη πολιτεία. Προκηρύχθηκε υποτροφία του ΙΚΥ για την ενόργανη γυμναστική στη Γερμανία, πατρίδα του Φρίντριχ-Λούντβιχ Γιαν, &laquo;πατέρα της γυμναστικής&raquo;.&nbsp; Τέλος μνημονεύω με σεβασμό το όνομα του αείμνηστου Απόστολου Νικολαΐδη, β΄ αντιπροέδρου του τότε &laquo;Μεγάλου Παναθηναϊκού&raquo;&nbsp; (επί προεδρίας Ιωάννη Μοάτσου) με την παρότρυνση και την υποστήριξη του οποίου (με ανύπαρκτα μέσα) ξεκίνησα τις πρώτες προσπάθειες για την αναβίωση του αθλήματος.</p>
<p>Ιωαννης Κουτουζης,&nbsp;Καθηγητής Φυσικής Αγωγής του Κολλεγίου Αθηνών, γυμναστής ομάδων&nbsp; του ΠΑΟ (1962-1983)</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%93%CF%81%CE%AC%CE%BC%CE%BC%CE%B1%CF%84%CE%B1 %CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8E%CE%BD %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F1018040%2Fopinion%2Fepikairothta%2Fpolitikh%2Fgrammata-anagnwstwn">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F1018040&amp;text=%CE%93%CF%81%CE%AC%CE%BC%CE%BC%CE%B1%CF%84%CE%B1 %CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8E%CE%BD">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F1018040%2Fopinion%2Fepikairothta%2Fpolitikh%2Fgrammata-anagnwstwn">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F1018040%2Fopinion%2Fepikairothta%2Fpolitikh%2Fgrammata-anagnwstwn&amp;title=%CE%93%CF%81%CE%AC%CE%BC%CE%BC%CE%B1%CF%84%CE%B1 %CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8E%CE%BD %7C Kathimerini&amp;summary=%CE%9F%CE%B9 %CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%BB%CE%AD%CF%82 %CF%84%CF%89%CE%BD %CE%B1%CE%BD%CE%B1%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8E%CE%BD %CF%84%CE%B7%CF%82 %26quot%3B%CE%9A%26quot%3B.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Γράμματα Αναγνωστών | Kathimerini', '\/1018040/opinion/epikairothta/politikh/grammata-anagnwstwn');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/1018040/opinion/epikairothta/politikh/grammata-anagnwstwn');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-3" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1018064/opinion/epikairothta/politikh/prosexws-mpoylntozes" title="Προσεχώς μπουλντόζες">Προσεχώς μπουλντόζες</a>
</h3>
        <span class="item-author">
                <a href="/authors/kyrio-ar8ro">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1018063/opinion/epikairothta/politikh/h-toyrkia-kai-h-dysh" title="Η Τουρκία και η Δύση">Η Τουρκία και η Δύση</a>
</h3>
        <span class="item-author">
                <a href="/authors/nikos-kwnstantaras">ΝΙΚΟΣ ΚΩΝΣΤΑΝΤΑΡΑΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1017853/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1018114/article/epikairothta/politikh/aigialos-apesyran-diata3h-poy-afhne-para8yro-nomimopoihshs-ay8airetwn-meta-tis-2872011" title="Αιγιαλός: Απέσυραν διάταξη που άφηνε παράθυρο νομιμοποίησης αυθαιρέτων μετά τις 28/7/2011"><img src="http://s.kathimerini.gr/resources/2019-04/11s10elf-thumb-large-thumb-large.jpg" alt="11s10elf-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/1018114/article/epikairothta/politikh/aigialos-apesyran-diata3h-poy-afhne-para8yro-nomimopoihshs-ay8airetwn-meta-tis-2872011" title="Αιγιαλός: Απέσυραν διάταξη που άφηνε παράθυρο νομιμοποίησης αυθαιρέτων μετά τις 28/7/2011">Αιγιαλός: Απέσυραν διάταξη που άφηνε παράθυρο νομιμοποίησης αυθαιρέτων μετά τις 28/7/2011</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1018025/article/epikairothta/ellada/presveis-kai-diplwmates-sto-pleyro-twn-ellhnikwn-paidikwn-xwriwn-sos" title="Πρέσβεις και διπλωμάτες στο πλευρό των «Ελληνικών Παιδικών Χωριών SOS»"><img src="http://s.kathimerini.gr/resources/2019-04/05s5xr-thumb-large.jpg" alt="05s5xr" /></a>

                            <h3 class="item-title">    <a href="/1018025/article/epikairothta/ellada/presveis-kai-diplwmates-sto-pleyro-twn-ellhnikwn-paidikwn-xwriwn-sos" title="Πρέσβεις και διπλωμάτες στο πλευρό των «Ελληνικών Παιδικών Χωριών SOS»">Πρέσβεις και διπλωμάτες στο πλευρό των «Ελληνικών Παιδικών Χωριών SOS»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1017982/article/oikonomia/ellhnikh-oikonomia/ton-gyro-toy-kosmoy-kanoyn-ta-erga-kai-oi-hmeres-toy-kas" title="Τον γύρο του κόσμου κάνουν τα έργα και οι ημέρες του ΚΑΣ"><img src="http://s.kathimerini.gr/resources/2019-04/05s4elnk-thumb-large.jpg" alt="05s4elnk" /></a>

                            <h3 class="item-title">    <a href="/1017982/article/oikonomia/ellhnikh-oikonomia/ton-gyro-toy-kosmoy-kanoyn-ta-erga-kai-oi-hmeres-toy-kas" title="Τον γύρο του κόσμου κάνουν τα έργα και οι ημέρες του ΚΑΣ">Τον γύρο του κόσμου κάνουν τα έργα και οι ημέρες του ΚΑΣ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1018120/article/oikonomia/die8nhs-oikonomia/hpa-o-nteivint-malpas-neos-proedros-ths-pagkosmias-trapezas" title="ΗΠΑ: Ο Ντέιβιντ Μάλπας νέος πρόεδρος της Παγκόσμιας Τράπεζας"><img src="http://s.kathimerini.gr/resources/2019-04/182435ef676749ee97dafc4c6c5b58d2_18-thumb-large.jpg" alt="182435ef676749ee97dafc4c6c5b58d2_18" /></a>

                            <h3 class="item-title">    <a href="/1018120/article/oikonomia/die8nhs-oikonomia/hpa-o-nteivint-malpas-neos-proedros-ths-pagkosmias-trapezas" title="ΗΠΑ: Ο Ντέιβιντ Μάλπας νέος πρόεδρος της Παγκόσμιας Τράπεζας">ΗΠΑ: Ο Ντέιβιντ Μάλπας νέος πρόεδρος της Παγκόσμιας Τράπεζας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1018016/article/oikonomia/die8nhs-oikonomia/pote-e3asfalizoyn-ta-f8hnotera-aeroporika-eisithria-oi-ta3idiwtes" title="Πότε εξασφαλίζουν τα φθηνότερα αεροπορικά εισιτήρια οι ταξιδιώτες"><img src="http://s.kathimerini.gr/resources/2019-04/0512air1-thumb-large.jpg" alt="0512air1" /></a>

                            <h3 class="item-title">    <a href="/1018016/article/oikonomia/die8nhs-oikonomia/pote-e3asfalizoyn-ta-f8hnotera-aeroporika-eisithria-oi-ta3idiwtes" title="Πότε εξασφαλίζουν τα φθηνότερα αεροπορικά εισιτήρια οι ταξιδιώτες">Πότε εξασφαλίζουν τα φθηνότερα αεροπορικά εισιτήρια οι ταξιδιώτες</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1017984/article/oikonomia/die8nhs-oikonomia/to-instagram-anadeiknyei-startups-kai-ay3anei-ta-kerdh-toy" title="To Instagram αναδεικνύει startups και αυξάνει τα κέρδη του"><img src="http://s.kathimerini.gr/resources/2019-04/05s5inst-thumb-large.jpg" alt="05s5inst" /></a>

                            <h3 class="item-title">    <a href="/1017984/article/oikonomia/die8nhs-oikonomia/to-instagram-anadeiknyei-startups-kai-ay3anei-ta-kerdh-toy" title="To Instagram αναδεικνύει startups και αυξάνει τα κέρδη του">To Instagram αναδεικνύει startups και αυξάνει τα κέρδη του</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b35_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237390|974/1x1?264335:=1536237390@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=130, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1018040" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1018040, 'Γράμματα Αναγνωστών');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1018064/opinion/epikairothta/politikh/prosexws-mpoylntozes" title="Προσεχώς μπουλντόζες">Προσεχώς μπουλντόζες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/1018063/opinion/epikairothta/politikh/h-toyrkia-kai-h-dysh" title="Η Τουρκία και η Δύση">Η Τουρκία και η Δύση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1018062/opinion/epikairothta/politikh/to-brexit-kai-h-anagennhsh-toy-my8istorhmatos" title="Το Brexit και η αναγέννηση του μυθιστορήματος">Το Brexit και η αναγέννηση του μυθιστορήματος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1018061/opinion/epikairothta/politikh/o-arxaios-peiraias" title="Ο αρχαίος Πειραιάς">Ο αρχαίος Πειραιάς</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1018059/opinion/epikairothta/politikh/poia-proodeytikh-symmaxia" title="Ποια προοδευτική συμμαχία;">Ποια προοδευτική συμμαχία;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/1018058/opinion/epikairothta/politikh/skopia-sta-xeria-toy-k-mhtsotakh" title="Σκόπια «στα χέρια» του κ. Μητσοτάκη">Σκόπια «στα χέρια» του κ. Μητσοτάκη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/1018056/opinion/epikairothta/politikh/efhvoi-se-syn8hkes-taxeias-wrimanshs" title="Εφηβοι σε συνθήκες ταχείας ωρίμανσης">Εφηβοι σε συνθήκες ταχείας ωρίμανσης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1018055/opinion/epikairothta/politikh/panos-skoyrleths-3orkia" title="Πάνος Σκουρλέτης: Ξόρκια">Πάνος Σκουρλέτης: Ξόρκια</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/1018052/opinion/epikairothta/politikh/to-konklavio-050418" title="Το Κονκλάβιο (05/04/18)">Το Κονκλάβιο (05/04/18)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/paylos-papadopoylos" title="Παύλος Παπαδόπουλος"><img src="http://s.kathimerini.gr/resources/authors/pavlospapadopoulos--2-thumb.jpg" alt="pavlospapadopoulos--2" />Παύλος Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/1018049/opinion/epikairothta/politikh/otan-o-papas-eylogei-rompot" title="Οταν ο Πάπας ευλογεί ρομπότ">Οταν ο Πάπας ευλογεί ρομπότ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stayros-tzimas" title="Σταύρος Τζίμας"><img src="http://s.kathimerini.gr/resources/authors/tzimas_stavros_s-thumb.jpg" alt="tzimas_stavros_s" />Σταύρος Τζίμας</a>
                            </span>
    <a class="item-title" href="/1018048/opinion/epikairothta/politikh/to-gaitanaki-me-to-nato" title="Το γαϊτανάκι με το ΝΑΤΟ">Το γαϊτανάκι με το ΝΑΤΟ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/gioylh-eptakoilh" title="Γιούλη Επτακοίλη"><img src="http://s.kathimerini.gr/resources/authors/eptakili_youli_s-thumb.jpg" alt="eptakili_youli_s" />Γιούλη Επτακοίλη</a>
                            </span>
    <a class="item-title" href="/1018047/opinion/epikairothta/politikh/mpala-tragoydi-eyrwvoylh" title="Μπάλα, τραγούδι, Ευρωβουλή">Μπάλα, τραγούδι, Ευρωβουλή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/8odwrhs-gewrgakopoylos" title="Θοδωρής Γεωργακόπουλος"><img src="http://s.kathimerini.gr/resources/authors/georgakopoulos-thumb.jpg" alt="georgakopoulos" />Θοδωρής Γεωργακόπουλος</a>
                            </span>
    <a class="item-title" href="/1018044/opinion/epikairothta/politikh/h-meta3y-mas-mh-anoxh" title="Η μεταξύ μας μη ανοχή...">Η μεταξύ μας μη ανοχή...</a>
                    </li>
                    <li>
    <a class="item-title" href="/1018041/opinion/epikairothta/politikh/80-xronia-prin-5-4-1939" title="80 χρoνια πριν... 5-4-1939">80 χρoνια πριν... 5-4-1939</a>
                    </li>
                    <li>
    <a class="item-title" href="/1018040/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1017874/opinion/epikairothta/politikh/ka8hlwsh" title="Καθήλωση">Καθήλωση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1017872/opinion/epikairothta/politikh/valkanika-epikaira" title="Βαλκανικά επίκαιρα">Βαλκανικά επίκαιρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1017871/opinion/epikairothta/politikh/tria-eyilon-kai-tria-noymera" title="Τρία έψιλον και τρία νούμερα">Τρία έψιλον και τρία νούμερα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1017870/opinion/epikairothta/politikh/allo-tsipras-ki-allo-tsipras" title="Aλλο Τσίπρας, κι άλλο Τσιπράς">Aλλο Τσίπρας, κι άλλο Τσιπράς</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1017869/opinion/epikairothta/politikh/h-ry8mish-twn-ekdromwn" title="Η ρύθμιση των... εκδρομών">Η ρύθμιση των... εκδρομών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1017868/opinion/epikairothta/politikh/episkeyh-me-orama-to-nompel" title="Επίσκεψη με όραμα το Νομπέλ">Επίσκεψη με όραμα το Νομπέλ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/1017867/opinion/epikairothta/politikh/oi-kindynoi-paramenoyn" title="Οι κίνδυνοι παραμένουν">Οι κίνδυνοι παραμένουν</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1017865/opinion/epikairothta/politikh/rena-doyroy-afros" title="Ρένα Δούρου: Αφρός">Ρένα Δούρου: Αφρός</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=49, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2019-04-05T21:01:24+03:00" title="05.04.2019 - 21:01">
            21:01
    </time>
                            <h3 class="item-title">    <a href="/1018040/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b15_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1017933/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-050419" title="Σκίτσο του Ηλία Μακρή (05.04.19)"><img src="http://s.kathimerini.gr/resources/2019-04/makrhs-thumb-large.jpg" alt="makrhs" /></a>

                            <h3 class="item-title">    <a href="/1017933/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-050419" title="Σκίτσο του Ηλία Μακρή (05.04.19)">Σκίτσο του Ηλία Μακρή (05.04.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1017932/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-050419" title="Σκίτσο του Ανδρέα Πετρουλάκη (05.04.19)"><img src="http://s.kathimerini.gr/resources/2019-04/petroylakhs-thumb-large.jpg" alt="petroylakhs" /></a>

                            <h3 class="item-title">    <a href="/1017932/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-050419" title="Σκίτσο του Ανδρέα Πετρουλάκη (05.04.19)">Σκίτσο του Ανδρέα Πετρουλάκη (05.04.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1017931/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-050419" title="Σκίτσο του Δημήτρη Χαντζόπουλου (05.04.19)"><img src="http://s.kathimerini.gr/resources/2019-04/xantzopoylos-thumb-large.jpg" alt="xantzopoylos" /></a>

                            <h3 class="item-title">    <a href="/1017931/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-050419" title="Σκίτσο του Δημήτρη Χαντζόπουλου (05.04.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (05.04.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1890980191">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=104, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b25_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1017272/article/epikairothta/me-thn-k/e8nikes-kriseis" title="Εθνικές Κρίσεις"><img src="http://s.kathimerini.gr/resources/2019-04/kathimerinh_digital-banners_templates_960x600-2-1-thumb-large.jpg" alt="kathimerinh_digital-banners_templates_960x600-2-1" /></a>

                            <h3 class="item-title">    <a href="/1017272/article/epikairothta/me-thn-k/e8nikes-kriseis" title="Εθνικές Κρίσεις">Εθνικές Κρίσεις</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 81 -->