<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Φ. Γεννηματά: Το πρόγραμμα της κυβέρνησης δεν βγαίνει | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/897602/article/epikairothta/politikh/f-gennhmata-to-programma-ths-kyvernhshs-den-vgainei" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Φ. Γεννηματά: Το πρόγραμμα της κυβέρνησης δεν βγαίνει | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?3007052253" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?3007052253" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?3007052253"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?3007052253" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?3007052253" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?3007052253" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?3007052253" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?3007052253"></script>
        <script type="text/javascript" src="http://player.pstatic.gr/adman-video.js?3007052253"></script>
    
        <meta property="og:title" content="Φ. Γεννηματά: Το πρόγραμμα της κυβέρνησης δεν βγαίνει | Kathimerini" />
        <meta property="og:description" content="Το ενδεχόμενο να ψηφίσει η Δημοκρατική Συμπαράταξη νέα μέτρα αλλά και το σενάριο να αντικαταστήσει τους ΑΝΕΛ στην συγκυβέρνηση απέκλεισε η Φώφη Γεννηματά." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2017-02/gennimata--2-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Φ. Γεννηματά: Το πρόγραμμα της κυβέρνησης δεν βγαίνει | Kathimerini" />
        <meta name="twitter:description" content="Το ενδεχόμενο να ψηφίσει η Δημοκρατική Συμπαράταξη νέα μέτρα αλλά και το σενάριο να αντικαταστήσει τους ΑΝΕΛ στην συγκυβέρνηση απέκλεισε η Φώφη Γεννηματά." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2017-02/gennimata--2-thumb-large.jpg" />
        <meta name="keywords" content="latest" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Το ενδεχόμενο να ψηφίσει η Δημοκρατική Συμπαράταξη νέα μέτρα αλλά και το σενάριο να αντικαταστήσει τους ΑΝΕΛ στην συγκυβέρνηση απέκλεισε η Φώφη Γεννηματά. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('send', 'pageview'); } </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Hotjar Tracking Code for http://www.kathimerini.gr/ --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:417669,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script> if ( window.location.href == 'http://www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='adman.kathimerini.gr' data-s='1000x90' src='http://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <script> if ( (window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16') || ( window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16') || ( window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16&a=ViewBoxes') ){ document.write("<style> section#b13_1455728499_1243501388{ margin: 0 -0.8rem !important; } section#b13_1455728499_1243501388, .background_BEIGE .box-content { padding: 5px 2px 7px 7px; } section#b13_1455728499_1243501388, .style_ADVANCED.title-small .item-title { font-size: .90rem; margin-top: -7px !important; } </style> "); } </script> <script> if ( (window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') || ( window.location.href == 'http://www.kathimerini.gr/admin?') || ( window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') ){ document.write("<style>/* Για να φεύγει το κουμπί της εναλλαγής κατάστασης στο Admin */ tr#box-28 input.ToggleBoxState.button, tr#box-29 input.ToggleBoxState.button, tr#box-30 input.ToggleBoxState.button, tr#box-37 input.ToggleBoxState.button, tr#box-41 input.ToggleBoxState.button, tr#box-46 input.ToggleBoxState.button, tr#box-49 input.ToggleBoxState.button, tr#box-54 input.ToggleBoxState.button, tr#box-72 input.ToggleBoxState.button, tr#box-68 input.ToggleBoxState.button, tr#box-87 input.ToggleBoxState.button, tr#box-90 input.ToggleBoxState.button, tr#box-93 input.ToggleBoxState.button, tr#box-94 input.ToggleBoxState.button, tr#box-55 input.ToggleBoxState.button, tr#box-97 input.ToggleBoxState.button, tr#box-44 input.ToggleBoxState.button, tr#box-80 input.ToggleBoxState.button { display: none !important; } </style> "); } </script> <style> .freetext table { border: 3px solid #cccccc !important; } /* Για μην εμφανίζονται άσπρο από κάτω απο το site όταν υπάρχει skin */ div#location-BODY-LAST .box { border-bottom: 0rem solid #fff; background: rgba(255, 255, 255, 0); } /* Για μην εμφανίζονται τα άρθρα κάτω από το κείμενο που προτείνει το σύστημα */ section#b0_70381391_413381051 { display: none; } section#b0_344385994_190198557 { display: none; } section#b78_1742033700_3026850{ background: #dedede; padding: 6px; } .item-icon-images, .item-icon-videos { display: none; } /* Για να παραμορφώνονται οι φωτογραφίες στα άρθρα. */ .freetext img { height: auto !important; } /* Για να μεφανίζεται το expandable footer πάνω από όλα. */ div#location-BODY-LAST { z-index: 9999999999999999999999 !important; } /* Για να μην είναι κολλημένος ο τίτλος στο κουτί καρδιά όταν είναι Vertical */ section#b103_1885015424_1104427444 h3 { margin-top: 10px; } /* Το breaking news */ section#b107_974883377_660876023 h3.item-title { font-family: 'kasaBbatoxbold','Georgia',Serif; font-size: 15px; font-weight: normal; line-height: 1.2; margin: 4px0remrem 0; display: block; margin: 0rem 0 .5rem 0; letter-spacing: -0.5px; /* color: whitesmoke; */ opacity: 0.6; padding-right: 14px; } section#b107_974883377_660876023 .large-block-grid-3>li { padding: 1px 4px 0px 11px; } @media screen and (max-width: 600px){ section#b107_974883377_660876023 li{ width: 100% !important; } } /* Τελος Το breaking news */ /* Ο τίτλος στο άρθρο που είναι αριστερα με φωτογραφία */ section#b103_1885015424_1104427444 H3 { font-size: 19.5px !important; } .log-div-3 { display: none !important; } /* Για να εμφανίζεται η γραμμή στο τέλος της σελίδας */ .location-MAIN-FULL.large-12.columns { padding-bottom: 10px; } /* Για να μην έχει ασπρό κενό κάτω από τα skins */ #wrapper { z-index: 2; } div#location-BODY-LAST { z-index: -10; } #subNav a { padding: 2px 8px 1px 10px; } #mainNav a, #subNav a { padding: 2px 8px 1px 10px; } time { margin-top: 4px !Important; } .item-icon-images, .item-icon-videos { padding: 3px 0 18px 0; } .style_ADVANCED.title-small time { display: inherit; } .freetext { font-family: "kasaBbatosb",sans-serif; color: #444444; font-size: 0.93rem; line-height: 1.2; } .style_ADVANCED.photo-first .item-title { margin: .3rem 0 .5rem 0; letter-spacing: 0.2px; } /* Για να εμφανίζεται σωστά στον γαστρονομο το slider με 4 slides */ .style_ADVANCED .flexslider li { max-width: 206px; } .TagsBox label { color: #2877A5; } .TagsBox form { margin: 0 0 0rem 0; } [class*="block-grid-"].grid .has-header h2 { letter-spacing: normal; font-weight: 900; } [class*="block-grid-"].grid > li > .style_ADVANCED article .item-title::before { content: ""; position: absolute; left: 0px; top: -0.3rem; font-size: 1.3rem; } #mainNav li, #subNav li { font-size: .65rem; padding: 4px 0 4px 0; } #mainNav a, #subNav a { padding: 0px 7px 0px 10px; } #subNav { border-bottom: 0px solid #d6c4b0; } .row.navigation-container { height: 53px; } .style_ADVANCED.photo-small article img, .style_ADVANCED.photo-small article .flex-video { margin: 0 10px 0px 0 !important; } @media screen and (max-width: 600px){ /* Για να έρθουν σε μια σειρά το social icons */ #top-container div { padding: 0px 5px; } /* Να φύγει το border από την nanigation bar */ #mainNav h2, #subNav h2 { border: 0px solid #d6c4b0 !important; } /* Για να αλλάζει το font στις περιλήψεις */ .freetext { font-size: 18px; } } @media only screen and (max-device-width : 750px) { nav#subNav { z-index: 9999999999999; } /* Για το κουτί πάνω από το ΒΙΝΤΕΟ <<κ>> που παίρνει τα latest */ section#b108_2041842935_1280615186 .small-block-grid-4>li { width: 49% !important; min-height: 231px; } } </style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-02-22">
            22 Φεβρουαρίου 2017
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                <li><a href="http://www.booking.com/index.el.html?aid=314110;sid=69890452a90f4f9b009bb33f7cd870ea" target="_blank">Ξενοδοχεία</a></li>
                                    <li><a class="node_classifieds" href="/classifieds" title="">Αγγελίες</a></li>
                                    <li><a class="node_europages" href="/europages" title="">Europages</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="">Γίνετε Συνδρομητής</a></li>
                                    <li><a class="node_rss-help" href="/rss-help" title="">RSS</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="http://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_woman" href="/woman" title="">MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
        $(function() {
                        $("a.node_woman").attr('target','_blank');
        });
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-02-22T15:39:24+02:00" title="22.02.2017 - 15:39">
            15:39
    </time>
    <h2 class="item-title">Φ. Γεννηματά: Το πρόγραμμα της κυβέρνησης δεν βγαίνει</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2017-02/gennimata--2-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2017-02/gennimata--2-thumb-large.jpg" alt="" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Το ενδεχόμενο να ψηφίσει η Δημοκρατική Συμπαράταξη νέα μέτρα αλλά και το σενάριο να αντικαταστήσει τους ΑΝΕΛ στην συγκυβέρνηση απέκλεισε η Φώφη Γεννηματά.</p>
<p>Μιλώντας στην τηλεόραση του Star, η επικεφαλής της Δημοκρατικής Συμπαράταξης πρόσθεσε ότι το πρόγραμμα, όπως το έχει διαμορφώσει η κυβέρνηση, &laquo;δεν βγαίνει&raquo;.</p>
<p>Κατηγόρησε την κυβέρνηση ΣΥΡΙΖΑ/ΑΝΕΛ ότι &laquo;σκηνοθετεί τη νέα συνθηκολόγηση&raquo;, δένοντας τη χώρα στις αλυσίδες της διαρκούς λιτότητας, ενώ υποστήριξε ότι είναι αόριστες υποσχέσεις τα αντίμετρα.</p>
<p>Η επικεφαλής της Δημοκρατικής Συμπαράταξης τόνισε: &laquo;Τα δύο πρώτα κόμματα θα έπρεπε να ενώσουν τις δυνάμεις τους. Αυτή τη λύση θα μπορούσαμε να την στηρίξουμε και εμείς&raquo;. Απευθυνόμενη δε προς το Μέγαρο Μαξίμου είπε: &laquo;Φύγε τώρα. Δεν μπορείς&raquo; και υπογράμμισε ότι το ΠΑΣΟΚ δεν θα αντικαταστήσει τους ΑΝΕΛ. &laquo;Δεν θα γίνουμε ποτέ συμπλήρωμα&raquo;, είπε χαρακτηριστικά.</p>
<p>Με έμμεσο τρόπο απάντησε στην εσωκομματική κριτική, λέγοντας:</p>
<p>&laquo;Διαφορετικές φωνές μπορεί να υπάρχουν, αλλά η γραμμή είναι μία&raquo;. Και προσέθεσε: &laquo;Δεν δέχομαι μαθήματα πατριωτισμού από κανέναν. Βάλαμε το συμφέρον της χώρας πάνω από το κομματικό συμφέρον και θα συνεχίσουμε να το κάνουμε. Οι διαφορετικές απόψεις είναι θεμιτές, όμως η γραμμή που έχει αποφασιστεί στα όργανά μας είναι ξεκάθαρη: δώστε μας δύναμη μέσα από την αλλαγή των συσχετισμων, για να επιβάλλουμε την εθνική συνεννόηση. Έχουμε υποχρέωση να είμαστε όσο γίνεται ενωμένοι,<br />
με σταθερό λόγο&raquo;.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A6. %CE%93%CE%B5%CE%BD%CE%BD%CE%B7%CE%BC%CE%B1%CF%84%CE%AC%3A %CE%A4%CE%BF %CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1 %CF%84%CE%B7%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82 %CE%B4%CE%B5%CE%BD %CE%B2%CE%B3%CE%B1%CE%AF%CE%BD%CE%B5%CE%B9 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F897602%2Farticle%2Fepikairothta%2Fpolitikh%2Ff-gennhmata-to-programma-ths-kyvernhshs-den-vgainei">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F897602&amp;text=%CE%A6. %CE%93%CE%B5%CE%BD%CE%BD%CE%B7%CE%BC%CE%B1%CF%84%CE%AC%3A %CE%A4%CE%BF %CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1 %CF%84%CE%B7%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82 %CE%B4%CE%B5%CE%BD %CE%B2%CE%B3%CE%B1%CE%AF%CE%BD%CE%B5%CE%B9">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F897602%2Farticle%2Fepikairothta%2Fpolitikh%2Ff-gennhmata-to-programma-ths-kyvernhshs-den-vgainei">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F897602%2Farticle%2Fepikairothta%2Fpolitikh%2Ff-gennhmata-to-programma-ths-kyvernhshs-den-vgainei&amp;title=%CE%A6. %CE%93%CE%B5%CE%BD%CE%BD%CE%B7%CE%BC%CE%B1%CF%84%CE%AC%3A %CE%A4%CE%BF %CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1 %CF%84%CE%B7%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82 %CE%B4%CE%B5%CE%BD %CE%B2%CE%B3%CE%B1%CE%AF%CE%BD%CE%B5%CE%B9 %7C Kathimerini&amp;summary=%CE%A4%CE%BF %CE%B5%CE%BD%CE%B4%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF %CE%BD%CE%B1 %CF%88%CE%B7%CF%86%CE%AF%CF%83%CE%B5%CE%B9 %CE%B7 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%B9%CE%BA%CE%AE %CE%A3%CF%85%CE%BC%CF%80%CE%B1%CF%81%CE%AC%CF%84%CE%B1%CE%BE%CE%B7 %CE%BD%CE%AD%CE%B1 %CE%BC%CE%AD%CF%84%CF%81%CE%B1 %CE%B1%CE%BB%CE%BB%CE%AC %CE%BA%CE%B1%CE%B9 %CF%84%CE%BF %CF%83%CE%B5%CE%BD%CE%AC%CF%81%CE%B9%CE%BF %CE%BD%CE%B1 %CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AE%CF%83%CE%B5%CE%B9 %CF%84%CE%BF%CF%85%CF%82 %CE%91%CE%9D%CE%95%CE%9B %CF%83%CF%84%CE%B7%CE%BD %CF%83%CF%85%CE%B3%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7 %CE%B1%CF%80%CE%AD%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CE%B5 %CE%B7 %CE%A6%CF%8E%CF%86%CE%B7 %CE%93%CE%B5%CE%BD%CE%BD%CE%B7%CE%BC%CE%B1%CF%84%CE%AC.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F897602%2Farticle%2Fepikairothta%2Fpolitikh%2Ff-gennhmata-to-programma-ths-kyvernhshs-den-vgainei">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Φ. Γεννηματά: Το πρόγραμμα της κυβέρνησης δεν βγαίνει | Kathimerini', '\/897602/article/epikairothta/politikh/f-gennhmata-to-programma-ths-kyvernhshs-den-vgainei');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/897602/article/epikairothta/politikh/f-gennhmata-to-programma-ths-kyvernhshs-den-vgainei');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/897601/article/epikairothta/ellada/lhsteia-sto-ypokatasthma-twn-elta-sto-koykaki" title="Ληστεία στο υποκατάστημα των ΕΛΤA στο Κουκάκι">Ληστεία στο υποκατάστημα των ΕΛΤA στο Κουκάκι</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/897531/article/oikonomia/die8nhs-oikonomia/oi-f8hnoteres--kai-oi-akrivoteres--xwres-gia-na-zeis" title="Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις">Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                            <h3 class="item-title">    <a href="/897467/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-220217" title="Σκίτσο του Ηλία Μακρή (22.02.17)">Σκίτσο του Ηλία Μακρή (22.02.17)</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=49">ΗΛΙΑΣ ΜΑΚΡΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                            <h3 class="item-title">    <a href="/897465/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-220217" title="Σκίτσο του Ανδρέα Πετρουλάκη (22.02.17)">Σκίτσο του Ανδρέα Πετρουλάκη (22.02.17)</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=48">ΑΝΔΡΕΑΣ ΠΕΤΡΟΥΛΑΚΗΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/897601/article/epikairothta/ellada/lhsteia-sto-ypokatasthma-twn-elta-sto-koykaki" title="Ληστεία στο υποκατάστημα των ΕΛΤA στο Κουκάκι"><img src="http://s.kathimerini.gr/resources/2017-02/petaxan-telara-se-peripoliko-exo-apo-tin-asoee-thumb-large--3-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897601/article/epikairothta/ellada/lhsteia-sto-ypokatasthma-twn-elta-sto-koykaki" title="Ληστεία στο υποκατάστημα των ΕΛΤA στο Κουκάκι">Ληστεία στο υποκατάστημα των ΕΛΤA στο Κουκάκι</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/897538/article/oikonomia/ellhnikh-oikonomia/enisxysh-epixeirhmatikothtas-me-metarry8miseis-zhtei-to-kepe" title="Ενίσχυση επιχειρηματικότητας με μεταρρυθμίσεις ζητεί το ΚΕΠΕ"><img src="http://s.kathimerini.gr/resources/2017-02/viomixania-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897538/article/oikonomia/ellhnikh-oikonomia/enisxysh-epixeirhmatikothtas-me-metarry8miseis-zhtei-to-kepe" title="Ενίσχυση επιχειρηματικότητας με μεταρρυθμίσεις ζητεί το ΚΕΠΕ">Ενίσχυση επιχειρηματικότητας με μεταρρυθμίσεις ζητεί το ΚΕΠΕ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/897531/article/oikonomia/die8nhs-oikonomia/oi-f8hnoteres--kai-oi-akrivoteres--xwres-gia-na-zeis" title="Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις"><img src="http://s.kathimerini.gr/resources/2017-02/22s17bermd-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897531/article/oikonomia/die8nhs-oikonomia/oi-f8hnoteres--kai-oi-akrivoteres--xwres-gia-na-zeis" title="Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις">Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/897598/article/epikairothta/politikh/nd-eixe-gnwsh-o-k-tsipras-gia-tis-8eseis-toy-die-linke" title="Ν.Δ.: Είχε γνώση ο κ. Τσίπρας για τις θέσεις του Die Linke;"><img src="http://s.kathimerini.gr/resources/2017-02/linke1-thumb-large.jpg" alt="Ο Αλέξης Τσίπρας με μέλη της αντιπροσωπείας της γερμανικής Αριστεράς, Die Linke." /></a>

                            <h3 class="item-title">    <a href="/897598/article/epikairothta/politikh/nd-eixe-gnwsh-o-k-tsipras-gia-tis-8eseis-toy-die-linke" title="Ν.Δ.: Είχε γνώση ο κ. Τσίπρας για τις θέσεις του Die Linke;">Ν.Δ.: Είχε γνώση ο κ. Τσίπρας για τις θέσεις του Die Linke;</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/897539/article/epikairothta/politikh/poies-eyalwtes-omades-exoyn-asfalistikh-kalyyh" title="Ποιες ευάλωτες ομάδες έχουν ασφαλιστική κάλυψη"><img src="http://s.kathimerini.gr/resources/2017-02/dimosio4--5-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897539/article/epikairothta/politikh/poies-eyalwtes-omades-exoyn-asfalistikh-kalyyh" title="Ποιες ευάλωτες ομάδες έχουν ασφαλιστική κάλυψη">Ποιες ευάλωτες ομάδες έχουν ασφαλιστική κάλυψη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/897597/article/epikairothta/politikh/aporrif8hkan-oi-arseis-asylias-ths-el-aylwnitoy-apo-syriza-kai-toy-a8-kavva8a-apo-nd" title="Απορρίφθηκαν οι άρσεις ασυλίας της Ελ. Αυλωνίτου από ΣΥΡΙΖΑ και του Αθ. Καββαθά από ΝΔ"><img src="http://s.kathimerini.gr/resources/2017-02/05s1vouli1-thumb-large--5-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897597/article/epikairothta/politikh/aporrif8hkan-oi-arseis-asylias-ths-el-aylwnitoy-apo-syriza-kai-toy-a8-kavva8a-apo-nd" title="Απορρίφθηκαν οι άρσεις ασυλίας της Ελ. Αυλωνίτου από ΣΥΡΙΖΑ και του Αθ. Καββαθά από ΝΔ">Απορρίφθηκαν οι άρσεις ασυλίας της Ελ. Αυλωνίτου από ΣΥΡΙΖΑ και του Αθ. Καββαθά από ΝΔ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=897602" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(897602, 'Φ. Γεννηματά: Το πρόγραμμα της κυβέρνησης δεν βγαίνει');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=2" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/897415/opinion/epikairothta/politikh/oxi-se-nees-peripeteies" title="Οχι σε νέες περιπέτειες">Οχι σε νέες περιπέτειες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=22" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/897414/opinion/epikairothta/politikh/casa-nostra-casa-vostra" title="«Casa nostra, casa vostra»">«Casa nostra, casa vostra»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=3" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/897413/opinion/epikairothta/politikh/tetoies-filies-tetoia-katalh3h" title="Τέτοιες φιλίες, τέτοια κατάληξη">Τέτοιες φιλίες, τέτοια κατάληξη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=21" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/897412/opinion/epikairothta/politikh/h-zwh-ston-orni8wna" title="Η ζωή στον ορνιθώνα">Η ζωή στον ορνιθώνα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=20" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/897411/opinion/epikairothta/politikh/symvasioyxoi-poy-plh8ynontai" title="Συμβασιούχοι που πληθύνονται">Συμβασιούχοι που πληθύνονται</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=34" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/897410/opinion/epikairothta/politikh/tsipras-kata-litothtas" title="Τσίπρας κατά... λιτότητας">Τσίπρας κατά... λιτότητας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=23" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/897409/opinion/epikairothta/politikh/mesw-forwn-to-dnt-adeiazei-thn-kyvernhsh" title="Μέσω... φόρων το ΔΝΤ αδειάζει την κυβέρνηση">Μέσω... φόρων το ΔΝΤ αδειάζει την κυβέρνηση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=249" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/897408/opinion/epikairothta/politikh/eyaggelos-venizelos-o-kyklos-toy-sisyfoy-poy-xamogela" title="Ευάγγελος Βενιζέλος: Ο κύκλος του Σισύφου που χαμογελά">Ευάγγελος Βενιζέλος: Ο κύκλος του Σισύφου που χαμογελά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=26" title="Αθανάσιος Έλλις"><img src="http://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/897407/opinion/epikairothta/politikh/la8os-mas-poy-ri3ame-ton-samara" title="Λάθος μας που ρίξαμε τον Σαμαρά">Λάθος μας που ρίξαμε τον Σαμαρά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=13" title="Λίνα Γιάνναρου"><img src="http://s.kathimerini.gr/resources/authors/giannarou_lina_s-thumb.jpg" alt="giannarou_lina_s" />Λίνα Γιάνναρου</a>
                            </span>
    <a class="item-title" href="/897406/opinion/epikairothta/politikh/oi-yhfoforoi-toy-syn" title="Οι ψηφοφόροι του ΣΥΝ">Οι ψηφοφόροι του ΣΥΝ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=12" title="Δημήτρης Ρηγόπουλος"><img src="http://s.kathimerini.gr/resources/authors/rigopoulos_dimitris_s-thumb.jpg" alt="rigopoulos_dimitris_s" />Δημήτρης Ρηγόπουλος</a>
                            </span>
    <a class="item-title" href="/897405/opinion/epikairothta/politikh/otan-h-via-mpainei-sth-zygaria" title="Οταν η βία μπαίνει στη ζυγαριά">Οταν η βία μπαίνει στη ζυγαριά</a>
                    </li>
                    <li>
    <a class="item-title" href="/897403/opinion/epikairothta/politikh/panepisthmiakoi-e8nikws-ypey8ynoi" title="Πανεπιστημιακοί εθνικώς υπεύθυνοι">Πανεπιστημιακοί εθνικώς υπεύθυνοι</a>
                    </li>
                    <li>
    <a class="item-title" href="/897402/opinion/epikairothta/politikh/to-metewro-vhma-toy-iatrikoy-toyrismoy" title="Το μετέωρο βήμα του ιατρικού τουρισμού">Το μετέωρο βήμα του ιατρικού τουρισμού</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors?id=213" title="Ο Φιλίστωρ"><img src="http://s.kathimerini.gr/resources/authors/filistor-thumb.jpg" alt="filistor" />Ο Φιλίστωρ</a>
                            </span>
    <a class="item-title" href="/897400/opinion/epikairothta/politikh/80-xronia-prin-2021-ii-1937" title="80 χρόνια πριν... 20/21-ΙΙ-1937">80 χρόνια πριν... 20/21-ΙΙ-1937</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/897451/article/epikairothta/politikh/kotzias-h-toyrkia-na-stamathsei-ta-paixnidia-h-apanthsh-mas-8a-einai-poly-sklhrh" title="Κοτζιάς: Η Τουρκία να σταματήσει τα «παιχνίδια», η απάντησή μας θα είναι πολύ σκληρή">Κοτζιάς: Η Τουρκία να σταματήσει τα «παιχνίδια», η απάντησή μας θα είναι πολύ σκληρή</a>
</li>
                                        <li>    <a href="/897440/article/epikairothta/politikh/o-karamanlhs-yperaspizetai-thn-kyvernhsh-toy-gia-tis-pyrkagies-toy-2007" title="Ο Καραμανλής «υπερασπίζεται» την κυβέρνηση του για τις πυρκαγιές του 2007">Ο Καραμανλής «υπερασπίζεται» την κυβέρνηση του για τις πυρκαγιές του 2007</a>
</li>
                                        <li>    <a href="/897471/article/epikairothta/politikh/paraskhnio-me-erwthsh-pros-kammeno" title="Παρασκήνιο με ερώτηση προς Καμμένο">Παρασκήνιο με ερώτηση προς Καμμένο</a>
</li>
                                        <li>    <a href="/897470/article/epikairothta/politikh/mhnyma-apo-n-kotzia-sthn-agkyra-mhn-paraviasete-thn-kokkinh-grammh" title="Μήνυμα από Ν. Κοτζιά στην Αγκυρα: Μην παραβιάσετε την κόκκινη γραμμή">Μήνυμα από Ν. Κοτζιά στην Αγκυρα: Μην παραβιάσετε την κόκκινη γραμμή</a>
</li>
                                        <li>    <a href="/897494/article/epikairothta/politikh/kleidwsan-mono-oi-perikopes" title="«Κλείδωσαν» μόνο οι περικοπές">«Κλείδωσαν» μόνο οι περικοπές</a>
</li>
                                        <li>    <a href="/897449/article/epikairothta/politikh/erwthsh-olgas-kefalogiannh-sth-voylh-gia-to-sooy-swrra-sto-hrwdeio" title="Ερώτηση Ολγας Κεφαλογιάννη στη Βουλή για το «σόου» Σώρρα στο Ηρώδειο">Ερώτηση Ολγας Κεφαλογιάννη στη Βουλή για το «σόου» Σώρρα στο Ηρώδειο</a>
</li>
                                        <li>    <a href="/897458/article/epikairothta/politikh/dragasakhs-sygkroysh-an-to-dnt-epimeinei-sthn-forologhsh-twn-ftwxwn" title="Δραγασάκης: Σύγκρουση αν το ΔΝΤ επιμείνει στην φορολόγηση των φτωχών">Δραγασάκης: Σύγκρουση αν το ΔΝΤ επιμείνει στην φορολόγηση των φτωχών</a>
</li>
                                        <li>    <a href="/897525/article/epikairothta/politikh/akyrwnetai-h-ayrianh-synanthsh-anastasiadh-akintzi" title="Ακυρώνεται η αυριανή συνάντηση Αναστασιάδη-Ακιντζί">Ακυρώνεται η αυριανή συνάντηση Αναστασιάδη-Ακιντζί</a>
</li>
                                        <li>    <a href="/897576/article/epikairothta/politikh/h-elena-koyntoyra-sth-saoydikh-aravia-gia-thn-prow8hsh-toy-ellhnikoy-toyrismoy-fwto" title="Η Ελενα Κουντουρά στη Σαουδική Αραβία για την προώθηση του ελληνικού τουρισμού (ΦΩΤΟ)">Η Ελενα Κουντουρά στη Σαουδική Αραβία για την προώθηση του ελληνικού τουρισμού (ΦΩΤΟ)</a>
</li>
                                        <li>    <a href="/897438/article/epikairothta/politikh/dia3ifismoi-sth-voylh-gia-th-symfwnia" title="Διαξιφισμοί στη Βουλή για τη συμφωνία">Διαξιφισμοί στη Βουλή για τη συμφωνία</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/896893/article/epikairothta/politikh/pe8ane-o-voyleyths-ths-nd-kai-prwhn-ypoyrgos-vaggelhs-mpasiakos" title="Πέθανε ο βουλευτής της Ν.Δ. και πρώην υπουργός Βαγγέλης Μπασιάκος">Πέθανε ο βουλευτής της Ν.Δ. και πρώην υπουργός Βαγγέλης Μπασιάκος</a>
</li>
                                        <li>    <a href="/897226/article/epikairothta/politikh/nai-ths-a8hnas-se-pros8eta-metra---epistrefoyn-oi-8esmoi" title="«Ναι» της Αθήνας σε πρόσθετα μέτρα - επιστρέφουν οι θεσμοί">«Ναι» της Αθήνας σε πρόσθετα μέτρα - επιστρέφουν οι θεσμοί</a>
</li>
                                        <li>    <a href="/896630/article/epikairothta/politikh/apesyran-tis-ypografes-toys-oi-voyleytes-ths-nd-gia-to-tama-toy-e8noys" title="Απέσυραν τις υπογραφές τους οι βουλευτές της ΝΔ για το «Τάμα του Έθνους»">Απέσυραν τις υπογραφές τους οι βουλευτές της ΝΔ για το «Τάμα του Έθνους»</a>
</li>
                                        <li>    <a href="/896544/article/epikairothta/politikh/suddeutsche-zeitung-h-germanikh-kyvernhsh-allazei-stash-pros-thn-ellada" title="Süddeutsche Zeitung: Η γερμανική κυβέρνηση αλλάζει στάση προς την Ελλάδα">Süddeutsche Zeitung: Η γερμανική κυβέρνηση αλλάζει στάση προς την Ελλάδα</a>
</li>
                                        <li>    <a href="/897350/article/epikairothta/politikh/apoxwrhsh-toy-8anash-xeimwna-apo-to-pasok-me-aixmes" title="Αποχώρηση του Θανάση Χειμωνά από το ΠΑΣΟΚ με αιχμές">Αποχώρηση του Θανάση Χειμωνά από το ΠΑΣΟΚ με αιχμές</a>
</li>
                                        <li>    <a href="/897241/article/epikairothta/politikh/sysswmh-h-nd-sth-8hva-gia-thn-khdeia-toy-ey-mpasiakoy---epikhdeios-apo-ton-k-mhtsotakh-fwto" title="Σύσσωμη η ΝΔ στη Θήβα για την κηδεία του Ευ. Μπασιάκου - Επικήδειος από τον κ. Μητσοτάκη (ΦΩΤΟ)">Σύσσωμη η ΝΔ στη Θήβα για την κηδεία του Ευ. Μπασιάκου - Επικήδειος από τον κ. Μητσοτάκη (ΦΩΤΟ)</a>
</li>
                                        <li>    <a href="/896639/article/epikairothta/politikh/kontra-pagkaloy---doyroy-gia-thn-epoxh-twn-aganaktismenwn" title="Kόντρα Πάγκαλου - Δούρου για την εποχή των «αγανακτισμένων»">Kόντρα Πάγκαλου - Δούρου για την εποχή των «αγανακτισμένων»</a>
</li>
                                        <li>    <a href="/897213/article/epikairothta/politikh/koylogloy-o-syriza-den-eprepe-na-ri3ei-thn-kyvernhsh-samara" title="Κούλογλου: Ο ΣΥΡΙΖΑ δεν έπρεπε να ρίξει την κυβέρνηση Σαμαρά">Κούλογλου: Ο ΣΥΡΙΖΑ δεν έπρεπε να ρίξει την κυβέρνηση Σαμαρά</a>
</li>
                                        <li>    <a href="/896901/article/epikairothta/politikh/o-kwstas-karamanlhs-gia-to-8anato-toy-ey-mpasiakoy" title="Ο Κώστας Καραμανλής για το θάνατο του Ευ. Μπασιάκου">Ο Κώστας Καραμανλής για το θάνατο του Ευ. Μπασιάκου</a>
</li>
                                        <li>    <a href="/897129/article/epikairothta/politikh/poio-grexit-edw-pia-fovomaste-to-frexit" title="«Ποιο Grexit; Εδώ πια... φοβόμαστε το Frexit»">«Ποιο Grexit; Εδώ πια... φοβόμαστε το Frexit»</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/893550/article/epikairothta/politikh/gewrgiadhs-zhtw-syggnwmh-apo-ton-evraiko-lao" title="Γεωργιάδης: Ζητώ συγγνώμη από τον Εβραϊκό λαό">Γεωργιάδης: Ζητώ συγγνώμη από τον Εβραϊκό λαό</a>
</li>
                                        <li>    <a href="/894617/article/epikairothta/politikh/oxi-apo-karanika-se--akyrwsh-pleisthriasmoy" title="«Οχι» από Καρανίκα σε  ακύρωση πλειστηριασμού">«Οχι» από Καρανίκα σε  ακύρωση πλειστηριασμού</a>
</li>
                                        <li>    <a href="/895248/article/epikairothta/politikh/apanthsh-ths-marevas-gkrampofski--mhtsotakh-gia-to-po8en-esxes" title="Απάντηση της Μαρέβας Γκραμπόφσκι – Μητσοτάκη για το «πόθεν έσχες»">Απάντηση της Μαρέβας Γκραμπόφσκι – Μητσοτάκη για το «πόθεν έσχες»</a>
</li>
                                        <li>    <a href="/895082/article/epikairothta/politikh/rothschild-kai-loreal-epivevaiwnoyn-tis-synanthseis-me-tsipra-sto-parisi" title="Rothschild και L'Oreal επιβεβαιώνουν τις συναντήσεις με Τσίπρα στο Παρίσι">Rothschild και L'Oreal επιβεβαιώνουν τις συναντήσεις με Τσίπρα στο Παρίσι</a>
</li>
                                        <li>    <a href="/894029/article/epikairothta/politikh/ellhnikh-diasthmikh-yphresia-idryei-to-ypoyrgeio-yhfiakhs-politikhs" title="Ελληνική Διαστημική Υπηρεσία ιδρύει το υπουργείο Ψηφιακής Πολιτικής">Ελληνική Διαστημική Υπηρεσία ιδρύει το υπουργείο Ψηφιακής Πολιτικής</a>
</li>
                                        <li>    <a href="/894037/article/epikairothta/politikh/paroysia-karamanlh-h-dhmosiopoihsh-meleths-poy-deixnei-shmith-gia-to-xreos" title="Παρουσία Καραμανλή, η δημοσιοποίηση μελέτης που «δείχνει» Σημίτη για το χρέος">Παρουσία Καραμανλή, η δημοσιοποίηση μελέτης που «δείχνει» Σημίτη για το χρέος</a>
</li>
                                        <li>    <a href="/893515/article/epikairothta/politikh/h-dikh-twn-oktw-ta-teixh-ante3an" title="Η δίκη των «οκτώ»: Τα τείχη άντεξαν">Η δίκη των «οκτώ»: Τα τείχη άντεξαν</a>
</li>
                                        <li>    <a href="/894107/article/epikairothta/politikh/me-eirwnika-sxolia-antedrasan-oi-kemalistes" title="Με ειρωνικά σχόλια αντέδρασαν οι κεμαλιστές">Με ειρωνικά σχόλια αντέδρασαν οι κεμαλιστές</a>
</li>
                                        <li>    <a href="/896068/article/epikairothta/politikh/filhs-den-epivevaiw8hke-kamia-ektimhsh-mas" title="Φίλης: «Δεν επιβεβαιώθηκε καμία εκτίμησή μας»">Φίλης: «Δεν επιβεβαιώθηκε καμία εκτίμησή μας»</a>
</li>
                                        <li>    <a href="/895979/article/epikairothta/politikh/ta-xrhsima-symperasmata-apo-th-mhtera-twn-dhmoskophsewn" title="Τα χρήσιμα συμπεράσματα από τη «μητέρα» των δημοσκοπήσεων">Τα χρήσιμα συμπεράσματα από τη «μητέρα» των δημοσκοπήσεων</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/897467/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-220217" title="Σκίτσο του Ηλία Μακρή (22.02.17)"><img src="http://s.kathimerini.gr/resources/2017-02/s11skitso--6-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897467/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-220217" title="Σκίτσο του Ηλία Μακρή (22.02.17)">Σκίτσο του Ηλία Μακρή (22.02.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/897465/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-220217" title="Σκίτσο του Ανδρέα Πετρουλάκη (22.02.17)"><img src="http://s.kathimerini.gr/resources/2017-02/s10skitso--6-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897465/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-220217" title="Σκίτσο του Ανδρέα Πετρουλάκη (22.02.17)">Σκίτσο του Ανδρέα Πετρουλάκη (22.02.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/897466/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-220217" title="Σκίτσο του Δημήτρη Χαντζόπουλου (22.02.17)"><img src="http://s.kathimerini.gr/resources/2017-02/s16skitso--5-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897466/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-220217" title="Σκίτσο του Δημήτρη Χαντζόπουλου (22.02.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (22.02.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/897531/article/oikonomia/die8nhs-oikonomia/oi-f8hnoteres--kai-oi-akrivoteres--xwres-gia-na-zeis" title="Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις"><img src="http://s.kathimerini.gr/resources/2017-02/22s17bermd-thumb-small.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897531/article/oikonomia/die8nhs-oikonomia/oi-f8hnoteres--kai-oi-akrivoteres--xwres-gia-na-zeis" title="Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις">Οι φθηνότερες  και οι ακριβότερες  χώρες για να ζεις</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/897536/article/oikonomia/ellhnikh-oikonomia/xa8hkan-asfalismenoi-apo-ton-efka" title="«Χάθηκαν» ασφαλισμένοι από τον ΕΦΚΑ"><img src="http://s.kathimerini.gr/resources/2017-02/22s18efka-thumb-small.jpg" alt="Χαρακτηριστικό του αλαλούμ είναι η περίπτωση ασφαλισμένων γυναικών με συνωνυμία, όπου συγχωνεύθηκαν τα μητρώα τους. Αποτέλεσμα, στο σύστημα να υπάρχει μόνο μία..." /></a>

                            <h3 class="item-title">    <a href="/897536/article/oikonomia/ellhnikh-oikonomia/xa8hkan-asfalismenoi-apo-ton-efka" title="«Χάθηκαν» ασφαλισμένοι από τον ΕΦΚΑ">«Χάθηκαν» ασφαλισμένοι από τον ΕΦΚΑ</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=186">ΡΟΥΛΑ ΣΑΛΟΥΡΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/897390/article/politismos/vivlio/xarths-plohghshs-ston-arxaio-kosmo" title="Χάρτης πλοήγησης στον αρχαίο κόσμο"><img src="http://s.kathimerini.gr/resources/2017-02/21s12ath1f3-thumb-small.jpg" alt="Οι «Αρχαίοι Ελληνες», το βιβλίο της Βρετανίδας καθηγήτριας Κλασικών Σπουδών στο King’s College, Ηντιθ Χωλ, που κυκλοφόρησε στα ελληνικά, προβάλλει μια διαχρονική επισκόπηση της μοναδικότητας της ελληνικής αρχαιότητας από τους προϊστορικούς χρόνους έως τον 4ο αιώνα μ.Χ. Η Ηντιθ Χωλ εστιάζει στην ποντοπορία και στην κινητικότητα των Ελλήνων και ξεχωρίζει τα δέκα χαρακτηριστικά της ιδιοσυγκρασίας τους –ανάμεσα στα οποία και η αριστεία– βάσει των οποίων δημιούργησαν τα θαυμαστά επιτεύγματά τους." /></a>

                            <h3 class="item-title">    <a href="/897390/article/politismos/vivlio/xarths-plohghshs-ston-arxaio-kosmo" title="Χάρτης πλοήγησης στον αρχαίο κόσμο">Χάρτης πλοήγησης στον αρχαίο κόσμο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/897150/gallery/multimedia/vinteo-k/h-akrh-toy-nhmatos" title="Η άκρη του νήματος">Αναζητώντας τα ίχνη μιας σαρκοφάγου</a>
</h3>
        <div class="flex-video phaistos">
    <div id="phaistos-video-176216-"></div>
    <script type="text/javascript">
        <!--
        $(function() {
        // append random id for div in case the same video appears more than one time in page
        var randomId = Math.floor(Math.random()*90000) + 10000;
        $("#phaistos-video-176216-").attr("id", "phaistos-video-176216-" + randomId);
        jwplayer("phaistos-video-176216-" + randomId).setup({
            image: "http://s.kathimerini.gr/resources/2017-02/svideocover.jpg",
                sources: [
                    {
                        file: "http://vod.pstatic.gr/2017/02/18_1413_SARCO_1080.mp4",
                        label: "1080"
                    }, {
                        file: "http://vod.pstatic.gr/2017/02/18_1413_SARCO_720.mp4",
                        label: "720",
                    }, {
                        file: "http://vod.pstatic.gr/2017/02/18_1413_SARCO_432.mp4",
                        label: "432"
                    }, {
                        file: "http://vod.pstatic.gr/2017/02/18_1413_SARCO_360.mp4",
                        label: "360",
                        default: true
                    }
                ],
            width: "100%",
            aspectratio: "16:9",
            sharing: {
                    code: encodeURI("<iframe src='http://vod.pstatic.gr/2017/02/18_1413_SARCO_embed.html' width='768' height='432' border='0' scrolling='no' marginwidth='0' marginheight='0' frameborder='0'></iframe>"),
                link: "http://www.kathimerini.gr/897150/gallery/multimedia/vinteo-k/h-akrh-toy-nhmatos"
            },
            ga: {},
            primary: 'html5',
            advertising: {
                        client: 'vast',
                        schedule: {
                                adbreak1: {
                                    offset: 'pre',
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|606/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    
                                }
                                , 
                                adbreak2: {
                                    offset: 5,
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|609/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    , type: 'nonlinear'
                                }
                                
                        }
            }
        }); 
        });
        //-->
    </script>
        </div>
        <div class="freetext"><p></p></div>
                    </header>
                        <div class="freetext">
                            <p>Η &laquo;Κ&raquo; με τη βοήθεια του αρχαιολόγου- ερευνητή Χρήστου Τσιρογιάννη παρουσιάζει το παρασκήνιο της κατάσχεσης στη Ν. Υόρκη μιας ρωμαϊκής σαρκοφάγου που πρόκειται να επαναπατριστεί στην Ελλάδα. Διαβάστε το <strong><a href="http://www.kathimerini.gr/897077/gallery/epikairothta/ereynes/h-peripeteiwdhs-poreia-mias-arxaias-sarkofagoy">σχετικό ρεπορτάζ</a></strong>.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/897197/article/epikairothta/me-thn-k/gynaika-martioy" title="ΓΥΝΑΙΚΑ ΜΑΡΤΙΟΥ"><img src="http://s.kathimerini.gr/resources/2017-02/banner_960x600no_text-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/897197/article/epikairothta/me-thn-k/gynaika-martioy" title="ΓΥΝΑΙΚΑ ΜΑΡΤΙΟΥ">ΓΥΝΑΙΚΑ ΜΑΡΤΙΟΥ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Εκτάκτως αυτό το Σάββατο με την ΚΑΘΗΜΕΡΙΝΗ</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="200" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/twitter_logo.png" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/fb_logo.png" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/09/07/instagramm-icon.png" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b68_272224287_1365407190">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kathimerini.gr Mobile Sticky -->
<ins class="adsbygoogle"
     style="display:none"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1439720176"
     data-reactive-ad-format="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 239 -->