<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Παραμένει βαρύ το κλίμα για Αθήνα στο Βερολίνο | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/901234/article/epikairothta/politikh/paramenei-vary-to-klima-gia-a8hna-sto-verolino" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Παραμένει βαρύ το κλίμα για Αθήνα στο Βερολίνο | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?3007052253" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?3007052253" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?3007052253"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?3007052253" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?3007052253" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?3007052253" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?3007052253" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?3007052253"></script>
        <script type="text/javascript" src="//static.adman.gr/jw7/jwplayer.js?3007052253"></script>
    
        <meta property="og:title" content="Παραμένει βαρύ το κλίμα για Αθήνα στο Βερολίνο, του Γιάννη Παλαιολόγου | Kathimerini" />
        <meta property="og:description" content="Μπορεί ο Βόλφγκανγκ Σόιμπλε να δήλωσε την περασμένη εβδομάδα «αισιόδοξος» ότι η δεύτερη αξιολόγηση του ελληνικού προγράμματος βαίνει προς ολοκλήρωση, αλλά όλες οι ενδείξεις σηματοδοτούν ότι θα τηρήσει σκληρή γραμμή μέχρι τέλους." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2017-03/ap_796890749-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Παραμένει βαρύ το κλίμα για Αθήνα στο Βερολίνο, του Γιάννη Παλαιολόγου | Kathimerini" />
        <meta name="twitter:description" content="Μπορεί ο Βόλφγκανγκ Σόιμπλε να δήλωσε την περασμένη εβδομάδα «αισιόδοξος» ότι η δεύτερη αξιολόγηση του ελληνικού προγράμματος βαίνει προς ολοκλήρωση, αλλά όλες οι ενδείξεις σηματοδοτούν ότι θα τηρήσει σκληρή γραμμή μέχρι τέλους." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2017-03/ap_796890749-thumb-large.jpg" />
        <meta name="keywords" content="mrss, latest" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Μπορεί ο Βόλφγκανγκ Σόιμπλε να δήλωσε την περασμένη εβδομάδα «αισιόδοξος» ότι η δεύτερη αξιολόγηση του ελληνικού προγράμματος βαίνει προς ολοκλήρωση, αλλά όλες οι ενδείξεις σηματοδοτούν ότι θα τηρήσει σκληρή γραμμή μέχρι τέλους. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('send', 'pageview'); } </script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script> if ( window.location.href == 'http://www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='adman.kathimerini.gr' data-s='1000x90' src='http://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <script> if ( (window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16') || ( window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16') || ( window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16&a=ViewBoxes') ){ document.write("<style> section#b13_1455728499_1243501388{ margin: 0 -0.8rem !important; } section#b13_1455728499_1243501388, .background_BEIGE .box-content { padding: 5px 2px 7px 7px; } section#b13_1455728499_1243501388, .style_ADVANCED.title-small .item-title { font-size: .90rem; margin-top: -7px !important; } </style> "); } </script> <script> if ( (window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') || ( window.location.href == 'http://www.kathimerini.gr/admin?') || ( window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') ){ document.write("<style>/* Για να φεύγει το κουμπί της εναλλαγής κατάστασης στο Admin */ tr#box-28 input.ToggleBoxState.button, tr#box-29 input.ToggleBoxState.button, tr#box-30 input.ToggleBoxState.button, tr#box-37 input.ToggleBoxState.button, tr#box-41 input.ToggleBoxState.button, tr#box-46 input.ToggleBoxState.button, tr#box-49 input.ToggleBoxState.button, tr#box-54 input.ToggleBoxState.button, tr#box-72 input.ToggleBoxState.button, tr#box-68 input.ToggleBoxState.button, tr#box-87 input.ToggleBoxState.button, tr#box-90 input.ToggleBoxState.button, tr#box-93 input.ToggleBoxState.button, tr#box-94 input.ToggleBoxState.button, tr#box-55 input.ToggleBoxState.button, tr#box-97 input.ToggleBoxState.button, tr#box-44 input.ToggleBoxState.button, tr#box-80 input.ToggleBoxState.button { display: none !important; } </style> "); } </script> <style> .freetext table { border: 3px solid #cccccc !important; } /* Για μην εμφανίζονται άσπρο από κάτω απο το site όταν υπάρχει skin */ div#location-BODY-LAST .box { border-bottom: 0rem solid #fff; background: rgba(255, 255, 255, 0); } /* Για μην εμφανίζονται τα άρθρα κάτω από το κείμενο που προτείνει το σύστημα */ section#b0_70381391_413381051 { display: none; } section#b0_344385994_190198557 { display: none; } section#b78_1742033700_3026850{ background: #dedede; padding: 6px; } .item-icon-images, .item-icon-videos { display: none; } /* Για να παραμορφώνονται οι φωτογραφίες στα άρθρα. */ .freetext img { height: auto !important; } /* Για να μεφανίζεται το expandable footer πάνω από όλα. */ div#location-BODY-LAST { z-index: 9999999999999999999999 !important; } /* Για να μην είναι κολλημένος ο τίτλος στο κουτί καρδιά όταν είναι Vertical */ section#b103_1885015424_1104427444 h3 { margin-top: 10px; } /* Το breaking news */ section#b107_974883377_660876023 h3.item-title { font-family: 'kasaBbatoxbold','Georgia',Serif; font-size: 15px; font-weight: normal; line-height: 1.2; margin: 4px0remrem 0; display: block; margin: 0rem 0 .5rem 0; letter-spacing: -0.5px; /* color: whitesmoke; */ opacity: 0.6; padding-right: 14px; } section#b107_974883377_660876023 .large-block-grid-3>li { padding: 1px 4px 0px 11px; } @media screen and (max-width: 600px){ section#b107_974883377_660876023 li{ width: 100% !important; } } /* Τελος Το breaking news */ /* Ο τίτλος στο άρθρο που είναι αριστερα με φωτογραφία */ section#b103_1885015424_1104427444 H3 { font-size: 19.5px !important; } /* Από το /creatives φύγουν τα logos του γαστρονόμου και γυναίκα */ .log-div-3, .log-div-2 { display: none !important; } /* Για να εμφανίζεται η γραμμή στο τέλος της σελίδας */ .location-MAIN-FULL.large-12.columns { padding-bottom: 10px; } /* Για να μην έχει ασπρό κενό κάτω από τα skins */ #wrapper { z-index: 2; } div#location-BODY-LAST { z-index: -10; } #subNav a { padding: 2px 8px 1px 10px; } #mainNav a, #subNav a { padding: 2px 8px 1px 10px; } time { margin-top: 4px !Important; } .item-icon-images, .item-icon-videos { padding: 3px 0 18px 0; } .style_ADVANCED.title-small time { display: inherit; } .freetext { font-family: "kasaBbatosb",sans-serif; color: #444444; font-size: 0.93rem; line-height: 1.2; } .style_ADVANCED.photo-first .item-title { margin: .3rem 0 .5rem 0; letter-spacing: 0.2px; } /* Για να εμφανίζεται σωστά στον γαστρονομο το slider με 4 slides */ .style_ADVANCED .flexslider li { max-width: 206px; } .TagsBox label { color: #2877A5; } .TagsBox form { margin: 0 0 0rem 0; } [class*="block-grid-"].grid .has-header h2 { letter-spacing: normal; font-weight: 900; } [class*="block-grid-"].grid > li > .style_ADVANCED article .item-title::before { content: ""; position: absolute; left: 0px; top: -0.3rem; font-size: 1.3rem; } #mainNav li, #subNav li { font-size: .65rem; padding: 4px 0 4px 0; } #mainNav a, #subNav a { padding: 0px 7px 0px 10px; } #subNav { border-bottom: 0px solid #d6c4b0; } .row.navigation-container { height: 53px; } .style_ADVANCED.photo-small article img, .style_ADVANCED.photo-small article .flex-video { margin: 0 10px 0px 0 !important; } @media screen and (max-width: 600px){ /* Για να έρθουν σε μια σειρά το social icons */ #top-container div { padding: 0px 5px; } /* Να φύγει το border από την nanigation bar */ #mainNav h2, #subNav h2 { border: 0px solid #d6c4b0 !important; } /* Για να αλλάζει το font στις περιλήψεις */ .freetext { font-size: 18px; } } @media only screen and (max-device-width : 750px) { nav#subNav { z-index: 9999999999999; } /* Για το κουτί πάνω από το ΒΙΝΤΕΟ <<κ>> που παίρνει τα latest */ section#b108_2041842935_1280615186 .small-block-grid-4>li { width: 49% !important; min-height: 231px; } } </style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-03-20">
            20 Μαρτίου 2017
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                <li><a href="http://www.booking.com/index.el.html?aid=314110;sid=69890452a90f4f9b009bb33f7cd870ea" target="_blank">Ξενοδοχεία</a></li>
                                    <li><a class="node_classifieds" href="/classifieds" title="">Αγγελίες</a></li>
                                    <li><a class="node_europages" href="/europages" title="">Europages</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="">Γίνετε Συνδρομητής</a></li>
                                    <li><a class="node_rss-help" href="/rss-help" title="">RSS</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="http://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_woman" href="/woman" title="">MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-03-20T11:31:16+02:00" title="20.03.2017 - 11:31">
            11:31
    </time>
    <h2 class="item-title">Παραμένει βαρύ το κλίμα για Αθήνα στο Βερολίνο</h2>
        <span class="item-author">
                <a href="/authors?id=17">ΓΙΑΝΝΗΣ ΠΑΛΑΙΟΛΟΓΟΣ</a>
        </span>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2017-03/ap_796890749-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2017-03/ap_796890749-thumb-large.jpg" alt="Παρά την αισιοδοξία του κ. Σόιμπλε για την πορεία της δεύτερης αξιολόγησης, ελάχιστα περιθώρια υπάρχουν ότι θα ενδώσει στις πιέσεις του ΔΝΤ για ελάφρυνση του χρέους." data-caption="Παρά την αισιοδοξία του κ. Σόιμπλε για την πορεία της δεύτερης αξιολόγησης, ελάχιστα περιθώρια υπάρχουν ότι θα ενδώσει στις πιέσεις του ΔΝΤ για ελάφρυνση του χρέους." />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            Παρά την αισιοδοξία του κ. Σόιμπλε για την πορεία της δεύτερης αξιολόγησης, ελάχιστα περιθώρια υπάρχουν ότι θα ενδώσει στις πιέσεις του ΔΝΤ για ελάφρυνση του χρέους.
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Μπορεί ο Βόλφγκανγκ Σόιμπλε να δήλωσε την περασμένη εβδομάδα &laquo;αισιόδοξος&raquo; ότι η δεύτερη αξιολόγηση του ελληνικού προγράμματος βαίνει προς ολοκλήρωση, αλλά όλες οι ενδείξεις σηματοδοτούν ότι θα τηρήσει σκληρή γραμμή μέχρι τέλους. Η παρέμβαση του Λούντγκερ Σούκνεχτ, του επικεφαλής οικονομολόγου του γερμανικού υπουργείου Οικονομικών σε συνέδριο που έλαβε χώρα στη γερμανική λουτρόπολη του Μπαντ Χόμπουργκ στις αρχές του μήνα, αφήνει ελάχιστα περιθώρια για αισιοδοξία ότι ο κ. Σόιμπλε θα ενδώσει στις πιέσεις του ΔΝΤ για ουσιώδη μέτρα ελάφρυνσης του χρέους.</p>
<p>Επιπλέον, όπως προέκυψε από τις εργασίες του συνεδρίου, στο οποίο συμμετείχαν και παλιοί γνώριμοι από την τρόικα (Ματίας Μορς, Κλάους Μαζούχ), η διατήρηση της απειλής του Grexit θεωρείται αναγκαία από το γερμανικό υπουργείο Οικονομικών. Οι άνθρωποι του κ. Σόιμπλε θεωρούν ότι, χωρίς αυτή την απειλή, η Αθήνα θα υπαναχωρούσε από την εφαρμογή των συμφωνηθέντων.</p>
<p>Στην παρουσίασή του, η οποία βρίσκεται στη διάθεση της &laquo;Κ&raquo;, ο κ. Σούκνεχτ δίνει έμφαση στους προνομιακούς όρους δανεισμού που απολαμβάνει η ελληνική κυβέρνηση &ndash;συγκρίνοντάς τους με τους όρους που παρέχονται σε πολύ φτωχότερες αναπτυσσόμενες χώρες&ndash; και αναδεικνύει πρόσφατα παραδείγματα ευρωπαϊκών χωρών, όπως το Βέλγιο και η Φινλανδία, που πέτυχαν πρωτογενή πλεονάσματα άνω του 3,5% του ΑΕΠ για δέκα χρόνια ή περισσότερο.</p>
<p>Ο Γερμανός αξιωματούχος αναφέρεται στις κακές επιδόσεις της Ελλάδας σε σειρά διαρθρωτικών δεικτών, αλλά και στο ύψος των δημοσίων δαπανών. Παρότι &ndash;όπως αναγνωρίζει&ndash; έχουν μειωθεί σημαντικά σε απόλυτους αριθμούς, από 128,5 δισ. ευρώ το 2009 σε 90,3 δισ. το 2016, η παρουσίαση αναδεικνύει ότι παραμένουν πάνω από το 50% του ΑΕΠ (51,2%), υψηλότερα από τον μέσο όρο της Ευρωζώνης (47,9%). Η ιδέα ότι η ασφυκτική λιτότητα των τελευταίων ετών μπορεί να ευθύνεται για την κάθετη πτώση του ΑΕΠ η οποία κρατά στα ύψη αυτόν τον δείκτη δεν μοιάζει να επιδρά στο σκεπτικό του.</p>
<p>Καταλήγοντας, ο κ. Σούκνεχτ σημειώνει ότι η όποια ελάφρυνση χρέους θα δοθεί στην Ελλάδα μόνο αν εφαρμόσει τις συμφωνηθείσες μεταρρυθμίσεις, τμηματικά και &laquo;εφόσον κριθεί απαραίτητο&raquo;.</p>
<p>Ωστόσο, σύμφωνα με μια νέα μελέτη που θα δημοσιευθεί στο άμεσο μέλλον, που επίσης βρίσκεται στη διάθεση της &laquo;Κ&raquo;, οι προσδοκίες για μία δεκαετία εξαιρετικά υψηλών πρωτογενών πλεονασμάτων είναι ανεδαφικές. Ενας εκ των συντακτών της, που ήταν κι αυτός παρών στο συνέδριο του Μπαντ Χόμπουργκ, είναι ο Τζέρομιν Ζετελμάγερ, πρώην επικεφαλής οικονομολόγος του γερμανικού υπουργείου Οικονομίας επί Γκάμπριελ και σήμερα ερευνητής στο Peterson Institute for International Economics.</p>
<p>&laquo;Εξετάσαμε 48 ανεπτυγμένες και αναδυόμενες οικονομίες, με υψηλό χρέος, στην περίοδο μετά τον Β΄ Παγκόσμιο Πόλεμο&raquo;, σημειώνει ο Ζετελμάγερ στην &laquo;Κ&raquo;. &laquo;Το συμπέρασμα είναι ότι δεν είναι ρεαλιστικό να απαιτείται από την Ελλάδα τόσο υψηλό πρωτογενές πλεόνασμα για πάνω από τέσσερα χρόνια&raquo;. Η ανάλυση την οποία συνυπογράφει εκτιμά ότι τα μέτρα ελάφρυνσης που περιγράφονται στην απόφαση του Eurogroup τον Μάιο του 2016 θα αρκέσουν για να καταστεί βιώσιμο το ελληνικό χρέος μόνο &laquo;αν οδηγηθούν στα άκρα&raquo; (π.χ. επιμήκυνση του χρέους προς τον EFSF πέρα από το 2080).</p>
<p>Ο Ζετελμάγερ βλέπει δύο πιθανούς τρόπους άρσης του αδιεξόδου μεταξύ ΔΝΤ και Γερμανίας: &laquo;Είτε θα υπάρξει κάποια άτυπη δέσμευση ότι θα ληφθούν τα μέτρα ελάφρυνσης το 2018 είτε θα επαναληφθεί η ανακοίνωση της απόφασης του Μαΐου του 2016 αφαιρώντας την αναφορά στο &ldquo;αν είναι απαραίτητο&rdquo;&raquo;. Η άτυπη δέσμευση, θεωρεί, θα είναι αξιόπιστη, καθώς &laquo;μεταξύ δύο δυσάρεστων επιλογών για τη γερμανική κυβέρνηση, η χρηματοδότηση ενός τετάρτου μνημονίου είναι πιθανότατα πιο επώδυνη από την αποδοχή της ελάφρυνσης του χρέους&raquo;. Παραδέχεται ωστόσο ότι μια τέτοια ασαφής δέσμευση ενδεχομένως να μη δώσει στον Αλέξη Τσίπρα το αντάλλαγμα που χρειάζεται για να πείσει την Κοινοβουλευτική του Ομάδα να στηρίξει τα νέα μέτρα που απαιτούνται.</p>
<p><strong>Το Grexit και οι Αμερικανοί</strong></p>
<p>Για τον Εμπραχίμ Ραχμπάρι της Citigroup, που εμπνεύστηκε (μαζί με τον Ουίλεμ Μπούιτερ) τον όρο Grexit το 2012, που ήταν κι αυτός παρών στο Μπαντ Χόμπουργκ, &laquo;δεν επίκειται καταστροφή, ούτε όμως και κάποια απόφαση που θα αλλάξει τα δεδομένα σε ιδιαίτερα θετική κατεύθυνση&raquo;. Η ελληνική οικονομία χρειάζεται &laquo;ορατότητα [σχετικά με το χρέος] και ρευστότητα&raquo; για να αναπτυχθεί, τονίζει &ndash; και το άμεσο μέλλον δείχνει αβέβαιο και στα δύο αυτά μέτωπα. Μεταξύ άλλων, ο Ραχμπάρι θεωρεί ότι, λόγω της έλλειψης εμπιστοσύνης για την πολιτική σταθερότητα στην Ελλάδα και της απροθυμίας των πιστωτών να κινηθούν τολμηρά στο θέμα του χρέους, η ένταξη της Ελλάδας στο QE θα καθυστερήσει πολύ, &laquo;αν συμβεί ποτέ&raquo;.</p>
<p>Εν τω μεταξύ, ο Νέιθαν Σιτς, μέχρι πρότινος υφυπουργός Οικονομικών των ΗΠΑ με αρμοδιότητα για τις διεθνείς οικονομικές σχέσεις, ο οποίος έχει επίσης μετεγκατασταθεί στο Peterson, δεν βλέπει προοπτικές για ταχεία επίλυση του ελληνικού γόρδιου δεσμού: &laquo;Οπως και στο παρελθόν, οι διαπραγματεύσεις είναι πολύ πιθανό να παραταθούν και να φτάσουν ώς την τελευταία στιγμή&raquo;, εκτιμά ο κ. Σιτς.</p>
<p>Η εξίσωση πλέον είναι ακόμα πιο σύνθετη, σημειώνει ο Αμερικανός οικονομολόγος, γιατί στους παράγοντες αβεβαιότητας έχει προστεθεί και η αμερικανική κυβέρνηση. &laquo;Η προηγούμενη κυβέρνηση [των ΗΠΑ] είχε συνεχή εμπλοκή&raquo; στην ελληνική υπόθεση, αναφέρει. &laquo;Η στάση της νέας κυβέρνησης, ακόμα και σχετικά με την πιθανότητα νέας χρηματοδότησης από το ΔΝΤ για την Ελλάδα, μένει να φανεί. Πολλοί από τους αξιωματούχους που θα συμβάλουν στη διαμόρφωση αυτών των πολιτικών δεν έχουν ακόμα διοριστεί&raquo;.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A0%CE%B1%CF%81%CE%B1%CE%BC%CE%AD%CE%BD%CE%B5%CE%B9 %CE%B2%CE%B1%CF%81%CF%8D %CF%84%CE%BF %CE%BA%CE%BB%CE%AF%CE%BC%CE%B1 %CE%B3%CE%B9%CE%B1 %CE%91%CE%B8%CE%AE%CE%BD%CE%B1 %CF%83%CF%84%CE%BF %CE%92%CE%B5%CF%81%CE%BF%CE%BB%CE%AF%CE%BD%CE%BF%2C %CF%84%CE%BF%CF%85 %CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7 %CE%A0%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF%CF%85 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F901234%2Farticle%2Fepikairothta%2Fpolitikh%2Fparamenei-vary-to-klima-gia-a8hna-sto-verolino">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F901234&amp;text=%CE%A0%CE%B1%CF%81%CE%B1%CE%BC%CE%AD%CE%BD%CE%B5%CE%B9 %CE%B2%CE%B1%CF%81%CF%8D %CF%84%CE%BF %CE%BA%CE%BB%CE%AF%CE%BC%CE%B1 %CE%B3%CE%B9%CE%B1 %CE%91%CE%B8%CE%AE%CE%BD%CE%B1 %CF%83%CF%84%CE%BF %CE%92%CE%B5%CF%81%CE%BF%CE%BB%CE%AF%CE%BD%CE%BF">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F901234%2Farticle%2Fepikairothta%2Fpolitikh%2Fparamenei-vary-to-klima-gia-a8hna-sto-verolino">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F901234%2Farticle%2Fepikairothta%2Fpolitikh%2Fparamenei-vary-to-klima-gia-a8hna-sto-verolino&amp;title=%CE%A0%CE%B1%CF%81%CE%B1%CE%BC%CE%AD%CE%BD%CE%B5%CE%B9 %CE%B2%CE%B1%CF%81%CF%8D %CF%84%CE%BF %CE%BA%CE%BB%CE%AF%CE%BC%CE%B1 %CE%B3%CE%B9%CE%B1 %CE%91%CE%B8%CE%AE%CE%BD%CE%B1 %CF%83%CF%84%CE%BF %CE%92%CE%B5%CF%81%CE%BF%CE%BB%CE%AF%CE%BD%CE%BF%2C %CF%84%CE%BF%CF%85 %CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7 %CE%A0%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF%CF%85 %7C Kathimerini&amp;summary=%CE%9C%CF%80%CE%BF%CF%81%CE%B5%CE%AF %CE%BF %CE%92%CF%8C%CE%BB%CF%86%CE%B3%CE%BA%CE%B1%CE%BD%CE%B3%CE%BA %CE%A3%CF%8C%CE%B9%CE%BC%CF%80%CE%BB%CE%B5 %CE%BD%CE%B1 %CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B5 %CF%84%CE%B7%CE%BD %CF%80%CE%B5%CF%81%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B7 %CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1 %26laquo%3B%CE%B1%CE%B9%CF%83%CE%B9%CF%8C%CE%B4%CE%BF%CE%BE%CE%BF%CF%82%26raquo%3B %CF%8C%CF%84%CE%B9 %CE%B7 %CE%B4%CE%B5%CF%8D%CF%84%CE%B5%CF%81%CE%B7 %CE%B1%CE%BE%CE%B9%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B7 %CF%84%CE%BF%CF%85 %CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D %CF%80%CF%81%CE%BF%CE%B3%CF%81%CE%AC%CE%BC%CE%BC%CE%B1%CF%84%CE%BF%CF%82 %CE%B2%CE%B1%CE%AF%CE%BD%CE%B5%CE%B9 %CF%80%CF%81%CE%BF%CF%82 %CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B7%2C %CE%B1%CE%BB%CE%BB%CE%AC %CF%8C%CE%BB%CE%B5%CF%82 %CE%BF%CE%B9 %CE%B5%CE%BD%CE%B4%CE%B5%CE%AF%CE%BE%CE%B5%CE%B9%CF%82 %CF%83%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%B4%CE%BF%CF%84%CE%BF%CF%8D%CE%BD %CF%8C%CF%84%CE%B9 %CE%B8%CE%B1 %CF%84%CE%B7%CF%81%CE%AE%CF%83%CE%B5%CE%B9 %CF%83%CE%BA%CE%BB%CE%B7%CF%81%CE%AE %CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%AE %CE%BC%CE%AD%CF%87%CF%81%CE%B9 %CF%84%CE%AD%CE%BB%CE%BF%CF%85%CF%82.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F901234%2Farticle%2Fepikairothta%2Fpolitikh%2Fparamenei-vary-to-klima-gia-a8hna-sto-verolino">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Παραμένει βαρύ το κλίμα για Αθήνα στο Βερολίνο, του Γιάννη Παλαιολόγου | Kathimerini', '\/901234/article/epikairothta/politikh/paramenei-vary-to-klima-gia-a8hna-sto-verolino');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/901234/article/epikairothta/politikh/paramenei-vary-to-klima-gia-a8hna-sto-verolino');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/901231/article/epikairothta/politikh/to-krisimo-oroshmo-paei-maio" title="To κρίσιμο ορόσημο «πάει» Μάιο">To κρίσιμο ορόσημο «πάει» Μάιο</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=74">ΕΛΕΝΗ ΒΑΡΒΙΤΣΙΩΤΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/901236/article/epikairothta/politikh/pros-neo-proedro-sto-eurogroup" title="Προς νέο πρόεδρο στο Eurogroup;">Προς νέο πρόεδρο στο Eurogroup;</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=74">ΕΛΕΝΗ ΒΑΡΒΙΤΣΙΩΤΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/901112/article/oikonomia/ellhnikh-oikonomia/apoyh-oi-8esmikes-metarry8miseis-epitaxynths-ths-anakamyhs" title="Άποψη: Oι θεσμικές μεταρρυθμίσεις, επιταχυντής της ανάκαμψης">Άποψη: Oι θεσμικές μεταρρυθμίσεις, επιταχυντής της ανάκαμψης</a>
</h3>
        <span class="item-source">ΤΑΚΗΣ ΘΩΜΟΠΟΥΛΟΣ*</span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/901354/article/epikairothta/kosmos/ekkenw8hkan-ta-grafeia-ths-oikonomikhs-eisaggelias-sto-parisi-epeita-apo-apeilh-gia-vomva" title="Εκκενώθηκαν τα γραφεία της οικονομικής εισαγγελίας στο Παρίσι έπειτα από απειλή για βόμβα">Εκκενώθηκαν τα γραφεία της οικονομικής εισαγγελίας στο Παρίσι έπειτα από απειλή για βόμβα</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/901346/article/epikairothta/ellada/anhsyxhtikh-ay3hsh-twn-metanasteytikwn-rown-sta-nhsia-toy-v-aigaioy" title="Ανησυχητική αύξηση των μεταναστευτικών ροών στα νησιά του Β. Αιγαίου"><img src="http://s.kathimerini.gr/resources/2017-03/19prosfygesv-thumb-large-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901346/article/epikairothta/ellada/anhsyxhtikh-ay3hsh-twn-metanasteytikwn-rown-sta-nhsia-toy-v-aigaioy" title="Ανησυχητική αύξηση των μεταναστευτικών ροών στα νησιά του Β. Αιγαίου">Ανησυχητική αύξηση των μεταναστευτικών ροών στα νησιά του Β. Αιγαίου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/901112/article/oikonomia/ellhnikh-oikonomia/apoyh-oi-8esmikes-metarry8miseis-epitaxynths-ths-anakamyhs" title="Άποψη: Oι θεσμικές μεταρρυθμίσεις, επιταχυντής της ανάκαμψης"><img src="http://s.kathimerini.gr/resources/2017-03/hd-thumb-large-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901112/article/oikonomia/ellhnikh-oikonomia/apoyh-oi-8esmikes-metarry8miseis-epitaxynths-ths-anakamyhs" title="Άποψη: Oι θεσμικές μεταρρυθμίσεις, επιταχυντής της ανάκαμψης">Άποψη: Oι θεσμικές μεταρρυθμίσεις, επιταχυντής της ανάκαμψης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/901133/article/oikonomia/die8nhs-oikonomia/xwris-plano-e3odoy-apo-thn-ee" title="Χωρίς πλάνο εξόδου από την Ε.Ε."><img src="http://s.kathimerini.gr/resources/2017-03/s11_1903brexit-xronologio-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901133/article/oikonomia/die8nhs-oikonomia/xwris-plano-e3odoy-apo-thn-ee" title="Χωρίς πλάνο εξόδου από την Ε.Ε.">Χωρίς πλάνο εξόδου από την Ε.Ε.</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/901231/article/epikairothta/politikh/to-krisimo-oroshmo-paei-maio" title="To κρίσιμο ορόσημο «πάει» Μάιο"><img src="http://s.kathimerini.gr/resources/2017-03/60th-anniver-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901231/article/epikairothta/politikh/to-krisimo-oroshmo-paei-maio" title="To κρίσιμο ορόσημο «πάει» Μάιο">To κρίσιμο ορόσημο «πάει» Μάιο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/901228/article/epikairothta/politikh/oxi-apo-to-dnt-sta-ergasiaka" title="«Οχι» από το ΔΝΤ στα εργασιακά"><img src="http://s.kathimerini.gr/resources/2017-03/313114fran_28681635-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901228/article/epikairothta/politikh/oxi-apo-to-dnt-sta-ergasiaka" title="«Οχι» από το ΔΝΤ στα εργασιακά">«Οχι» από το ΔΝΤ στα εργασιακά</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/901349/article/epikairothta/politikh/xrysogonos-omologia-apotyxias-ekloges-prin-to-noemvrio-toy-2018" title="Χρυσόγονος: «Ομολογία αποτυχίας εκλογές πριν το Νοέμβριο του 2018»"><img src="http://s.kathimerini.gr/resources/2017-03/xrysogonos-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901349/article/epikairothta/politikh/xrysogonos-omologia-apotyxias-ekloges-prin-to-noemvrio-toy-2018" title="Χρυσόγονος: «Ομολογία αποτυχίας εκλογές πριν το Νοέμβριο του 2018»">Χρυσόγονος: «Ομολογία αποτυχίας εκλογές πριν το Νοέμβριο του 2018»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=901234" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(901234, 'Παραμένει βαρύ το κλίμα για Αθήνα στο Βερολίνο');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=2" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/901173/opinion/epikairothta/politikh/h-gennaiothta-twn-ependytwn" title="Η γενναιότητα των επενδυτών">Η γενναιότητα των επενδυτών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=4" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/901171/opinion/epikairothta/politikh/ena-megalo-eyxaristw-sthn-kyvernhsh-syriza" title="Ενα μεγάλο ευχαριστώ στην κυβέρνηση ΣΥΡΙΖΑ">Ενα μεγάλο ευχαριστώ στην κυβέρνηση ΣΥΡΙΖΑ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=5" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/901170/opinion/epikairothta/politikh/omhroi-alla-oxi-amoiroi" title="Ομηροι, αλλά όχι άμοιροι">Ομηροι, αλλά όχι άμοιροι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=19" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/901168/opinion/epikairothta/politikh/h-ellas-metewrizomenh" title="Η Ελλάς μετεωριζόμενη">Η Ελλάς μετεωριζόμενη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=61" title="Χρήστος Γιανναράς"><img src="http://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/901167/opinion/epikairothta/politikh/anti-politikhs-synomilies" title="Aντί πολιτικής, «συνομιλίες»">Aντί πολιτικής, «συνομιλίες»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=20" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/901166/opinion/epikairothta/politikh/ta-aristera-fak-nioys" title="Τα αριστερά «φακ νιους»">Τα αριστερά «φακ νιους»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=20" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/901164/opinion/epikairothta/politikh/oi-parapleyres-katastrofes" title="Οι παράπλευρες καταστροφές">Οι παράπλευρες καταστροφές</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=21" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/901163/opinion/epikairothta/politikh/yparxei-ellhnikos-politismos" title="Υπάρχει ελληνικός πολιτισμός;">Υπάρχει ελληνικός πολιτισμός;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=34" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/901162/opinion/epikairothta/politikh/ollandikes-ekloges-kai-ellada" title="Ολλανδικές εκλογές και Ελλάδα">Ολλανδικές εκλογές και Ελλάδα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=23" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/901160/opinion/epikairothta/politikh/o-anarxikos-sxediasmos-kai-o-enaretos-kyklos" title="Ο αναρχικός σχεδιασμός και ο ενάρετος κύκλος">Ο αναρχικός σχεδιασμός και ο ενάρετος κύκλος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=3" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/901159/opinion/epikairothta/politikh/o-8rylos-toy-artemh" title="Ο θρύλος του Αρτέμη">Ο θρύλος του Αρτέμη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=30" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/900782/opinion/epikairothta/politikh/synypar3h-xwris-synanthsh" title="Συνύπαρξη χωρίς συνάντηση">Συνύπαρξη χωρίς συνάντηση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=33" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/901157/opinion/epikairothta/politikh/politikh---gleifitzoyri" title="Πολιτική - γλειφιτζούρι">Πολιτική - γλειφιτζούρι</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors?id=22" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/900780/opinion/epikairothta/politikh/protroph-twn-graikwn-aprilios-1821" title="«Προτροπή των Γραικών», Απρίλιος 1821">«Προτροπή των Γραικών», Απρίλιος 1821</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/901240/article/epikairothta/politikh/h-trie8nhs-noble-dina-kai-h-toyrkikh-apanthsh" title="Η τριεθνής «Noble Dina» και η τουρκική απάντηση">Η τριεθνής «Noble Dina» και η τουρκική απάντηση</a>
</li>
                                        <li>    <a href="/901200/article/epikairothta/politikh/to-megaro-ma3imoy-se-katastash-epifylakhs" title="Το Μέγαρο Μαξίμου σε κατάσταση επιφυλακής">Το Μέγαρο Μαξίμου σε κατάσταση επιφυλακής</a>
</li>
                                        <li>    <a href="/901300/article/epikairothta/politikh/voylh-nomo8etwntas-ek-paradromhs" title="Βουλή: Νομοθετώντας εκ παραδρομής">Βουλή: Νομοθετώντας εκ παραδρομής</a>
</li>
                                        <li>    <a href="/901227/article/epikairothta/politikh/pws-anatraphkan-oi-sxediasmoi-ths-kyvernhshs" title="Πώς ανατράπηκαν οι σχεδιασμοί της κυβέρνησης">Πώς ανατράπηκαν οι σχεδιασμοί της κυβέρνησης</a>
</li>
                                        <li>    <a href="/901241/article/epikairothta/politikh/o-erntogan-fovizei-tis-etaireies-aerioy" title="Ο Ερντογάν φοβίζει τις εταιρείες αερίου">Ο Ερντογάν φοβίζει τις εταιρείες αερίου</a>
</li>
                                        <li>    <a href="/901226/article/epikairothta/politikh/sto-eurogroup-me-pieseis-gia-kalpes" title="Στο Εurogroup με πιέσεις για κάλπες">Στο Εurogroup με πιέσεις για κάλπες</a>
</li>
                                        <li>    <a href="/901201/article/epikairothta/politikh/to-ainigma-to-paraskhnio-kai-h-paraithsh" title="Το αίνιγμα, το παρασκήνιο και η παραίτηση">Το αίνιγμα, το παρασκήνιο και η παραίτηση</a>
</li>
                                        <li>    <a href="/901236/article/epikairothta/politikh/pros-neo-proedro-sto-eurogroup" title="Προς νέο πρόεδρο στο Eurogroup;">Προς νέο πρόεδρο στο Eurogroup;</a>
</li>
                                        <li>    <a href="/901316/article/epikairothta/politikh/ntaiselmploym-to-nwritero-ton-aprilio-h-symfwnia-kalodexoymeno-to-dnt" title="Ντάισελμπλουμ: Το νωρίτερο τον Απρίλιο η συμφωνία, καλοδεχούμενο το ΔΝΤ">Ντάισελμπλουμ: Το νωρίτερο τον Απρίλιο η συμφωνία, καλοδεχούμενο το ΔΝΤ</a>
</li>
                                        <li>    <a href="/901302/article/epikairothta/politikh/symvash-asfaleias-anamesa-se-elas-kai-stasy-proanhggeile-o-spirtzhs" title="Σύμβαση ασφαλείας ανάμεσα σε ΕΛΑΣ και ΣΤΑΣΥ προανήγγειλε ο Σπίρτζης">Σύμβαση ασφαλείας ανάμεσα σε ΕΛΑΣ και ΣΤΑΣΥ προανήγγειλε ο Σπίρτζης</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/900477/article/epikairothta/politikh/to-mhnyma-karamanlh-pros-pasa-katey8ynsh" title="Το μήνυμα Καραμανλή προς πάσα κατεύθυνση">Το μήνυμα Καραμανλή προς πάσα κατεύθυνση</a>
</li>
                                        <li>    <a href="/900345/article/epikairothta/politikh/kaigetai-to-senario-twn-180-voyleytwn" title="Καίγεται το σενάριο των 180 βουλευτών">Καίγεται το σενάριο των 180 βουλευτών</a>
</li>
                                        <li>    <a href="/900131/article/epikairothta/politikh/o-symmaxos--poy-efyge-nwris" title="Ο «σύμμαχος»  που έφυγε νωρίς...">Ο «σύμμαχος»  που έφυγε νωρίς...</a>
</li>
                                        <li>    <a href="/900729/article/epikairothta/politikh/gewrgiadhs-gia-vomva-eyxaristw-ton-k-toska-gia-thn-ypey8ynh-stash-toy" title="Γεωργιάδης για βόμβα: Ευχαριστώ τον κ. Τόσκα για την υπεύθυνη στάση του">Γεωργιάδης για βόμβα: Ευχαριστώ τον κ. Τόσκα για την υπεύθυνη στάση του</a>
</li>
                                        <li>    <a href="/900127/article/epikairothta/politikh/toyrkikoi-isxyrismoi-gia-to-aigaio" title="Τουρκικοί ισχυρισμοί για το Αιγαίο">Τουρκικοί ισχυρισμοί για το Αιγαίο</a>
</li>
                                        <li>    <a href="/900905/article/epikairothta/politikh/toskas-ypoleimmata-twn-pyrhnwn-pisw-apo-ta-pagideymena-demata---elegxoi-se-elta-kai-aerodromio" title="Τόσκας: Υπολείμματα των «Πυρήνων» πίσω από τα παγιδευμένα δέματα - Ελεγχοι σε ΕΛΤΑ και αεροδρόμιο">Τόσκας: Υπολείμματα των «Πυρήνων» πίσω από τα παγιδευμένα δέματα - Ελεγχοι σε ΕΛΤΑ και αεροδρόμιο</a>
</li>
                                        <li>    <a href="/901240/article/epikairothta/politikh/h-trie8nhs-noble-dina-kai-h-toyrkikh-apanthsh" title="Η τριεθνής «Noble Dina» και η τουρκική απάντηση">Η τριεθνής «Noble Dina» και η τουρκική απάντηση</a>
</li>
                                        <li>    <a href="/900133/article/epikairothta/politikh/akyrwnontas-thn-toyrkikh-politikh" title="Ακυρώνοντας την τουρκική πολιτική">Ακυρώνοντας την τουρκική πολιτική</a>
</li>
                                        <li>    <a href="/900738/article/epikairothta/politikh/politikh-kinhsh-sygkrotoyn-oi-treis" title="Πολιτική κίνηση συγκροτούν οι «τρεις»">Πολιτική κίνηση συγκροτούν οι «τρεις»</a>
</li>
                                        <li>    <a href="/901200/article/epikairothta/politikh/to-megaro-ma3imoy-se-katastash-epifylakhs" title="Το Μέγαρο Μαξίμου σε κατάσταση επιφυλακής">Το Μέγαρο Μαξίμου σε κατάσταση επιφυλακής</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/900121/article/epikairothta/politikh/eptasfragisto-mystiko-to-sxedio-gia-to-grexit" title="Επτασφράγιστο μυστικό το σχέδιο για το Grexit">Επτασφράγιστο μυστικό το σχέδιο για το Grexit</a>
</li>
                                        <li>    <a href="/900239/article/epikairothta/politikh/sklhrh-apanthsh-sxoina-se-varoyfakh-gia-to-grexit" title="Σκληρή απάντηση Σχοινά σε Βαρουφάκη για το Grexit">Σκληρή απάντηση Σχοινά σε Βαρουφάκη για το Grexit</a>
</li>
                                        <li>    <a href="/900477/article/epikairothta/politikh/to-mhnyma-karamanlh-pros-pasa-katey8ynsh" title="Το μήνυμα Καραμανλή προς πάσα κατεύθυνση">Το μήνυμα Καραμανλή προς πάσα κατεύθυνση</a>
</li>
                                        <li>    <a href="/898223/article/epikairothta/politikh/h-anarthsh-toy-stayroy-8eodwrakh-gia-to-dystyxhma-sthn-a8hnwn-lamias" title="Η ανάρτηση του Σταύρου Θεοδωράκη για το δυστύχημα στην Αθηνών-Λαμίας">Η ανάρτηση του Σταύρου Θεοδωράκη για το δυστύχημα στην Αθηνών-Λαμίας</a>
</li>
                                        <li>    <a href="/898695/article/epikairothta/politikh/daneio-apo-thn-pagkosmia-trapeza-zhthse-h-ellada-symfwna-me-to-politico" title="Δάνειο από την Παγκόσμια Τράπεζα ζήτησε η Ελλάδα, σύμφωνα με το Politico">Δάνειο από την Παγκόσμια Τράπεζα ζήτησε η Ελλάδα, σύμφωνα με το Politico</a>
</li>
                                        <li>    <a href="/899318/article/epikairothta/politikh/apodrash-mesw-syntagmatikhs-ana8ewrhshs-gia-ton-prw8ypoyrgo" title="Απόδραση, μέσω συνταγματικής αναθεώρησης, για τον πρωθυπουργό">Απόδραση, μέσω συνταγματικής αναθεώρησης, για τον πρωθυπουργό</a>
</li>
                                        <li>    <a href="/899384/article/epikairothta/politikh/neo-komma-apo-prwhn-ypoyrgoys-ths-kyvernhshs-kwsta-karamanlh" title="Νέο κόμμα από πρώην υπουργούς της κυβέρνησης Κώστα Καραμανλή">Νέο κόμμα από πρώην υπουργούς της κυβέρνησης Κώστα Καραμανλή</a>
</li>
                                        <li>    <a href="/897226/article/epikairothta/politikh/nai-ths-a8hnas-se-pros8eta-metra---epistrefoyn-oi-8esmoi" title="«Ναι» της Αθήνας σε πρόσθετα μέτρα - επιστρέφουν οι θεσμοί">«Ναι» της Αθήνας σε πρόσθετα μέτρα - επιστρέφουν οι θεσμοί</a>
</li>
                                        <li>    <a href="/899067/article/epikairothta/politikh/diplwmatiko-poker-gia-to-aigaio---to-paraskhnio-paremvashs-twn-hpa" title="Διπλωματικό πόκερ για το Αιγαίο - το παρασκήνιο παρέμβασης των ΗΠΑ">Διπλωματικό πόκερ για το Αιγαίο - το παρασκήνιο παρέμβασης των ΗΠΑ</a>
</li>
                                        <li>    <a href="/898354/article/epikairothta/politikh/paremvash-hpa-pros-thn-agkyra" title="Παρέμβαση ΗΠΑ προς την Αγκυρα">Παρέμβαση ΗΠΑ προς την Αγκυρα</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/901082/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-190317" title="Σκίτσο του Ηλία Μακρή (19.03.17)"><img src="http://s.kathimerini.gr/resources/2017-03/makriw19-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901082/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-190317" title="Σκίτσο του Ηλία Μακρή (19.03.17)">Σκίτσο του Ηλία Μακρή (19.03.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/901081/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-190317" title="Σκίτσο του Ανδρέα Πετρουλάκη (19.03.17)"><img src="http://s.kathimerini.gr/resources/2017-03/petroulakis19-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901081/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-190317" title="Σκίτσο του Ανδρέα Πετρουλάκη (19.03.17)">Σκίτσο του Ανδρέα Πετρουλάκη (19.03.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/901084/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-180317" title="Σκίτσο του Ηλία Μακρή (18.03.17)"><img src="http://s.kathimerini.gr/resources/2017-03/makris18-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901084/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-180317" title="Σκίτσο του Ηλία Μακρή (18.03.17)">Σκίτσο του Ηλία Μακρή (18.03.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/901216/article/epikairothta/kosmos/h-volikh-sygkroysh-erntogan---eyrwpaiwn" title="Η βολική σύγκρουση Ερντογάν - Ευρωπαίων"><img src="http://s.kathimerini.gr/resources/2017-03/turkish-pres--2-thumb-small.jpg" alt="Ο Ερντογάν υπολογίζει ότι θα σερφάρει πάνω στο τσουνάμι του πληγωμένου τουρκικού εθνικισμού για να κερδίσει ένα δημοψήφισμα που μέχρι την περασμένη εβδομάδα εμφανιζόταν πολύ δυσκολότερο απ’ ό,τι ο ίδιος αρχικά υπολόγιζε." /></a>

                            <h3 class="item-title">    <a href="/901216/article/epikairothta/kosmos/h-volikh-sygkroysh-erntogan---eyrwpaiwn" title="Η βολική σύγκρουση Ερντογάν - Ευρωπαίων">Στη ρήξη με Ε.Ε. ποντάρει ο Ερντογάν</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=64">ΠΕΤΡΟΣ ΠΑΠΑΚΩΝΣΤΑΝΤΙΝΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/901137/article/oikonomia/epixeirhseis/ena-trapeziko-katasthma-sto-kinhto-thlefwno" title="Ενα τραπεζικό κατάστημα στο κινητό τηλέφωνο..."><img src="http://s.kathimerini.gr/resources/2017-03/kiniyo1-thumb-small.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901137/article/oikonomia/epixeirhseis/ena-trapeziko-katasthma-sto-kinhto-thlefwno" title="Ενα τραπεζικό κατάστημα στο κινητό τηλέφωνο...">Ενα τραπεζικό κατάστημα στο κινητό τηλέφωνο...</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=110">ΑΛΕΚΟΣ ΛΙΔΩΡΙΚΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/901192/article/epikairothta/ellada/ta-prostima-kok-yperanw-xrhmatwn" title="Τα πρόστιμα ΚΟΚ υπεράνω... χρημάτων"><img src="http://s.kathimerini.gr/resources/2017-03/18s10kok-thumb-small.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901192/article/epikairothta/ellada/ta-prostima-kok-yperanw-xrhmatwn" title="Τα πρόστιμα ΚΟΚ υπεράνω... χρημάτων">Τα πρόστιμα ΚΟΚ υπεράνω... χρημάτων</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=95">ΑΛΕΞΑΝΔΡΑ ΚΑΣΣΙΜΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/900681/gallery/multimedia/vinteo-k/ollandikes-ekloges--antapokrish-apo-th-xagh" title="Ολλανδικές εκλογές- Ανταπόκριση από τη Χάγη">Ολλανδικές εκλογές- Ανταπόκριση από τη Χάγη</a>
</h3>
        <div class="flex-video phaistos">
    <div id="phaistos-video-180205-"></div>
    <script type="text/javascript">
        <!--
        $(function() {
        // append random id for div in case the same video appears more than one time in page
        var randomId = Math.floor(Math.random()*90000) + 10000;
        $("#phaistos-video-180205-").attr("id", "phaistos-video-180205-" + randomId);
        jwplayer("phaistos-video-180205-" + randomId).setup({
            image: "http://s.kathimerini.gr/resources/2017-03/eklo1-thumb-large.jpg",
                sources: [
                    {
                        file: "http://vod.pstatic.gr/2017/03/15_2049_OLLANDIA_1080.mp4",
                        label: "1080"
                    }, {
                        file: "http://vod.pstatic.gr/2017/03/15_2049_OLLANDIA_720.mp4",
                        label: "720",
                    }, {
                        file: "http://vod.pstatic.gr/2017/03/15_2049_OLLANDIA_432.mp4",
                        label: "432"
                    }, {
                        file: "http://vod.pstatic.gr/2017/03/15_2049_OLLANDIA_360.mp4",
                        label: "360",
                        default: true
                    }
                ],
            width: "100%",
            aspectratio: "16:9",
            sharing: {
                    code: encodeURI("<iframe src='http://vod.pstatic.gr/2017/03/15_2049_OLLANDIA_embed.html' width='768' height='432' border='0' scrolling='no' marginwidth='0' marginheight='0' frameborder='0'></iframe>"),
                link: "http://www.kathimerini.gr/900681/gallery/multimedia/vinteo-k/ollandikes-ekloges--antapokrish-apo-th-xagh"
            },
            ga: {},
            primary: 'html5',
            advertising: {
                        client: 'vast',
                        schedule: {
                                adbreak1: {
                                    offset: 'pre',
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|606/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    
                                }
                                , 
                                adbreak2: {
                                    offset: 5,
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|609/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    , type: 'nonlinear'
                                }
                                
                        }
            }
        }); 
        });
        //-->
    </script>
        </div>
        <div class="freetext"><p></p></div>
                    </header>
                        <div class="freetext">
                            <p>Η απεσταλμένη της &laquo;Κ&raquo; Ελένη Βαρβιτσιώτη μεταφέρει το κλίμα από την Ολλανδία.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/901331/article/epikairothta/me-thn-k/gynaika" title="ΓΥΝΑΙΚΑ"><img src="http://s.kathimerini.gr/resources/2017-03/banner_960x600no_text-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/901331/article/epikairothta/me-thn-k/gynaika" title="ΓΥΝΑΙΚΑ">ΓΥΝΑΙΚΑ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Εκτάκτως αυτό το Σάββατο με την ΚΑΘΗΜΕΡΙΝΗ</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="200" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/twitter_logo.png" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/fb_logo.png" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/09/07/instagramm-icon.png" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b68_272224287_1365407190">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kathimerini.gr Mobile Sticky -->
<ins class="adsbygoogle"
     style="display:none"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1439720176"
     data-reactive-ad-format="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 191 -->