<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17) | Σκίτσα | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/917065/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-060717" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17) | Σκίτσα | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.sketches" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/opinions" title="Απόψεις" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030616" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030616" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030616" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030616" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030616" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030616" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030616" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030616" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030616"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030616" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030616" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030616" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030616" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030616"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030616"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030616"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030616"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030616"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030616"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030616"></script>
    
        <meta property="og:title" content="Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17), Του Δημήτρη Χαντζόπουλου | Kathimerini" />
        <meta property="og:description" content="#Kcartoon" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2017-07/xa--2-thumb-large.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17), Του Δημήτρη Χαντζόπουλου | Kathimerini" />
        <meta name="twitter:description" content="#Kcartoon" />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2017-07/xa--2-thumb-large.jpg" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="#Kcartoon | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('send', 'pageview'); } </script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_sketches page_KathimeriniBoxesPage article_SKETCH">
<script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/909272/gallery/epikairothta/hours/longines-master-collection-blue-edition') { document.write("<style> section#b1_200413145_471456818, section#b4_1742033700_1115835481, section#b5_1742033700_1593441819, section#b8_1472690000_636663727 { display: none; } </style> "); } </script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <script> if ((window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?i=news.el.home*16') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?i=news.el.home*16') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?i=news.el.home*16&a=ViewBoxes')) { document.write("<style> section#b13_1455728499_1243501388{ margin: 0 -0.8rem !important; } section#b13_1455728499_1243501388, .background_BEIGE .box-content { padding: 5px 2px 7px 7px; } section#b13_1455728499_1243501388, .style_ADVANCED.title-small .item-title { font-size: .90rem; margin-top: -7px !important; } </style> "); } </script> <script> if ((window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?a=ViewBoxes') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?a=ViewBoxes')) { document.write("<style>/* Για να φεύγει το κουμπί της εναλλαγής κατάστασης στο Admin */ tr#box-28 input.ToggleBoxState.button, tr#box-29 input.ToggleBoxState.button, tr#box-30 input.ToggleBoxState.button, tr#box-37 input.ToggleBoxState.button, tr#box-41 input.ToggleBoxState.button, tr#box-46 input.ToggleBoxState.button, tr#box-49 input.ToggleBoxState.button, tr#box-54 input.ToggleBoxState.button, tr#box-72 input.ToggleBoxState.button, tr#box-68 input.ToggleBoxState.button, tr#box-87 input.ToggleBoxState.button, tr#box-90 input.ToggleBoxState.button, tr#box-93 input.ToggleBoxState.button, tr#box-94 input.ToggleBoxState.button, tr#box-55 input.ToggleBoxState.button, tr#box-97 input.ToggleBoxState.button, tr#box-44 input.ToggleBoxState.button, tr#box-80 input.ToggleBoxState.button { display: none !important; } </style> "); } </script> <style> .ijd { width: 170px; padding-bottom: 20px; } .flexslider p { font-size: 11px; } .healtButton { width: 170px; } .freetext ul, ol, dl { margin-left: 10px !important; } blockquote#kath { background: #f9f9f9; border-left: 10px solid #ccc; margin: 1.5em 10px; padding: 0.5em 10px; quotes: "\201C""\201D""\2018""\2019"; } blockquote#kath:before { color: #ccc; content: open-quote; font-size: 4em; line-height: 0.1em; margin-right: 0.25em; vertical-align: -0.4em; } blockquote#kath p { display: inline; } .gallery-container .item-author { text-align: left; } @media only screen and (max-width: 767px) { ul.small-block-grid-2.large-block-grid-3 li { width: 100%; } } .freetext a { color: #00436b; } h6 { font-weight: 200; background-color: #e8e8e8; text-align: center; font-size: 13px; } .freetext table { border: 3px solid #cccccc !important; } /* Για μην εμφανίζονται άσπρο από κάτω απο το site όταν υπάρχει skin */ div#location-BODY-LAST .box { border-bottom: 0rem solid #fff; background: rgba(255, 255, 255, 0); } /* Για μην εμφανίζονται τα άρθρα κάτω από το κείμενο που προτείνει το σύστημα */ section#b0_70381391_413381051 { display: none; } section#b0_344385994_190198557 { display: none; } section#b78_1742033700_3026850{ background: #dedede; padding: 6px; } .item-icon-images, .item-icon-videos { display: none; } /* Για να παραμορφώνονται οι φωτογραφίες στα άρθρα. */ .freetext img { height: auto !important; } /* Για να μεφανίζεται το expandable footer πάνω από όλα. */ div#location-BODY-LAST { z-index: 9999999999999999999999 !important; } /* Για να μην είναι κολλημένος ο τίτλος στο κουτί καρδιά όταν είναι Vertical */ section#b103_1885015424_1104427444 h3 { margin-top: 10px; } /* Το breaking news */ section#b107_974883377_660876023 h3.item-title { font-family: 'kasaBbatoxbold','Georgia',Serif; font-size: 15px; font-weight: normal; line-height: 1.2; margin: 4px0remrem 0; display: block; margin: 0rem 0 .5rem 0; letter-spacing: -0.5px; /* color: whitesmoke; */ opacity: 0.6; padding-right: 14px; } section#b107_974883377_660876023 .large-block-grid-3>li { padding: 1px 4px 0px 11px; } @media screen and (max-width: 600px){ section#b107_974883377_660876023 li{ width: 100% !important; } } /* Τελος Το breaking news */ /* Ο τίτλος στο άρθρο που είναι αριστερα με φωτογραφία */ section#b103_1885015424_1104427444 H3 { font-size: 19.5px !important; } /* Για να εμφανίζεται η γραμμή στο τέλος της σελίδας */ .location-MAIN-FULL.large-12.columns { padding-bottom: 10px; } /* Για να μην έχει ασπρό κενό κάτω από τα skins */ #wrapper { z-index: 2; } div#location-BODY-LAST { z-index: -10; } #subNav a { padding: 2px 8px 1px 10px; } #mainNav a, #subNav a { padding: 2px 8px 1px 10px; } time { margin-top: 4px !Important; } .item-icon-images, .item-icon-videos { padding: 3px 0 18px 0; } .style_ADVANCED.title-small time { display: inherit; } .freetext { font-family: "kasaBbatosb",sans-serif; color: #444444; font-size: 0.93rem; line-height: 1.2; } .style_ADVANCED.photo-first .item-title { margin: .3rem 0 .5rem 0; letter-spacing: 0.2px; } /* Για να εμφανίζεται σωστά στον γαστρονομο το slider με 4 slides */ .style_ADVANCED .flexslider li { max-width: 206px; } .TagsBox label { color: #2877A5; } .TagsBox form { margin: 0 0 0rem 0; } [class*="block-grid-"].grid .has-header h2 { letter-spacing: normal; font-weight: 900; } [class*="block-grid-"].grid > li > .style_ADVANCED article .item-title::before { content: ""; position: absolute; left: 0px; top: -0.3rem; font-size: 1.3rem; } #mainNav li, #subNav li { font-size: .65rem; padding: 4px 0 4px 0; } #mainNav a, #subNav a { padding: 0px 7px 0px 10px; } #subNav { border-bottom: 0px solid #d6c4b0; } .row.navigation-container { height: 53px; } .style_ADVANCED.photo-small article img, .style_ADVANCED.photo-small article .flex-video { margin: 0 10px 0px 0 !important; } @media screen and (max-width: 600px){ /* Για να έρθουν σε μια σειρά το social icons */ #top-container div { padding: 0px 5px; } /* Να φύγει το border από την nanigation bar */ #mainNav h2, #subNav h2 { border: 0px solid #d6c4b0 !important; } /* Για να αλλάζει το font στις περιλήψεις */ .freetext { font-size: 18px; } } @media only screen and (max-device-width : 750px) { nav#subNav { z-index: 9999999999999; } /* Για το κουτί πάνω από το ΒΙΝΤΕΟ <<κ>> που παίρνει τα latest */ section#b108_2041842935_1280615186 .small-block-grid-4>li { width: 49% !important; min-height: 231px; } } </style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-ws="338" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1223981411">
        <div class="box-content">
        <script data-ws="335" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-07-06">
            6 Ιουλίου 2017
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΣΚΙΤΣΑ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://www.booking.com/index.el.html?aid=314110;sid=69890452a90f4f9b009bb33f7cd870ea" target="_blank">Ξενοδοχεία</a></li>
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Γίνετε Συνδρομητής</a></li>
                                    <li><a class="node_europages" href="/europages" title="">Europages</a></li>
                                    <li><a class="node_rss-help" href="/rss-help" title="">RSS</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_woman" href="/woman" title="">MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Απόψεις</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_633958594">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-ws="50" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box NewsBox style_ADVANCED has-header title-plain photo-first photo-large has-flexslider count-9" id="b4_30182086_904352222">
        <header>
        
        <h2><a class="blue" href="/sketches">ΣΚΙΤΣΑ</a></h2>
        </header>
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/917064/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-060717" title="Σκίτσο του Ηλία Μακρή (06.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/mak-thumb-large.jpg" alt="mak" /></a>

                            <h3 class="item-title">    <a href="/917064/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-060717" title="Σκίτσο του Ηλία Μακρή (06.07.17)">Σκίτσο του Ηλία Μακρή (06.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/917063/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-06072017" title="Σκίτσο του Ανδρέα Πετρουλάκη (06.07.2017)"><img src="http://s.kathimerini.gr/resources/2017-07/p--2-thumb-large.jpg" alt="p--2" /></a>

                            <h3 class="item-title">    <a href="/917063/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-06072017" title="Σκίτσο του Ανδρέα Πετρουλάκη (06.07.2017)">Σκίτσο του Ανδρέα Πετρουλάκη (06.07.2017)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/917065/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-060717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/xa--2-thumb-large.jpg" alt="xa--2" /></a>

                            <h3 class="item-title">    <a href="/917065/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-060717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/916905/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-050717" title="Σκίτσο του Ηλία Μακρή (05.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/m-thumb-large.jpg" alt="m" /></a>

                            <h3 class="item-title">    <a href="/916905/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-050717" title="Σκίτσο του Ηλία Μακρή (05.07.17)">Σκίτσο του Ηλία Μακρή (05.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/916904/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-05072017" title="Σκίτσο του Ανδρέα Πετρουλάκη (05.07.2017)"><img src="http://s.kathimerini.gr/resources/2017-07/p-thumb-large.jpg" alt="p" /></a>

                            <h3 class="item-title">    <a href="/916904/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-05072017" title="Σκίτσο του Ανδρέα Πετρουλάκη (05.07.2017)">Σκίτσο του Ανδρέα Πετρουλάκη (05.07.2017)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/916906/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-050717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (05.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/xa-thumb-large.jpg" alt="xa" /></a>

                            <h3 class="item-title">    <a href="/916906/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-050717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (05.07.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (05.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/916749/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-040717" title="Σκίτσο του Ηλία Μακρή (04.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/mak4-thumb-large.jpg" alt="mak4" /></a>

                            <h3 class="item-title">    <a href="/916749/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-040717" title="Σκίτσο του Ηλία Μακρή (04.07.17)">Σκίτσο του Ηλία Μακρή (04.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/916748/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-04072017" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.07.2017)"><img src="http://s.kathimerini.gr/resources/2017-07/pet4-thumb-large.jpg" alt="pet4" /></a>

                            <h3 class="item-title">    <a href="/916748/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-04072017" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.07.2017)">Σκίτσο του Ανδρέα Πετρουλάκη (04.07.2017)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/916747/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/hantz4-thumb-large.jpg" alt="hantz4" /></a>

                            <h3 class="item-title">    <a href="/916747/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.07.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (04.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
            </div>
        </div>
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-07-06T16:49:08+03:00" title="06.07.2017 - 16:49">
            16:49
    </time>
    <h2 class="item-title">Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17)</h2>
        <span class="item-author">
                <a href="/authors/dhmhtrhs-xantzopoylos">ΔΗΜΗΤΡΗΣ ΧΑΝΤΖΟΠΟΥΛΟΣ</a>
        </span>
            </header>
            <div class="row">
                <div class="large-12 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2017-07/xa--2-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2017-07/xa--2-thumb-large.jpg" alt="xa--2" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-12 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%BF %CF%84%CE%BF%CF%85 %CE%94%CE%B7%CE%BC%CE%AE%CF%84%CF%81%CE%B7 %CE%A7%CE%B1%CE%BD%CF%84%CE%B6%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85 %2806.07.17%29%2C %CE%A4%CE%BF%CF%85 %CE%94%CE%B7%CE%BC%CE%AE%CF%84%CF%81%CE%B7 %CE%A7%CE%B1%CE%BD%CF%84%CE%B6%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F917065%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-dhmhtrh-xantzopoyloy-060717">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F917065&amp;text=%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%BF %CF%84%CE%BF%CF%85 %CE%94%CE%B7%CE%BC%CE%AE%CF%84%CF%81%CE%B7 %CE%A7%CE%B1%CE%BD%CF%84%CE%B6%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85 %2806.07.17%29">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F917065%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-dhmhtrh-xantzopoyloy-060717">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F917065%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-dhmhtrh-xantzopoyloy-060717&amp;title=%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%BF %CF%84%CE%BF%CF%85 %CE%94%CE%B7%CE%BC%CE%AE%CF%84%CF%81%CE%B7 %CE%A7%CE%B1%CE%BD%CF%84%CE%B6%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85 %2806.07.17%29%2C %CE%A4%CE%BF%CF%85 %CE%94%CE%B7%CE%BC%CE%AE%CF%84%CF%81%CE%B7 %CE%A7%CE%B1%CE%BD%CF%84%CE%B6%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85 %7C Kathimerini&amp;summary=%23Kcartoon">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F917065%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-dhmhtrh-xantzopoyloy-060717">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17), Του Δημήτρη Χαντζόπουλου | Kathimerini', '\/917065/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-060717');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/917065/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-060717');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                            <h3 class="item-title">    <a href="/917064/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-060717" title="Σκίτσο του Ηλία Μακρή (06.07.17)">Σκίτσο του Ηλία Μακρή (06.07.17)</a>
</h3>
        <span class="item-author">
                <a href="/authors/hlias-makrhs">ΗΛΙΑΣ ΜΑΚΡΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/917225/article/epikairothta/politikh/ma3imoy-kata-nd-prospa8oyn-na-kryyoyn-to-oikonomiko-success-story-pisw-apo-e3etastikes" title="Μαξίμου κατά ΝΔ: Προσπαθούν να κρύψουν το οικονομικό «success story» πίσω από εξεταστικές">Μαξίμου κατά ΝΔ: Προσπαθούν να κρύψουν το «success story» πίσω από εξεταστικές</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                            <h3 class="item-title">    <a href="/917063/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-06072017" title="Σκίτσο του Ανδρέα Πετρουλάκη (06.07.2017)">Σκίτσο του Ανδρέα Πετρουλάκη (06.07.2017)</a>
</h3>
        <span class="item-author">
                <a href="/authors/andreas-petroylakhs">ΑΝΔΡΕΑΣ ΠΕΤΡΟΥΛΑΚΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/917221/article/epikairothta/politikh/vevaiothta-stis-vry3elles-gia-egkrish-ths-ektamieyshs-thn-paraskeyh" title="Βεβαιότητα στις Βρυξέλλες για έγκριση της εκταμίευσης την Παρασκευή">Βεβαιότητα στις Βρυξέλλες για έγκριση εκταμίευσης την Παρασκευή</a>
</h3>
        <span class="item-author">
                <a href="/authors/elenh-varvitsiwth">ΕΛΕΝΗ ΒΑΡΒΙΤΣΙΩΤΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_SKETCH">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/916906/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-050717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (05.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/xa-thumb-large.jpg" alt="xa" /></a>

                            <h3 class="item-title">    <a href="/916906/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-050717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (05.07.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (05.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/916747/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.07.17)"><img src="http://s.kathimerini.gr/resources/2017-07/hantz4-thumb-large.jpg" alt="hantz4" /></a>

                            <h3 class="item-title">    <a href="/916747/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040717" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.07.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (04.07.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/917225/article/epikairothta/politikh/ma3imoy-kata-nd-prospa8oyn-na-kryyoyn-to-oikonomiko-success-story-pisw-apo-e3etastikes" title="Μαξίμου κατά ΝΔ: Προσπαθούν να κρύψουν το οικονομικό «success story» πίσω από εξεταστικές"><img src="http://s.kathimerini.gr/resources/2017-07/maximoy-thumb-large--3-thumb-large-thumb-large.jpg" alt="maximoy-thumb-large--3-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/917225/article/epikairothta/politikh/ma3imoy-kata-nd-prospa8oyn-na-kryyoyn-to-oikonomiko-success-story-pisw-apo-e3etastikes" title="Μαξίμου κατά ΝΔ: Προσπαθούν να κρύψουν το οικονομικό «success story» πίσω από εξεταστικές">Μαξίμου κατά ΝΔ: Προσπαθούν να κρύψουν το «success story» πίσω από εξεταστικές</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/917167/article/epikairothta/ellada/to-ns-gia-synepimeleia-sernetai-12-xronia" title="Το ν/σ για συνεπιμέλεια «σέρνεται» 12 χρόνια"><img src="http://s.kathimerini.gr/resources/2017-07/06s32gon-thumb-large.jpg" alt="06s32gon" /></a>

                            <h3 class="item-title">    <a href="/917167/article/epikairothta/ellada/to-ns-gia-synepimeleia-sernetai-12-xronia" title="Το ν/σ για συνεπιμέλεια «σέρνεται» 12 χρόνια">Το ν/σ για συνεπιμέλεια «σέρνεται» 12 χρόνια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/917228/article/oikonomia/ellhnikh-oikonomia/neo-yyhlo-etoys-sto-xrhmatisthrio" title="Νέο υψηλό έτους στο Χρηματιστήριο"><img src="http://s.kathimerini.gr/resources/2017-07/xrimatist-thumb-large.jpg" alt="xrimatist" /></a>

                            <h3 class="item-title">    <a href="/917228/article/oikonomia/ellhnikh-oikonomia/neo-yyhlo-etoys-sto-xrhmatisthrio" title="Νέο υψηλό έτους στο Χρηματιστήριο">Νέο υψηλό έτους στο Χρηματιστήριο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/917165/article/oikonomia/die8nhs-oikonomia/oi-hpa-yywnoyn-teixos-prostateytismoy" title="Οι ΗΠΑ υψώνουν τείχος προστατευτισμού"><img src="http://s.kathimerini.gr/resources/2017-07/agores2-thumb-large.jpg" alt="agores2" /></a>

                            <h3 class="item-title">    <a href="/917165/article/oikonomia/die8nhs-oikonomia/oi-hpa-yywnoyn-teixos-prostateytismoy" title="Οι ΗΠΑ υψώνουν τείχος προστατευτισμού">Οι ΗΠΑ υψώνουν τείχος προστατευτισμού</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-ws="130" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b140_1472690000_2101005114">
        <div class="box-content">
        <!-- Begin MailChimp Signup Form --><p>&nbsp;</p>
<p>
<link href="http://cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style>
</p>
<div id="mc_embed_signup">
	<form action="//kathimerini.us4.list-manage.com/subscribe/post?u=2fc9c51bbdd0d94b6f6d5b336&amp;id=4524656226" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
		<div id="mc_embed_signup_scroll">
			<label for="mce-EMAIL">Εγγραφείτε στο newsletter της &laquo;Κ&raquo;</label> <input class="email" id="mce-EMAIL" name="EMAIL" placeholder="" required="" type="email" value="" /> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div aria-hidden="true" style="position: absolute; left: -5000px;">
				<input name="b_2fc9c51bbdd0d94b6f6d5b336_4524656226" tabindex="-1" type="text" value="" /></div>
			<div class="clear">
				<input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Εγγραφείτε" /></div>
		</div>
	</form>
</div>
<!--End mc_embed_signup-->
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=917065" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(917065, 'Σκίτσο του Δημήτρη Χαντζόπουλου (06.07.17)');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/917023/opinion/epikairothta/politikh/omologia" title="Ομολογία">Ομολογία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/917021/opinion/epikairothta/politikh/xrhsimos-o-kentrwos-xwros" title="Χρήσιμος ο κεντρώος χώρος">Χρήσιμος ο κεντρώος χώρος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/917020/opinion/epikairothta/politikh/kleista-moyseia" title="Κλειστά μουσεία">Κλειστά μουσεία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/917019/opinion/epikairothta/politikh/apo-ton-logo8etidh-ston-tsaknh" title="Από τον Λογοθετίδη στον Τσακνή">Από τον Λογοθετίδη στον Τσακνή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/917018/opinion/epikairothta/politikh/h-apofash-gia-thn-hrianna" title="Η απόφαση για την Ηριάννα">Η απόφαση για την Ηριάννα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/917016/opinion/epikairothta/politikh/diasthmikh-agroikia" title="Διαστημική αγροικία">Διαστημική αγροικία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/917015/opinion/epikairothta/politikh/kaine-ta-kerdh-ths-a3iologhshs" title="Καίνε τα κέρδη της αξιολόγησης">Καίνε τα κέρδη της αξιολόγησης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/917014/opinion/epikairothta/politikh/giannhs-ragkoyshs-ntoysieres" title="Γιάννης Ραγκούσης: Ντουσιέρες">Γιάννης Ραγκούσης: Ντουσιέρες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-leontaridhs" title="Κώστας Λεονταρίδης"><img src="http://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/917013/opinion/epikairothta/politikh/o-k-polakhs-exei-fan-klamp" title="Ο κ. Πολάκης έχει φαν κλαμπ">Ο κ. Πολάκης έχει φαν κλαμπ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="http://s.kathimerini.gr/resources/authors/maglinis_ilias_s-thumb.jpg" alt="maglinis_ilias_s" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/917012/opinion/epikairothta/politikh/kan-to-opws-to-zair" title="Κάν’ το όπως το Ζαΐρ">Κάν’ το όπως το Ζαΐρ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/dionyshs-goyseths" title="Διονύσης Γουσέτης">Διονύσης Γουσέτης</a>
                            </span>
    <a class="item-title" href="/917011/opinion/epikairothta/politikh/tzan-ntoyntar-mia-martyria-apo-th-fylakh" title="Τζαν Ντουντάρ: μια μαρτυρία από τη φυλακή">Τζαν Ντουντάρ: μια μαρτυρία από τη φυλακή</a>
                    </li>
                    <li>
    <a class="item-title" href="/917010/opinion/epikairothta/politikh/vioi-parallhloi-ntonalnt-kai-ale3hs" title="Βίοι παράλληλοι, Ντόναλντ και Αλέξης">Βίοι παράλληλοι, Ντόναλντ και Αλέξης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/o-filistwr" title="Ο Φιλίστωρ"><img src="http://s.kathimerini.gr/resources/authors/filistor-thumb.jpg" alt="filistor" />Ο Φιλίστωρ</a>
                            </span>
    <a class="item-title" href="/917009/opinion/epikairothta/politikh/80-xronia-prin-5-vii-1937" title="80 χρoνια πριν... 5-VII-1937">80 χρoνια πριν... 5-VII-1937</a>
                    </li>
                    <li>
    <a class="item-title" href="/917008/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/916871/opinion/epikairothta/politikh/katapolemhsh-egklhmatos" title="Καταπολέμηση εγκλήματος">Καταπολέμηση εγκλήματος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/916870/opinion/epikairothta/politikh/h-xwra-twn-lwtofagwn-kai-h-o-dhsy-a" title="Η χώρα των λωτοφάγων και η ο-ΔΗΣΥ-α">Η χώρα των λωτοφάγων και η ο-ΔΗΣΥ-α</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/916869/opinion/epikairothta/politikh/o-polemos-twn-astrwn" title="Ο πόλεμος των άστρων">Ο πόλεμος των άστρων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/916867/opinion/epikairothta/politikh/mia-axtida-apo-thn-kentroaristera" title="Μία αχτίδα από την Κεντροαριστερά">Μία αχτίδα από την Κεντροαριστερά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/916866/opinion/epikairothta/politikh/o-polakhs-ektelei-yphresia" title="Ο Πολάκης εκτελεί υπηρεσία">Ο Πολάκης εκτελεί υπηρεσία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/916865/opinion/epikairothta/politikh/h-krish-den-e3hgei-thn-yperforologhsh" title="Η κρίση δεν εξηγεί την υπερφορολόγηση">Η κρίση δεν εξηγεί την υπερφορολόγηση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/916863/opinion/epikairothta/politikh/kyriakos-mhtsotakhs-skies" title="Κυριάκος Μητσοτάκης: Σκιές">Κυριάκος Μητσοτάκης: Σκιές</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/a8anasios-ellis" title="Αθανάσιος Έλλις"><img src="http://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/916862/opinion/epikairothta/politikh/3ypnhsan-8a-enw8oyn" title="Ξύπνησαν. Θα ενωθούν;">Ξύπνησαν. Θα ενωθούν;</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/lina-giannaroy" title="Λίνα Γιάνναρου"><img src="http://s.kathimerini.gr/resources/authors/giannarou_lina_s-thumb.jpg" alt="giannarou_lina_s" />Λίνα Γιάνναρου</a>
                            </span>
    <a class="item-title" href="/916861/opinion/epikairothta/politikh/amfivolies-treles" title="Αμφιβολίες τρελές">Αμφιβολίες τρελές</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-ws="49" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-07-05T18:54:52+03:00" title="05.07.2017 - 18:54">
            05.07.2017
            <span class="separator">:</span>
            18:54
    </time>
                            <h3 class="item-title">    <a href="/917008/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1859045960">
        <div class="box-content">
        <script data-ws="104" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b25_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/916390/article/epikairothta/me-thn-k/gastronomos" title="Γαστρονόμος"><img src="http://s.kathimerini.gr/resources/2017-06/gastronomos-thumb-large.jpg" alt="gastronomos" /></a>

                            <h3 class="item-title">    <a href="/916390/article/epikairothta/me-thn-k/gastronomos" title="Γαστρονόμος">Γαστρονόμος</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την ΚΑΘΗΜΕΡΙΝΗ</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="400" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
                </aside>


            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/twitter_logo.png" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/fb_logo.png" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/09/07/instagramm-icon.png" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b27_272224287_427497935">
        <div class="box-content">
        <script data-ws="209" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b68_272224287_1365407190">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kathimerini.gr Mobile Sticky -->
<ins class="adsbygoogle"
     style="display:none"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1439720176"
     data-reactive-ad-format="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 35 -->