<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Βορίδης: Η αποπομπή της γγ του υπ. Πολιτισμού θα ήταν μία καλή κίνηση | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/928495/article/epikairothta/politikh/voridhs-h-apopomph-ths-gg-toy-yp-politismoy-8a-htan-mia-kalh-kinhsh" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Βορίδης: Η αποπομπή της γγ του υπ. Πολιτισμού θα ήταν μία καλή κίνηση | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="Βορίδης: Η αποπομπή της γγ του υπ. Πολιτισμού θα ήταν μία καλή κίνηση | Kathimerini" />
        <meta property="og:description" content="«Δεν έρχεται κανείς να εμπλακεί σε μία ιστορία που θα περνάνε τα χρόνια, για να συζητάει και να ξανασυζητάει, γιατί έχει ένα ΚΑΣ, το οποίο στην πραγματικότητα εκφράζει συγκεκριμένες πολιτικές κατευθύνσεις» παρατήρησε ο κ. Βορίδης." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2017-09/voridis960-thumb-large-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Βορίδης: Η αποπομπή της γγ του υπ. Πολιτισμού θα ήταν μία καλή κίνηση | Kathimerini" />
        <meta name="twitter:description" content="«Δεν έρχεται κανείς να εμπλακεί σε μία ιστορία που θα περνάνε τα χρόνια, για να συζητάει και να ξανασυζητάει, γιατί έχει ένα ΚΑΣ, το οποίο στην πραγματικότητα εκφράζει συγκεκριμένες πολιτικές κατευθύνσεις» παρατήρησε ο κ. Βορίδης." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2017-09/voridis960-thumb-large-thumb-large.jpg" />
        <meta name="keywords" content="latest, mrss" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="«Δεν έρχεται κανείς να εμπλακεί σε μία ιστορία που θα περνάνε τα χρόνια, για να συζητάει και να ξανασυζητάει, γιατί έχει ένα ΚΑΣ, το οποίο στην πραγματικότητα εκφράζει συγκεκριμένες πολιτικές κατευθύνσεις» παρατήρησε ο κ. Βορίδης. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <style> .f-dropdown:before, .f-dropdown:after{ display: none; } section#b114_1455728498_1964546324, section#b125_1455728498_2089068070 { text-align: center; } /* Τα σκιτσα στην πρώτη σελίδα */ section#b23_1742033700_904352222 img { width: 164px; } section#b23_1742033700_904352222 { text-align: center; } /* Η γραμμη ανάμεσα στα 2 πρώτα άρθρα */ div#location-MAIN-TOP-SPLIT { background: #FFF !important; } a.hotTags { margin-right: 6px; background-color: #f5eee7; border-left: 2.5px solid #2877a5; padding: 2px 6px 2px 6px; font-size: 12.5px; color: #6b6b6b; } .ijd { width: 170px; padding-bottom: 20px; } .flexslider p { font-size: 12px; } .healtButton { width: 170px; } .freetext ul, ol, dl { margin-left: 10px !important; } blockquote#kath { background: #f9f9f9; border-left: 10px solid #ccc; margin: 1.5em 10px; padding: 0.5em 10px; quotes: "\201C""\201D""\2018""\2019"; } blockquote#kath:before { color: #ccc; content: open-quote; font-size: 4em; line-height: 0.1em; margin-right: 0.25em; vertical-align: -0.4em; } blockquote#kath p { display: inline; } .gallery-container .item-author { text-align: left; } @media only screen and (max-width: 767px) { ul.small-block-grid-2.large-block-grid-3 li { width: 100%; } } .freetext a { color: #00436b; } h6 { font-weight: 200; background-color: #e8e8e8; text-align: center; font-size: 13px; } .freetext table { border: 3px solid #cccccc !important; } /* Για μην εμφανίζονται άσπρο από κάτω απο το site όταν υπάρχει skin */ div#location-BODY-LAST .box { border-bottom: 0rem solid #fff; background: rgba(255, 255, 255, 0); } /* Για μην εμφανίζονται τα άρθρα κάτω από το κείμενο που προτείνει το σύστημα */ section#b0_70381391_413381051 { display: none; } section#b0_344385994_190198557 { display: none; } section#b78_1742033700_3026850{ background: #dedede; padding: 6px; } .item-icon-images, .item-icon-videos { display: none; } /* Για να παραμορφώνονται οι φωτογραφίες στα άρθρα. */ .freetext img { height: auto !important; } /* Για να μεφανίζεται το expandable footer πάνω από όλα. */ div#location-BODY-LAST { z-index: 9999999999999999999999 !important; } /* Για να μην είναι κολλημένος ο τίτλος στο κουτί καρδιά όταν είναι Vertical */ section#b103_1885015424_1104427444 h3 { margin-top: 10px; } /* Το breaking news */ section#b107_974883377_660876023 h3.item-title { font-family: 'kasaBbatoxbold','Georgia',Serif; font-size: 15px; font-weight: normal; line-height: 1.2; margin: 4px0remrem 0; display: block; margin: 0rem 0 .5rem 0; letter-spacing: -0.5px; /* color: whitesmoke; */ opacity: 0.6; padding-right: 14px; } section#b107_974883377_660876023 .large-block-grid-3>li { padding: 1px 4px 0px 11px; } @media screen and (max-width: 600px){ section#b107_974883377_660876023 li{ width: 100% !important; } } /* Τελος Το breaking news */ /* Ο τίτλος στο άρθρο που είναι αριστερα με φωτογραφία */ section#b103_1885015424_1104427444 H3 { font-size: 19.5px !important; } /* Για να εμφανίζεται η γραμμή στο τέλος της σελίδας */ .location-MAIN-FULL.large-12.columns { padding-bottom: 10px; } /* Για να μην έχει ασπρό κενό κάτω από τα skins */ #wrapper { z-index: 2; } div#location-BODY-LAST { z-index: -10; } #subNav a { padding: 2px 8px 1px 10px; } #mainNav a, #subNav a { padding: 2px 8px 1px 10px; } .item-icon-images, .item-icon-videos { padding: 3px 0 18px 0; } .style_ADVANCED.title-small time { display: inherit; } .freetext { font-family: "kasaBbatosb",sans-serif; color: #444444; font-size: 0.93rem; line-height: 1.2; } .style_ADVANCED.photo-first .item-title { margin: .3rem 0 .5rem 0; letter-spacing: 0.2px; } /* Για να εμφανίζεται σωστά στον γαστρονομο το slider με 4 slides */ .style_ADVANCED .flexslider li { max-width: 206px; } .TagsBox label { color: #2877A5; } .TagsBox form { margin: 0 0 0rem 0; } [class*="block-grid-"].grid .has-header h2 { letter-spacing: normal; font-weight: 900; } [class*="block-grid-"].grid > li > .style_ADVANCED article .item-title::before { content: ""; position: absolute; left: 0px; top: -0.3rem; font-size: 1.3rem; } #mainNav li, #subNav li { font-size: .65rem; padding: 4px 0 4px 0; } #mainNav a, #subNav a { padding: 0px 7px 0px 10px; } #subNav { border-bottom: 0px solid #d6c4b0; } .row.navigation-container { height: 53px; } .style_ADVANCED.photo-small article img, .style_ADVANCED.photo-small article .flex-video { margin: 0 10px 0px 0 !important; } @media screen and (max-width: 600px){ /* Για να έρθουν σε μια σειρά το social icons */ #top-container div { padding: 0px 5px; } /* Να φύγει το border από την nanigation bar */ #mainNav h2, #subNav h2 { border: 0px solid #d6c4b0 !important; } /* Για να αλλάζει το font στις περιλήψεις */ .freetext { font-size: 18px; } } @media only screen and (max-device-width : 750px) { nav#subNav { z-index: 9999999999999; } /* Για το κουτί πάνω από το ΒΙΝΤΕΟ <<κ>> που παίρνει τα latest */ section#b108_2041842935_1280615186 .small-block-grid-4>li { width: 49% !important; min-height: 231px; } } </style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-09-28">
            28 Σεπτεμβρίου 2017
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_woman" href="/woman" title="">MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-09-28T12:53:39+03:00" title="28.09.2017 - 12:53">
            12:53
    </time>
    <h2 class="item-title">Βορίδης: Η αποπομπή της γγ του υπ. Πολιτισμού θα ήταν μία καλή κίνηση</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2017-09/voridis960-thumb-large-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2017-09/voridis960-thumb-large-thumb-large.jpg" alt="voridis960-thumb-large" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Η αποπομπή της γενικής γραμματέως του υπουργείου Πολιτισμού θα ήταν μία καλή κίνηση με την έννοια ότι κάπως πρέπει να αναληφθεί μία ευθύνη, δήλωσε στον ραδιοφωνικό σταθμό του Αθηναϊκού-Μακεδονικού Πρακτορείου Ειδήσεων &laquo;Πρακτορείο 104,9 FM&raquo; ο τομεάρχης Εσωτερικών της ΝΔ, βουλευτής Αττικής Μάκης Βορίδης, μετά και τη σχετική δήλωση του προέδρου της ΝΔ μέσω twitter για τις εξελίξεις στην επένδυση στο Ελληνικό, λόγω αναβολής στη λήψη απόφασης από το ΚΑΣ για την ύπαρξη αρχαιολογικού χώρου στο πρώην αεροδρόμιο.</p>
<p>&laquo;Δεν έρχεται κανείς να εμπλακεί σε μία ιστορία που θα περνάνε τα χρόνια, για να συζητάει και να ξανασυζητάει, γιατί έχει ένα ΚΑΣ, το οποίο στην πραγματικότητα εκφράζει συγκεκριμένες πολιτικές κατευθύνσεις&raquo; παρατήρησε ο κ. Βορίδης και διερωτήθηκε: &laquo;Ανακαλύψαμε τώρα τα αρχαία στο Ελληνικό, που ήταν αεροδρόμιο 700 χρόνια;&raquo;.</p>
<p>Ο τομεάρχης της ΝΔ απέρριψε τον ισχυρισμό του οικονομικού επιτελείου της κυβέρνησης ότι το τελευταίο διάστημα υπάρχει εισροή ξένων κεφαλαίων στην Ελλάδα. &laquo;Να συνεννοηθούμε ποια είναι τα ξένα κεφάλαια που έχουν εισρεύσει; Είναι χρήματα για την ανακεφαλαιοποίηση των τραπεζών τα οποία ουσιαστικά τα πλήρωσε ο ελληνικός λαός μέσα από δανεισμό, είναι η επένδυση της COSCO, η οποία έχει πολεμηθεί με τον πιο λυσσαλέο τρόπο από τον ΣΥΡΙΖΑ, είναι η επένδυση στις Σκουριές, η οποία έχει πολεμηθεί με τον πιο λυσσαλέο τρόπο από τον ΣΥΡΙΖΑ, είναι η αποκρατικοποίηση των αεροδρομίων, που έχει πολεμηθεί με τον πιο λυσσαλέο τρόπο από τον ΣΥΡΙΖΑ. Όλες είναι επενδύσεις ώριμες και δρομολογημένες από τη Νέα Δημοκρατία, τις οποίες πολέμησε με λύσσα ο ΣΥΡΙΖΑ και που εξαναγκάστηκε στην πραγματικότητα να τις αφήσει να προχωρήσουν με πάρα πολλές δυσκολίες και αντινομίες, αυτές που ζούμε και τώρα&raquo; είπε.</p>
<p>Κληθείς να σχολιάσει την πορεία της ελληνικής οικονομίας και τη δημοσκοπική αποτύπωση του κυβερνητικού έργου ο κ. Βορίδης εξέφρασε την άποψη πως &laquo;το κλείσιμο της β&#39; αξιολόγησης δημιούργησε μία σχετική ηρεμία το καλοκαίρι&raquo;, όμως &laquo;όλες οι προκλήσεις για την ελληνική οικονομία είναι μπροστά μας και πια ο χρόνος πιέζει και κάθε μήνας που περνάει πια, είναι ένας μήνας που μας φέρνει πιο κοντά στη λήξη του προγράμματος&raquo;, όπου &laquo;η λήξη του προγράμματος χωρίς έξοδο στις αγορές και μάλιστα χωρίς έξοδο που να συνδέεται με πρόγραμμα προληπτικής γραμμής στήριξης -γιατί όλα αυτά είναι πρόσθετες συμφωνίες- μας φέρνει πιο κοντά σε δύσκολες αποφάσεις, που θα κληθεί να πάρει η κυβέρνηση&raquo;. &laquo;Παρακολουθούμε τις μετρήσεις, όλοι τις αξιολογούμε, όλες οι μετρήσεις δείχνουν μία μεγάλη διαφορά υπέρ της ΝΔ, τώρα το σημαντικό είναι πώς θα εξελιχθούν τα πράγματα από εδώ και μπρος&raquo; πρόσθεσε.</p>
<p>Ερωτηθείς σχετικά με το θέμα της τιμολογησης -επί δικής του υπουργίας- των αρθροσκοπήσεων, ο κ.Βορίδης, μετά και την κατάθεσή του στην Εξεταστική Επιτροπή της Βουλής για τη διερεύνηση σκανδάλων στον χώρο της Υγείας, διευκρίνισε: &laquo;Είμαι πάρα πολύ ευτυχής που ο ΣΥΡΙΖΑ κατάλαβε ότι το βασικό πρόβλημα στο σύστημα υγείας ήταν η τιμολόγηση των διαγνωστικών αρθροσκοπήσεων. Είπαμε να κάνουμε πολιτική, αλλά πρέπει να έχουμε και μία ελάχιστη σοβαρότητα. Έρχονται στον υπουργό, ο οποίος έχει κόψει 300 εκατ. και του λένε γιατί μία συγκεκριμένη εξέταση, που είχε ομόφωνη απόφαση του Κεντρικού Συμβουλίου Υγείας να τιμολογηθεί με τον συγκεκριμένο τρόπο, την τιμολόγησε με τον συγκεκριμένο τρόπο. Γιατί το κάνουν αυτό; Γιατί μετά από δύο χρόνια από την τιμολόγηση υπήρξε μία άλλη σύνθεση του Κεντρικού Συμβουλίου Υγείας, η οποία είπε ότι όχι δεν έπρεπε να τιμολογηθεί με τον συγκεκριμένο τρόπο, έπρεπε να τιμολογηθεί με έναν άλλο. Ακόμη σήμερα δε γνωρίζουμε αν η μεταγενέστερη αυτή τιμολόγηση είναι ορθή. Θα κριθεί από το πόσες τέτοιες εξετάσεις θα γίνουν. Αν έχουν κάνει μία τιμολόγηση, που ωραία τη βλέπουμε χαμηλή, αλλά τελικά είναι τελείως μη συμφέρουσα για να γίνει, τότε ο ασθενής δεν ωφελείται από μία καλή εξέταση και στην πραγματικότητα θα χρησιμοποιηθεί το θεραπευτικό της ισοδύναμο, που είναι μία ακριβή εξέταση&raquo;.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%92%CE%BF%CF%81%CE%AF%CE%B4%CE%B7%CF%82%3A %CE%97 %CE%B1%CF%80%CE%BF%CF%80%CE%BF%CE%BC%CF%80%CE%AE %CF%84%CE%B7%CF%82 %CE%B3%CE%B3 %CF%84%CE%BF%CF%85 %CF%85%CF%80. %CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D %CE%B8%CE%B1 %CE%AE%CF%84%CE%B1%CE%BD %CE%BC%CE%AF%CE%B1 %CE%BA%CE%B1%CE%BB%CE%AE %CE%BA%CE%AF%CE%BD%CE%B7%CF%83%CE%B7 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F928495%2Farticle%2Fepikairothta%2Fpolitikh%2Fvoridhs-h-apopomph-ths-gg-toy-yp-politismoy-8a-htan-mia-kalh-kinhsh">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F928495&amp;text=%CE%92%CE%BF%CF%81%CE%AF%CE%B4%CE%B7%CF%82%3A %CE%97 %CE%B1%CF%80%CE%BF%CF%80%CE%BF%CE%BC%CF%80%CE%AE %CF%84%CE%B7%CF%82 %CE%B3%CE%B3 %CF%84%CE%BF%CF%85 %CF%85%CF%80. %CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D %CE%B8%CE%B1 %CE%AE%CF%84%CE%B1%CE%BD %CE%BC%CE%AF%CE%B1 %CE%BA%CE%B1%CE%BB%CE%AE %CE%BA%CE%AF%CE%BD%CE%B7%CF%83%CE%B7">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F928495%2Farticle%2Fepikairothta%2Fpolitikh%2Fvoridhs-h-apopomph-ths-gg-toy-yp-politismoy-8a-htan-mia-kalh-kinhsh">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F928495%2Farticle%2Fepikairothta%2Fpolitikh%2Fvoridhs-h-apopomph-ths-gg-toy-yp-politismoy-8a-htan-mia-kalh-kinhsh&amp;title=%CE%92%CE%BF%CF%81%CE%AF%CE%B4%CE%B7%CF%82%3A %CE%97 %CE%B1%CF%80%CE%BF%CF%80%CE%BF%CE%BC%CF%80%CE%AE %CF%84%CE%B7%CF%82 %CE%B3%CE%B3 %CF%84%CE%BF%CF%85 %CF%85%CF%80. %CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D %CE%B8%CE%B1 %CE%AE%CF%84%CE%B1%CE%BD %CE%BC%CE%AF%CE%B1 %CE%BA%CE%B1%CE%BB%CE%AE %CE%BA%CE%AF%CE%BD%CE%B7%CF%83%CE%B7 %7C Kathimerini&amp;summary=%26laquo%3B%CE%94%CE%B5%CE%BD %CE%AD%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9 %CE%BA%CE%B1%CE%BD%CE%B5%CE%AF%CF%82 %CE%BD%CE%B1 %CE%B5%CE%BC%CF%80%CE%BB%CE%B1%CE%BA%CE%B5%CE%AF %CF%83%CE%B5 %CE%BC%CE%AF%CE%B1 %CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1 %CF%80%CE%BF%CF%85 %CE%B8%CE%B1 %CF%80%CE%B5%CF%81%CE%BD%CE%AC%CE%BD%CE%B5 %CF%84%CE%B1 %CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1%2C %CE%B3%CE%B9%CE%B1 %CE%BD%CE%B1 %CF%83%CF%85%CE%B6%CE%B7%CF%84%CE%AC%CE%B5%CE%B9 %CE%BA%CE%B1%CE%B9 %CE%BD%CE%B1 %CE%BE%CE%B1%CE%BD%CE%B1%CF%83%CF%85%CE%B6%CE%B7%CF%84%CE%AC%CE%B5%CE%B9%2C %CE%B3%CE%B9%CE%B1%CF%84%CE%AF %CE%AD%CF%87%CE%B5%CE%B9 %CE%AD%CE%BD%CE%B1 %CE%9A%CE%91%CE%A3%2C %CF%84%CE%BF %CE%BF%CF%80%CE%BF%CE%AF%CE%BF %CF%83%CF%84%CE%B7%CE%BD %CF%80%CF%81%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1 %CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9 %CF%83%CF%85%CE%B3%CE%BA%CE%B5%CE%BA%CF%81%CE%B9%CE%BC%CE%AD%CE%BD%CE%B5%CF%82 %CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %CE%BA%CE%B1%CF%84%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CF%83%CE%B5%CE%B9%CF%82%26raquo%3B %CF%80%CE%B1%CF%81%CE%B1%CF%84%CE%AE%CF%81%CE%B7%CF%83%CE%B5 %CE%BF %CE%BA. %CE%92%CE%BF%CF%81%CE%AF%CE%B4%CE%B7%CF%82.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F928495%2Farticle%2Fepikairothta%2Fpolitikh%2Fvoridhs-h-apopomph-ths-gg-toy-yp-politismoy-8a-htan-mia-kalh-kinhsh">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Βορίδης: Η αποπομπή της γγ του υπ. Πολιτισμού θα ήταν μία καλή κίνηση | Kathimerini', '\/928495/article/epikairothta/politikh/voridhs-h-apopomph-ths-gg-toy-yp-politismoy-8a-htan-mia-kalh-kinhsh');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/928495/article/epikairothta/politikh/voridhs-h-apopomph-ths-gg-toy-yp-politismoy-8a-htan-mia-kalh-kinhsh');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/928422/article/epikairothta/politikh/thn-apopomph-ths-genikhs-grammatews-toy-yp-politismoy-gia-to-ellhniko-zhta-o-kyr-mhtsotakhs" title="Την αποπομπή της Γενικής Γραμματέως του Υπ. Πολιτισμού για τo Ελληνικό ζητά ο Κυρ. Μητσοτάκης">Ελληνικό: Αποπομπή της Γεν. Γραμματέως του Υπ. Πολιτισμού ζητά ο Μητσοτάκης</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/928541/article/epikairothta/ellada/dikh-xa-se-poinh-fylakishs-e3i-mhnwn-me-anastolh-katadikasthke-o-kasidiarhs" title="Δίκη ΧΑ: Σε ποινή φυλάκισης έξι μηνών με αναστολή καταδικάστηκε ο Κασιδιάρης">Σε ποινή φυλάκισης έξι μηνών με αναστολή καταδικάστηκε ο Κασιδιάρης</a>
</h3>
        <span class="item-author">
                <a href="/authors/iwanna-mandroy">ΙΩΑΝΝΑ ΜΑΝΔΡΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/928449/article/oikonomia/die8nhs-oikonomia/neos-kolossos-kataskeyhs-trenwn-dhmioyrgeitai-sthn-eyrwph" title="Νέος κολοσσός κατασκευής τρένων δημιουργείται στην Ευρώπη">Νέος κολοσσός κατασκευής τρένων δημιουργείται στην Ευρώπη</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/928543/article/epikairothta/politikh/ellhniko-omofwnh-sthri3h-toy-politikoy-symvoylioy-toy-syriza-sthn-ependysh" title="Ελληνικό: Ομόφωνη στήριξη του Πολιτικού Συμβουλίου του ΣΥΡΙΖΑ στην επένδυση">Ελληνικό: Ομόφωνη στήριξη του Πολιτικού Συμβουλίου του ΣΥΡΙΖΑ στην επένδυση</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/928541/article/epikairothta/ellada/dikh-xa-se-poinh-fylakishs-e3i-mhnwn-me-anastolh-katadikasthke-o-kasidiarhs" title="Δίκη ΧΑ: Σε ποινή φυλάκισης έξι μηνών με αναστολή καταδικάστηκε ο Κασιδιάρης"><img src="http://s.kathimerini.gr/resources/2017-09/kasidiarissss-thumb-large-thumb-large.jpg" alt="kasidiarissss-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/928541/article/epikairothta/ellada/dikh-xa-se-poinh-fylakishs-e3i-mhnwn-me-anastolh-katadikasthke-o-kasidiarhs" title="Δίκη ΧΑ: Σε ποινή φυλάκισης έξι μηνών με αναστολή καταδικάστηκε ο Κασιδιάρης">Σε ποινή φυλάκισης έξι μηνών με αναστολή καταδικάστηκε ο Κασιδιάρης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/928516/article/oikonomia/ellhnikh-oikonomia/synanthsh-kristin-lagkarnt---n-karamoyzh-sto-londino-gia-tis-ellhnikes-trapezes" title="Συνάντηση Κριστίν Λαγκάρντ - Ν. Καραμούζη στο Λονδίνο για τις ελληνικές τράπεζες"><img src="http://s.kathimerini.gr/resources/2017-09/lagardee-antigrafo-thumb-large.jpg" alt="lagardee-antigrafo" /></a>

                            <h3 class="item-title">    <a href="/928516/article/oikonomia/ellhnikh-oikonomia/synanthsh-kristin-lagkarnt---n-karamoyzh-sto-londino-gia-tis-ellhnikes-trapezes" title="Συνάντηση Κριστίν Λαγκάρντ - Ν. Καραμούζη στο Λονδίνο για τις ελληνικές τράπεζες">Κριστίν Λαγκάρντ και Ν. Καραμούζης στο Λονδίνο για τις ελληνικές τράπεζες</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/928449/article/oikonomia/die8nhs-oikonomia/neos-kolossos-kataskeyhs-trenwn-dhmioyrgeitai-sthn-eyrwph" title="Νέος κολοσσός κατασκευής τρένων δημιουργείται στην Ευρώπη"><img src="http://s.kathimerini.gr/resources/2017-09/g_oik_world_b01-thumb-large.jpg" alt="g_oik_world_b01" /></a>

                            <h3 class="item-title">    <a href="/928449/article/oikonomia/die8nhs-oikonomia/neos-kolossos-kataskeyhs-trenwn-dhmioyrgeitai-sthn-eyrwph" title="Νέος κολοσσός κατασκευής τρένων δημιουργείται στην Ευρώπη">Νέος κολοσσός κατασκευής τρένων δημιουργείται στην Ευρώπη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/928543/article/epikairothta/politikh/ellhniko-omofwnh-sthri3h-toy-politikoy-symvoylioy-toy-syriza-sthn-ependysh" title="Ελληνικό: Ομόφωνη στήριξη του Πολιτικού Συμβουλίου του ΣΥΡΙΖΑ στην επένδυση"><img src="http://s.kathimerini.gr/resources/2017-09/syriza-sima-logotupo-thumb-large--4-thumb-large.jpg" alt="syriza-sima-logotupo-thumb-large--4" /></a>

                            <h3 class="item-title">    <a href="/928543/article/epikairothta/politikh/ellhniko-omofwnh-sthri3h-toy-politikoy-symvoylioy-toy-syriza-sthn-ependysh" title="Ελληνικό: Ομόφωνη στήριξη του Πολιτικού Συμβουλίου του ΣΥΡΙΖΑ στην επένδυση">Ελληνικό: Ομόφωνη στήριξη του Πολιτικού Συμβουλίου του ΣΥΡΙΖΑ στην επένδυση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/928538/article/epikairothta/politikh/syriza-anoigei-8ema-gamoy-kai-paido8esias-gia-omofyla-zeygaria" title="ΣΥΡΙΖΑ: Ανοίγει θέμα γάμου και παιδοθεσίας για ομόφυλα ζευγάρια"><img src="http://s.kathimerini.gr/resources/2017-09/lgbt1-thumb-large.jpg" alt="lgbt1" /></a>

                            <h3 class="item-title">    <a href="/928538/article/epikairothta/politikh/syriza-anoigei-8ema-gamoy-kai-paido8esias-gia-omofyla-zeygaria" title="ΣΥΡΙΖΑ: Ανοίγει θέμα γάμου και παιδοθεσίας για ομόφυλα ζευγάρια">ΣΥΡΙΖΑ: Ανοίγει θέμα γάμου και παιδοθεσίας για ομόφυλα ζευγάρια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/928525/article/epikairothta/politikh/tet-a-a-tet-tsipra---avramopoyloy" title="Tετ α α τετ Τσίπρα - Αβραμόπουλου"><img src="http://s.kathimerini.gr/resources/2017-09/tsipras-a-av-thumb-large.jpg" alt="tsipras-a-av" /></a>

                            <h3 class="item-title">    <a href="/928525/article/epikairothta/politikh/tet-a-a-tet-tsipra---avramopoyloy" title="Tετ α α τετ Τσίπρα - Αβραμόπουλου">Tετ α α τετ Τσίπρα - Αβραμόπουλου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=928495" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(928495, 'Βορίδης: Η αποπομπή της γγ του υπ. Πολιτισμού θα ήταν μία καλή κίνηση');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/928288/opinion/epikairothta/politikh/o-stoxos-paramenei-idios" title="Ο στόχος παραμένει ίδιος">Ο στόχος παραμένει ίδιος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/928287/opinion/epikairothta/politikh/polla-fantasmata-panw-ap-thn-eyrwph" title="Πολλά φαντάσματα πάνω απ’ την Ευρώπη">Πολλά φαντάσματα πάνω απ’ την Ευρώπη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/928286/opinion/epikairothta/politikh/kai-fovamai-to-kahmeno" title="Και φοβάμαι το καημένο">Και φοβάμαι το καημένο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/928285/opinion/epikairothta/politikh/arxes-a3ies-kai-kataggelies" title="Αρχές, αξίες και καταγγελίες">Αρχές, αξίες και καταγγελίες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/928284/opinion/epikairothta/politikh/3enes-ekloges-san-lotto" title="Ξένες εκλογές σαν Λόττο...">Ξένες εκλογές σαν Λόττο...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/928283/opinion/epikairothta/politikh/to-prosfygiko-ekrine-tis-ekloges" title="Το προσφυγικό έκρινε τις εκλογές">Το προσφυγικό έκρινε τις εκλογές</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/928282/opinion/epikairothta/politikh/agkela-merkel-elefantes" title="Άγκελα Μέρκελ: Ελέφαντες">Άγκελα Μέρκελ: Ελέφαντες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/a8anasios-ellis" title="Αθανάσιος Έλλις"><img src="http://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/928281/opinion/epikairothta/politikh/politikos-politismos" title="Πολιτικός πολιτισμός">Πολιτικός πολιτισμός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/928280/opinion/epikairothta/politikh/to-konklavio-26917" title="Το Κονκλάβιο (26/9/17)">Το Κονκλάβιο (26/9/17)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/lina-giannaroy" title="Λίνα Γιάνναρου"><img src="http://s.kathimerini.gr/resources/authors/giannarou_lina_s-thumb.jpg" alt="giannarou_lina_s" />Λίνα Γιάνναρου</a>
                            </span>
    <a class="item-title" href="/928279/opinion/epikairothta/politikh/hlios-nammos-voh8a-panagia" title="Ηλιος, Nammos, βόηθα Παναγιά">Ηλιος, Nammos, βόηθα Παναγιά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/dhmhtrhs-rhgopoylos" title="Δημήτρης Ρηγόπουλος"><img src="http://s.kathimerini.gr/resources/authors/rigopoulos_dimitris_s-thumb.jpg" alt="rigopoulos_dimitris_s" />Δημήτρης Ρηγόπουλος</a>
                            </span>
    <a class="item-title" href="/928278/opinion/epikairothta/politikh/ola-einai-alliws-gia-kalo-kai-gia-kako" title="Ολα είναι αλλιώς, για καλό και για κακό">Ολα είναι αλλιώς, για καλό και για κακό</a>
                    </li>
                    <li>
    <a class="item-title" href="/928277/opinion/epikairothta/politikh/oi-ellhnes-a3izoyme-mia-kalyterh-kyvernhsh" title="Οι Ελληνες αξίζουμε μια καλύτερη κυβέρνηση">Οι Ελληνες αξίζουμε μια καλύτερη κυβέρνηση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-n-katsigeras" title="Μιχάλης Ν. Κατσίγερας"><img src="http://s.kathimerini.gr/resources/authors/katsigeras_mixalis_s-thumb.jpg" alt="katsigeras_mixalis_s" />Μιχάλης Ν. Κατσίγερας</a>
                            </span>
    <a class="item-title" href="/928276/opinion/epikairothta/politikh/80-xronia-prin-26-ix-1937" title="80 χρoνια πριν... 26-IX-1937">80 χρoνια πριν... 26-IX-1937</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/928275/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/928387/article/epikairothta/politikh/xrysh-aygh-to-paraskhnio-pisw-apo-tis-ane3arthtopoihseis-koykoytsh---mixoy" title="Χρυσή Αυγή: Το παρασκήνιο πίσω από τις ανεξαρτητοποιήσεις Κουκούτση - Μίχου">Χρυσή Αυγή: Το παρασκήνιο πίσω από τις ανεξαρτητοποιήσεις Κουκούτση - Μίχου</a>
</li>
                                        <li>    <a href="/928379/article/epikairothta/politikh/prwth-sygkroysh-gia-ta-ay8aireta" title="Πρώτη σύγκρουση για τα αυθαίρετα">Πρώτη σύγκρουση για τα αυθαίρετα</a>
</li>
                                        <li>    <a href="/928426/article/epikairothta/politikh/pros-ane3arthtopoihsh-o-xrysogonos" title="Προς ανεξαρτητοποίηση ο Χρυσόγονος">Προς ανεξαρτητοποίηση ο Χρυσόγονος</a>
</li>
                                        <li>    <a href="/928422/article/epikairothta/politikh/thn-apopomph-ths-genikhs-grammatews-toy-yp-politismoy-gia-to-ellhniko-zhta-o-kyr-mhtsotakhs" title="Την αποπομπή της Γενικής Γραμματέως του Υπ. Πολιτισμού για τo Ελληνικό ζητά ο Κυρ. Μητσοτάκης">Την αποπομπή της Γενικής Γραμματέως του Υπ. Πολιτισμού για τo Ελληνικό ζητά ο Κυρ. Μητσοτάκης</a>
</li>
                                        <li>    <a href="/928388/article/epikairothta/politikh/diaforopoihseis-kai-antipara8eseis-sto-nomosxedio-gia-thn-allagh-fyloy" title="Διαφοροποιήσεις και αντιπαραθέσεις στο νομοσχέδιο για την αλλαγή φύλου">Διαφοροποιήσεις και αντιπαραθέσεις στο νομοσχέδιο για την αλλαγή φύλου</a>
</li>
                                        <li>    <a href="/928491/article/epikairothta/politikh/yhfoforia-gia-apoxwrhsh-ths-sosialistikhs-tashs-toy-syriza" title="Ψηφοφορία για αποχώρηση της Σοσιαλιστικής Τάσης του ΣΥΡΙΖΑ">Ψηφοφορία για αποχώρηση της Σοσιαλιστικής Τάσης του ΣΥΡΙΖΑ</a>
</li>
                                        <li>    <a href="/928390/article/epikairothta/politikh/dysareskeia-ma3imoy-gia-th-nea-anavolh-sto-ellhniko" title="Δυσαρέσκεια Μαξίμου για τη νέα αναβολή στο Ελληνικό">Δυσαρέσκεια Μαξίμου για τη νέα αναβολή στο Ελληνικό</a>
</li>
                                        <li>    <a href="/928506/article/epikairothta/politikh/eswkommatiko-provlhma-ston-syriza-gia-to-ellhniko" title="Εσωκομματικό πρόβλημα στον ΣΥΡΙΖΑ για το Ελληνικό">Εσωκομματικό πρόβλημα στον ΣΥΡΙΖΑ για το Ελληνικό</a>
</li>
                                        <li>    <a href="/928361/article/epikairothta/politikh/pasok-to-8ema-ths-hlektronikhs-yhfoforias-exei-kleisei" title="ΠΑΣΟΚ: Το θέμα της ηλεκτρονικής ψηφοφορίας έχει κλείσει">ΠΑΣΟΚ: Το θέμα της ηλεκτρονικής ψηφοφορίας έχει κλείσει</a>
</li>
                                        <li>    <a href="/928416/article/epikairothta/politikh/h-e3etastikh-efere-pio-konta-syriza-kai-anel" title="Η Εξεταστική έφερε πιο κοντά ΣΥΡΙΖΑ και ΑΝΕΛ">Η Εξεταστική έφερε πιο κοντά ΣΥΡΙΖΑ και ΑΝΕΛ</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/928009/article/epikairothta/politikh/ellada---toyrkia-oi-dynameis-sto-aigaio-se-deka-xronia" title="Ελλάδα - Τουρκία: Οι δυνάμεις στο Αιγαίο σε δέκα χρόνια">Ελλάδα - Τουρκία: Οι δυνάμεις στο Αιγαίο σε δέκα χρόνια</a>
</li>
                                        <li>    <a href="/928015/article/epikairothta/politikh/germania-h-agkela-merkel-ta-senaria-synergasiwn-kai-h-a8hna" title="Γερμανία: Η Άγκελα Μέρκελ, τα σενάρια συνεργασιών και η Αθήνα">Γερμανία: Η Άγκελα Μέρκελ, τα σενάρια συνεργασιών και η Αθήνα</a>
</li>
                                        <li>    <a href="/928256/article/epikairothta/politikh/ane3arthtopoihsh-toy-voyleyth-ths-xryshs-ayghs-n-mixoy" title="Aνεξαρτητοποίηση του βουλευτή της Χρυσής Αυγής Ν. Μίχου">Aνεξαρτητοποίηση του βουλευτή της Χρυσής Αυγής Ν. Μίχου</a>
</li>
                                        <li>    <a href="/927980/article/epikairothta/politikh/krish-h-koinwnikh-syneidhsh-f8inei" title="Κρίση, η κοινωνική συνείδηση φθίνει">Κρίση, η κοινωνική συνείδηση φθίνει</a>
</li>
                                        <li>    <a href="/928216/article/epikairothta/politikh/28-xronia-apo-th-dolofonia-toy-payloy-mpakogiannh" title="28 χρόνια από τη δολοφονία του Παύλου Μπακογιάννη">28 χρόνια από τη δολοφονία του Παύλου Μπακογιάννη</a>
</li>
                                        <li>    <a href="/928387/article/epikairothta/politikh/xrysh-aygh-to-paraskhnio-pisw-apo-tis-ane3arthtopoihseis-koykoytsh---mixoy" title="Χρυσή Αυγή: Το παρασκήνιο πίσω από τις ανεξαρτητοποιήσεις Κουκούτση - Μίχου">Χρυσή Αυγή: Το παρασκήνιο πίσω από τις ανεξαρτητοποιήσεις Κουκούτση - Μίχου</a>
</li>
                                        <li>    <a href="/928191/article/epikairothta/politikh/ntomino-epiptwsewn-gia-thn-a8hna-apo-tis-ekloges-sth-germania" title="Ντόμινο επιπτώσεων για την Αθήνα από τις εκλογές στη Γερμανία">Ντόμινο επιπτώσεων για την Αθήνα από τις εκλογές στη Γερμανία</a>
</li>
                                        <li>    <a href="/928290/article/epikairothta/politikh/anadiplwsh-anel-nai-sthn-allagh-fyloy-kai-thn-toyrkikh-enwsh-3an8hs" title="Αναδίπλωση ΑΝΕΛ: «Ναι» στην αλλαγή φύλου και την «Τουρκική» Ένωση Ξάνθης">Αναδίπλωση ΑΝΕΛ: «Ναι» στην αλλαγή φύλου και την «Τουρκική» Ένωση Ξάνθης</a>
</li>
                                        <li>    <a href="/928058/article/epikairothta/politikh/k-shmiths-sthn-k-krish-h-koinwnikh-syneidhsh-f8inei" title="Κ. Σημίτης στην «Κ»: Κρίση, η κοινωνική συνείδηση φθίνει">Κ. Σημίτης στην «Κ»: Κρίση, η κοινωνική συνείδηση φθίνει</a>
</li>
                                        <li>    <a href="/928078/article/epikairothta/politikh/h-apanthsh-ths-syzygoy-toy-p-kammenoy-elenas-tzoylh-gia-to-ta3idi-sto-londino" title="Η απάντηση της συζύγου του Π. Καμμένου, Eλενας Τζούλη, για το ταξίδι στο Λονδίνο">Η απάντηση της συζύγου του Π. Καμμένου, Eλενας Τζούλη, για το ταξίδι στο Λονδίνο</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/926150/article/epikairothta/politikh/h-epistolh-toy-ar-mpalta-gia-th-retsinia-kai-h-apanthsh-ths-k" title="H επιστολή του Αρ. Μπαλτά για τη «ρετσινιά» και η απάντηση της «Κ»">H επιστολή του Αρ. Μπαλτά για τη «ρετσινιά» και η απάντηση της «Κ»</a>
</li>
                                        <li>    <a href="/925808/article/epikairothta/politikh/h-sthri3h-makron-h-ypervash-tsipra" title="Η στήριξη Μακρόν, η υπέρβαση Τσίπρα">Η στήριξη Μακρόν, η υπέρβαση Τσίπρα</a>
</li>
                                        <li>    <a href="/927511/article/epikairothta/politikh/koyroymplhs-syggenhs-moy-h-symvoylos-poy-geloyse-me-ton-mhtsotakh" title="Κουρουμπλής: Συγγενής μου η σύμβουλος που γελούσε με τον Μητσοτάκη">Κουρουμπλής: Συγγενής μου η σύμβουλος που γελούσε με τον Μητσοτάκη</a>
</li>
                                        <li>    <a href="/927606/article/epikairothta/politikh/ston-aera-oi-ekloges-ths-kentroaristeras" title="Στον «αέρα» οι εκλογές της Κεντροαριστεράς">Στον «αέρα» οι εκλογές της Κεντροαριστεράς</a>
</li>
                                        <li>    <a href="/925412/article/epikairothta/politikh/pelekys-mhtsotakh-ston-tragakh-poy-proe3oflhse-thn-ypoyhfiothta-toy-gioy-toy" title="«Πέλεκυς» Μητσοτάκη στον Τραγάκη που προεξόφλησε την υποψηφιότητα του γιου του">«Πέλεκυς» Μητσοτάκη στον Τραγάκη που προεξόφλησε την υποψηφιότητα του γιου του</a>
</li>
                                        <li>    <a href="/927032/article/epikairothta/politikh/analysh-h-h8ikh-ths-ypey8ynothtas" title="Ανάλυση: Η Ηθική της υπευθυνότητας">Ανάλυση: Η Ηθική της υπευθυνότητας</a>
</li>
                                        <li>    <a href="/925572/article/epikairothta/politikh/ellhniko-gia-tis-ka8ysterhseis-ey8ynetai-h-kyvernhsh-oxi-to-kas" title="Ελληνικό: Για τις καθυστερήσεις ευθύνεται η κυβέρνηση, όχι το ΚΑΣ">Ελληνικό: Για τις καθυστερήσεις ευθύνεται η κυβέρνηση, όχι το ΚΑΣ</a>
</li>
                                        <li>    <a href="/926998/article/epikairothta/politikh/ellhnika-antivara-ston-e3oplismo-toyrkias" title="Ελληνικά «αντίβαρα» στον εξοπλισμό Τουρκίας">Ελληνικά «αντίβαρα» στον εξοπλισμό Τουρκίας</a>
</li>
                                        <li>    <a href="/927386/article/epikairothta/politikh/den-eimaste-oi-apokleistikoi-makedones-leei-o-ype3-twn-skopiwn-n-ntimitrof" title="«Δεν είμαστε οι αποκλειστικοί Μακεδόνες» λέει ο ΥΠΕΞ των Σκοπίων Ν. Ντιμιτρόφ">«Δεν είμαστε οι αποκλειστικοί Μακεδόνες» λέει ο ΥΠΕΞ των Σκοπίων Ν. Ντιμιτρόφ</a>
</li>
                                        <li>    <a href="/928009/article/epikairothta/politikh/ellada---toyrkia-oi-dynameis-sto-aigaio-se-deka-xronia" title="Ελλάδα - Τουρκία: Οι δυνάμεις στο Αιγαίο σε δέκα χρόνια">Ελλάδα - Τουρκία: Οι δυνάμεις στο Αιγαίο σε δέκα χρόνια</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/928186/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-260917" title="Σκίτσο του Ανδρέα Πετρουλάκη (26.09.17)"><img src="http://s.kathimerini.gr/resources/2017-09/petroulakis--8-thumb-large.jpg" alt="petroulakis--8" /></a>

                            <h3 class="item-title">    <a href="/928186/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-260917" title="Σκίτσο του Ανδρέα Πετρουλάκη (26.09.17)">Σκίτσο του Ανδρέα Πετρουλάκη (26.09.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/928188/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-260917" title="Σκίτσο του Δημήτρη Χαντζόπουλου (26.09.17)"><img src="http://s.kathimerini.gr/resources/2017-09/xantz--8-thumb-large.jpg" alt="xantz--8" /></a>

                            <h3 class="item-title">    <a href="/928188/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-260917" title="Σκίτσο του Δημήτρη Χαντζόπουλου (26.09.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (26.09.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/928187/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-260917" title="Σκίτσο του Ηλία Μακρή (26.09.17)"><img src="http://s.kathimerini.gr/resources/2017-09/makris--8-thumb-large.jpg" alt="makris--8" /></a>

                            <h3 class="item-title">    <a href="/928187/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-260917" title="Σκίτσο του Ηλία Μακρή (26.09.17)">Σκίτσο του Ηλία Μακρή (26.09.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/928273/article/epikairothta/ellada/rampes-omiloynta-atm-kai-ypertitloi-fernoyn-thn-isothta" title="Ράμπες, ομιλούντα ΑΤΜ και υπέρτιτλοι φέρνουν την ισότητα"><img src="http://s.kathimerini.gr/resources/2017-09/26s10omosp-thumb-small.jpg" alt="26s10omosp" /></a>

                            <h3 class="item-title">    <a href="/928273/article/epikairothta/ellada/rampes-omiloynta-atm-kai-ypertitloi-fernoyn-thn-isothta" title="Ράμπες, ομιλούντα ΑΤΜ και υπέρτιτλοι φέρνουν την ισότητα">Ράμπες, ομιλούντα ΑΤΜ και υπέρτιτλοι φέρνουν την ισότητα</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/iwanna-fwtiadh">ΙΩΑΝΝΑ ΦΩΤΙΑΔΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/928272/article/epikairothta/ellada/monon-ta-ptyxia-den-einai-arketa" title="Μόνον τα πτυχία δεν είναι αρκετά"><img src="http://s.kathimerini.gr/resources/2017-09/26s10eik-thumb-small.jpg" alt="26s10eik" /></a>

                            <h3 class="item-title">    <a href="/928272/article/epikairothta/ellada/monon-ta-ptyxia-den-einai-arketa" title="Μόνον τα πτυχία δεν είναι αρκετά">Μόνον τα πτυχία δεν είναι αρκετά</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/viky-katexakh">ΒΙΚΥ ΚΑΤΕΧΑΚΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/928245/article/epikairothta/ellada/synergasia-ekpa-me-kinezika-aei" title="Συνεργασία ΕΚΠΑ με κινεζικά ΑΕΙ"><img src="http://s.kathimerini.gr/resources/2017-09/foitites2--3-thumb-small.jpg" alt="foitites2--3" /></a>

                            <h3 class="item-title">    <a href="/928245/article/epikairothta/ellada/synergasia-ekpa-me-kinezika-aei" title="Συνεργασία ΕΚΠΑ με κινεζικά ΑΕΙ">Το ΕΚΠΑ υποδέχεται Κινέζους στη Φιλοσοφική Σχολή</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/apostolos-lakasas">ΑΠΟΣΤΟΛΟΣ ΛΑΚΑΣΑΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/928056/gallery/multimedia/vinteo-k/paidia-ergates-sthn-toyrkia" title="Παιδιά εργάτες στην Τουρκία">Παιδιά εργάτες στην Τουρκία</a>
</h3>
        <div class="flex-video phaistos">
        
        <figure><img src="http://s.kathimerini.gr/resources/2017-09/izvideo--2-thumb-large.jpg" alt="" /></figure>
        
        </div>
        <div class="freetext"><p></p></div>
                    </header>
                        <div class="freetext">
                            <p>Ανήλικοι Σύροι πρόσφυγες εργάζονται στις βιοτεχνίες της Σμύρνης για λίγα χρήματα.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/928106/article/epikairothta/me-thn-k/mancode" title="MANCODE"><img src="http://s.kathimerini.gr/resources/2017-09/mancode-thumb-large.jpg" alt="mancode" /></a>

                            <h3 class="item-title">    <a href="/928106/article/epikairothta/me-thn-k/mancode" title="MANCODE">MANCODE</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Aυτή την Κυριακή με την ΚΑΘΗΜΕΡΙΝΗ</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="400" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b68_272224287_1365407190">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kathimerini.gr Mobile Sticky -->
<ins class="adsbygoogle"
     style="display:none"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1439720176"
     data-reactive-ad-format="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 73 -->