<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Kathimerini.gr | Η ηλεκτρονική έκδοση της Καθημερινής στο διαδίκτυο</title>
        <link rel="canonical" href="http://www.kathimerini.gr/939965/gallery/epikairothta/politikh/live-deite-th-syzhthsh-gia-ton-proupologismo" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="LIVE: Δείτε τη συζήτηση για τον προϋπολογισμό | Η ΚΑΘΗΜΕΡΙΝΗ | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" href="/rss" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="LIVE: Δείτε τη συζήτηση για τον προϋπολογισμό | Kathimerini" />
        <meta property="og:description" content="Για «προϋπολογισμό λιτότητας, αντιαναπτυξιακό, άδικο και αντιλαϊκό» έκανε λόγο ο Κυριάκος Μητσοτάκης, ενώ ακολουθεί η τοποθέτηση του πρωθυπουργού. Δείτε ζωντανά τη συνεδρίαση στην Ολομέλεια." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2017-12/voulifwtis-thumb-large-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="LIVE: Δείτε τη συζήτηση για τον προϋπολογισμό | Kathimerini" />
        <meta name="twitter:description" content="Για «προϋπολογισμό λιτότητας, αντιαναπτυξιακό, άδικο και αντιλαϊκό» έκανε λόγο ο Κυριάκος Μητσοτάκης, ενώ ακολουθεί η τοποθέτηση του πρωθυπουργού. Δείτε ζωντανά τη συνεδρίαση στην Ολομέλεια." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2017-12/voulifwtis-thumb-large-thumb-large.jpg" />
        <meta http-equiv="refresh" content="600" />
        <meta name="keywords" content="app-featured, mrss, app" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Για «προϋπολογισμό λιτότητας, αντιαναπτυξιακό, άδικο και αντιλαϊκό» έκανε λόγο ο Κυριάκος Μητσοτάκης, ενώ ακολουθεί η τοποθέτηση του πρωθυπουργού. Δείτε ζωντανά τη συνεδρίαση στην Ολομέλεια. | Οι ειδήσεις από την Ελλάδα και τον κόσμο, αναλύσεις, αποκλειστικά θέματα, έρευνες, multimedia. Mε το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_home page_KathimeriniBoxesPage article_GALLERY">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b54_145677989_947005614">
        <div class="box-content">
        <script data-ws="247" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b87_145677989_748571674">
        <div class="box-content">
        <script data-ws="151" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-12-19">
            19 Δεκεμβρίου 2017
    </time>
                <h1>
                                            <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Αρχική</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b28_200413145_836978547">
        <div class="box-content">
        <script data-ws="23" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="950x200" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <article class="gallery-container">
        <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-12-19T18:22:32+02:00" title="19.12.2017 - 18:22">
            18:22
    </time>
        <span class="updatedAt" title="Τελευταία Ενημέρωση">ΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ: <time datetime="2017-12-19T20:06:59+02:00">19.12.2017 <span class="separator">:</span> 20:06</time></span>
    <h2 class="item-title">LIVE: Δείτε τη συζήτηση για τον προϋπολογισμό</h2>
        </header>


    </article>
    <div class="large-8 columns">
        <div id="item-article">
            <div class="row">
                <div class="large-12 columns">
        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p><iframe frameborder="0" height="415" src="//parltv.live.grnet.gr/webtv/#!light" width="620"></iframe></p>
<p>Σε χώρο διεξαγωγής &laquo;πρόβας εκλογών&raquo; έχει μετατραπεί από χθες, Δευτέρα, η Βουλή, με επίκεντρο τόσο τη συζήτηση για τον προϋπολογισμό, όσο και την διαδικασία ψήφισης νομοσχεδίων - &laquo;οχημάτων&raquo; για την τακτοποίηση, εκ μέρους της κυβέρνησης, πάσης φύσεως υποθέσεων.</p>
<p>Οσον αφορά τη σύγκρουση Τσίπρα - Μητσοτάκη, ο πρόεδρος της Νέας Δημοκρατίας, <a href="http://www.kathimerini.gr/939977/article/epikairothta/politikh/mhtsotakhs-adikos-kai-antilaikos-proupologismos-litothtas" target="_blank">ο οποίος μίλησε πρώτος</a>, έκανε λόγο για&nbsp;&laquo;προϋπολογισμό λιτότητας, αντιαναπτυξιακό, άδικο και αντιλαϊκό&raquo;,&nbsp;χαρακτηρίζοντας το σενάριο εξόδου της χώρας από τα μνημόνια το 2018 ως το &laquo;νέο μεγάλο ψέμα του κ. Τσίπρα&raquo;, ενώ ακολουθεί η τοποθέτηση του πρωθυπουργού.&nbsp;&nbsp;</p>
<p>Νωρίτερα, ο κ. Τσίπρας δέχτηκε <a href="http://www.kathimerini.gr/939963/article/epikairothta/politikh/8eodwrakhs-h-kyvernhsh-polema-th-mesaia-ta3h">τα πυρά του επικεφαλής του Ποταμιού Σταύρου Θεοδωράκη&nbsp;</a>&nbsp;ενώ έντονη ήταν και η δημόσια <a href="http://www.kathimerini.gr/939966/article/epikairothta/ellada/nees-dhlwseis-kontonh-gia-dikastikoys">τοποθέτηση του υπουργού Δικαιοσύνης Σταύρου Κοντονή</a>. Σε υψηλού τόνους κινήθηκε και <a href="http://www.kathimerini.gr/939974/article/epikairothta/politikh/gennhmata-prokeitai-gia-ton-teleytaio-proupologismo-poy-fernei-ayth-h-kyvernhsh">η πρόεδρος του ΠΑΣΟΚ, Φώφη Γεννηματά</a>, η οποία τόνισε ότι πρόκειται για τον τελευταίο προϋπολογισμό&nbsp;που φέρνει αυτή η κυβέρνηση, ενώ έκανε λόγο για &laquo;έξοδο μαϊμού&raquo; από την κρίση καθώς &laquo;για να βγει η χώρα από τα μνημόνια πρέπει να φύγει η κυβέρνηση ΣΥΡΙΖΑ/ΑΝΕΛ&raquo;.</p>
<p>&laquo;Η περιβόητη ανάπτυξη που λέει ότι φέρνει η κυβέρνηση το 2018 είναι αδικη και αντιλαϊκή&raquo;, είπε μεταξύ άλλων από το βήμα της Βουλής<a href="http://www.kathimerini.gr/939978/article/epikairothta/politikh/koytsoympas-adikh-kai-antilaikh-h-perivohth-anapty3h-poy-leei-oti-fernei-h-kyvernhsh-to-2018">, ο γ.γ. του ΚΚΕ, Δημήτρης Κουτσούμπας</a>.&nbsp;</p>
<p>Από την πλευρά του, ο πρόεδρος της Ένωσης Κεντρώων, Βασίλης Λεβέντης, εξαπέλυσε πυρά τόσο κατά της κυβέρνησης όσο και κατά της αντιπολίτευσης, τονίζοντας ότι ο φετινός προϋπολογισμός <a href="http://www.kathimerini.gr/939975/article/epikairothta/politikh/levenths-idios-me-toys-prohgoymenoys-o-fetinos-proupologismos" target="_blank">&laquo;είναι ίδιος με τους προηγούμενους, του κ. Παπανδρέου και του κ. Σαμαρά&raquo;. </a></p>
<p>&laquo;Τον πρώτο προϋπολογισμό ομαλότητος των τελευταίων επτά χρόνων&raquo;, χαρακτήρισε από την πλευρά των ΑΝΕΛ, <a href="http://www.kathimerini.gr/939979/article/epikairothta/politikh/kammenos-o-prwtos-proupologismos-omalothtos-twn-teleytaiwn-epta-xronwn" target="_blank">ο υπουργός Εθνικής Άμυνας Πάνος Καμμένος</a>.</p>
<p>Την ίδια στιγμή, στο γραφείο νομοθετικής εργασίας του Κοινοβουλίου, καταγράφεται ένα &laquo;τσουνάμι&raquo; υπουργικών τροπολογιών, ενόψει της επείγουσας εισαγωγής προς ψήφιση δύο νομοσχεδίων, εντός δύο ημερών (αύριο και μεθαύριο), πριν δηλαδή τις χριστουγεννιάτικες διακοπές: Στα σχέδια νόμου αρμοδιότητας υπουργείων Ψηφιακής Πολιτικής και Δικαιοσύνης, έως το πρωί της Τρίτης είχαν συνολικά κατατεθεί 26 τροπολογίες από μεγάλο αριθμό υπουργείων, για &laquo;τακτοποίηση&raquo; ποικίλων και πολλαπλάσιων υποθέσεων, εργασιακού και άλλου χαρακτήρα.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-12 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=LIVE%3A %CE%94%CE%B5%CE%AF%CF%84%CE%B5 %CF%84%CE%B7 %CF%83%CF%85%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CF%80%CF%81%CE%BF%CF%8B%CF%80%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%83%CE%BC%CF%8C %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F939965%2Fgallery%2Fepikairothta%2Fpolitikh%2Flive-deite-th-syzhthsh-gia-ton-proupologismo">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F939965&amp;text=LIVE%3A %CE%94%CE%B5%CE%AF%CF%84%CE%B5 %CF%84%CE%B7 %CF%83%CF%85%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CF%80%CF%81%CE%BF%CF%8B%CF%80%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%83%CE%BC%CF%8C">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F939965%2Fgallery%2Fepikairothta%2Fpolitikh%2Flive-deite-th-syzhthsh-gia-ton-proupologismo">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F939965%2Fgallery%2Fepikairothta%2Fpolitikh%2Flive-deite-th-syzhthsh-gia-ton-proupologismo&amp;title=LIVE%3A %CE%94%CE%B5%CE%AF%CF%84%CE%B5 %CF%84%CE%B7 %CF%83%CF%85%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CF%80%CF%81%CE%BF%CF%8B%CF%80%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%83%CE%BC%CF%8C %7C Kathimerini&amp;summary=%CE%93%CE%B9%CE%B1 %26laquo%3B%CF%80%CF%81%CE%BF%CF%8B%CF%80%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%83%CE%BC%CF%8C %CE%BB%CE%B9%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82%2C %CE%B1%CE%BD%CF%84%CE%B9%CE%B1%CE%BD%CE%B1%CF%80%CF%84%CF%85%CE%BE%CE%B9%CE%B1%CE%BA%CF%8C%2C %CE%AC%CE%B4%CE%B9%CE%BA%CE%BF %CE%BA%CE%B1%CE%B9 %CE%B1%CE%BD%CF%84%CE%B9%CE%BB%CE%B1%CF%8A%CE%BA%CF%8C%26raquo%3B %CE%AD%CE%BA%CE%B1%CE%BD%CE%B5 %CE%BB%CF%8C%CE%B3%CE%BF %CE%BF %CE%9A%CF%85%CF%81%CE%B9%CE%AC%CE%BA%CE%BF%CF%82 %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%2C %CE%B5%CE%BD%CF%8E %CE%B1%CE%BA%CE%BF%CE%BB%CE%BF%CF%85%CE%B8%CE%B5%CE%AF %CE%B7 %CF%84%CE%BF%CF%80%CE%BF%CE%B8%CE%AD%CF%84%CE%B7%CF%83%CE%B7 %CF%84%CE%BF%CF%85 %CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D. %CE%94%CE%B5%CE%AF%CF%84%CE%B5 %CE%B6%CF%89%CE%BD%CF%84%CE%B1%CE%BD%CE%AC %CF%84%CE%B7 %CF%83%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%AF%CE%B1%CF%83%CE%B7 %CF%83%CF%84%CE%B7%CE%BD %CE%9F%CE%BB%CE%BF%CE%BC%CE%AD%CE%BB%CE%B5%CE%B9%CE%B1.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F939965%2Fgallery%2Fepikairothta%2Fpolitikh%2Flive-deite-th-syzhthsh-gia-ton-proupologismo">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'LIVE: Δείτε τη συζήτηση για τον προϋπολογισμό | Kathimerini', '\/939965/gallery/epikairothta/politikh/live-deite-th-syzhthsh-gia-ton-proupologismo');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/939965/gallery/epikairothta/politikh/live-deite-th-syzhthsh-gia-ton-proupologismo');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/939916/article/epikairothta/politikh/prova-eklogwn-sth-voylh-gia-ton-proupologismo" title="«Πρόβα εκλογών» στη Βουλή για τον προϋπολογισμό">«Πρόβα εκλογών» στη Βουλή για τον προϋπολογισμό</a>
</h3>
        <span class="item-author">
                <a href="/authors/giwrgos-s-mpoyrdaras">ΓΙΩΡΓΟΣ Σ. ΜΠΟΥΡΔΑΡΑΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/939943/article/oikonomia/ellhnikh-oikonomia/tropologia-gia-tis-eisfores-oswn-apasxoloyntai-eykairiaka" title="Τροπολογία για τις εισφορές όσων απασχολούνται ευκαιριακά">Τροπολογία για τις εισφορές όσων απασχολούνται ευκαιριακά</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/939550/gallery/epikairothta/politikh/synedrio-nd-mhnyma-nikhs-kai-enothtas-apo-kyr-mhtsotakh" title="Συνέδριο ΝΔ: Μήνυμα νίκης και ενότητας από Κυρ. Μητσοτάκη">Μήνυμα νίκης και ενότητας από Κ. Μητσοτάκη</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/939112/gallery/epikairothta/politikh/o-madoyro-ston-erntogan-h-antipoliteysh-sto-strasvoyrgo-o-syriza-sth-8esh-toy" title="Ο Μαδούρο στον Ερντογάν, η αντιπολίτευση στο Στρασβούργο, o ΣΥΡΙΖΑ στη… θέση του">Ο Μαδούρο στον Ερντογάν, η αντιπολίτευση στο Στρασβούργο, o ΣΥΡΙΖΑ στη… θέση του</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
            
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL has-grid-style count-15" id="b0_70381391_413381051">
        <header>
        
        <h2>ΑΡΧΕΙΟ</h2>
        </header>
        <div class="box-content">
                <ul class="small-block-grid-2 large-block-grid-3">
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939981/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα"><img src="http://s.kathimerini.gr/resources/2017-12/1--11-thumb-large.jpg" alt="1--11" /></a>

                            <h3 class="item-title">    <a href="/939981/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα">φωτογραφήματα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939929/gallery/epikairothta/kosmos/xristoygenniatikh-agora-me-eley8eroys-skopeytes-sto-verolino-ena-xrono-meta-to-tromokratiko-xtyphma" title="Χριστουγεννιάτικη αγορά με ελεύθερους σκοπευτές στο Βερολίνο ένα χρόνο μετά το τρομοκρατικό χτύπημα"><img src="http://s.kathimerini.gr/resources/2017-12/snipers-thumb-large.jpg" alt="snipers" /></a>

                            <h3 class="item-title">    <a href="/939929/gallery/epikairothta/kosmos/xristoygenniatikh-agora-me-eley8eroys-skopeytes-sto-verolino-ena-xrono-meta-to-tromokratiko-xtyphma" title="Χριστουγεννιάτικη αγορά με ελεύθερους σκοπευτές στο Βερολίνο ένα χρόνο μετά το τρομοκρατικό χτύπημα">Χριστουγεννιάτικη αγορά με ελεύθερους σκοπευτές στο Βερολίνο ένα χρόνο μετά το τρομοκρατικό χτύπημα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939363/gallery/ta3idia/ta3idiwtika-nea/apo-trapeza--design-3enodoxeio" title="Από τράπεζα...  design ξενοδοχείο"><img src="http://s.kathimerini.gr/resources/2017-12/at-six-exterior_lasse-olsson-photo-5052-thumb-large.jpg" alt="at-six-exterior_lasse-olsson-photo-5052" /></a>

                            <h3 class="item-title">    <a href="/939363/gallery/ta3idia/ta3idiwtika-nea/apo-trapeza--design-3enodoxeio" title="Από τράπεζα...  design ξενοδοχείο">Από τράπεζα...  design ξενοδοχείο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939791/gallery/multimedia/fwtografia/flashback-sth-19h-dekemvrioy" title="Flashback στη 19η Δεκεμβρίου"><img src="http://s.kathimerini.gr/resources/2017-12/ap_091106056814-thumb-large.jpg" alt="ap_091106056814" /></a>

                            <h3 class="item-title">    <a href="/939791/gallery/multimedia/fwtografia/flashback-sth-19h-dekemvrioy" title="Flashback στη 19η Δεκεμβρίου">Flashback στη 19η Δεκεμβρίου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939779/gallery/aytokinhsh/nea-montela/apostolh-sth-varkelwnh-neo-volvo-xc40" title="Αποστολή στη Βαρκελώνη: Νέο Volvo XC40"><img src="http://s.kathimerini.gr/resources/2017-12/the-new-volvo-xc40-r-design---crystal-white-w-contrasting-black-roof_21-thumb-large.jpg" alt="the-new-volvo-xc40-r-design---crystal-white-w-contrasting-black-roof_21" /></a>

                            <h3 class="item-title">    <a href="/939779/gallery/aytokinhsh/nea-montela/apostolh-sth-varkelwnh-neo-volvo-xc40" title="Αποστολή στη Βαρκελώνη: Νέο Volvo XC40">Αποστολή στη Βαρκελώνη: Νέο Volvo XC40</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939786/gallery/aytokinhsh/aytokinhsh-epikairothta/nea-proionta-kai-a3esoyar-apo-th-ford-performance" title="Νέα προϊόντα και αξεσουάρ από τη Ford Performance"><img src="http://s.kathimerini.gr/resources/2017-12/ford-performance-parts-focus-rs-front-thumb-large.jpg" alt="ford-performance-parts-focus-rs-front" /></a>

                            <h3 class="item-title">    <a href="/939786/gallery/aytokinhsh/aytokinhsh-epikairothta/nea-proionta-kai-a3esoyar-apo-th-ford-performance" title="Νέα προϊόντα και αξεσουάρ από τη Ford Performance">Νέα προϊόντα και αξεσουάρ από τη Ford Performance</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939761/gallery/epikairothta/ellada/kare---kare-h-diaswsh-twn-dyo-oreivatwn-ston-olympo-vinteo" title="Καρέ - καρέ η διάσωση των δύο ορειβατών στον Ολυμπο (βίντεο)"><img src="http://s.kathimerini.gr/resources/2017-12/pyro-thumb-large.jpg" alt="pyro" /></a>

                            <h3 class="item-title">    <a href="/939761/gallery/epikairothta/ellada/kare---kare-h-diaswsh-twn-dyo-oreivatwn-ston-olympo-vinteo" title="Καρέ - καρέ η διάσωση των δύο ορειβατών στον Ολυμπο (βίντεο)">Καρέ - καρέ η διάσωση των δύο ορειβατών στον Ολυμπο (βίντεο)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939751/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα"><img src="http://s.kathimerini.gr/resources/2017-12/1--10-thumb-large.jpg" alt="1--10" /></a>

                            <h3 class="item-title">    <a href="/939751/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα">φωτογραφήματα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939709/gallery/periodiko-k/taseis/mia-kykladikh-figoyra-gia-kalh-tyxh" title="Μια κυκλαδική φιγούρα για καλή τύχη"><img src="http://s.kathimerini.gr/resources/2017-12/photo2-for-printing-thumb-large.jpg" alt="photo2-for-printing" /></a>

                            <h3 class="item-title">    <a href="/939709/gallery/periodiko-k/taseis/mia-kykladikh-figoyra-gia-kalh-tyxh" title="Μια κυκλαδική φιγούρα για καλή τύχη">Μια κυκλαδική φιγούρα για καλή τύχη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939678/gallery/epikairothta/hours/franck-muller-vanguard-lady" title="FRANCK MULLER Vanguard Lady"><img src="http://s.kathimerini.gr/resources/2017-12/v32-qz--d-cd-col-drm-brasrouge-5n-thumb-large.jpg" alt="v32-qz--d-cd-col-drm-brasrouge-5n" /></a>

                            <h3 class="item-title">    <a href="/939678/gallery/epikairothta/hours/franck-muller-vanguard-lady" title="FRANCK MULLER Vanguard Lady">FRANCK MULLER Vanguard Lady</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939719/gallery/periodiko-k/good-life/mia-avolh-alla-eylogh-aporia" title="Μια άβολη αλλά εύλογη απορία"><img src="http://s.kathimerini.gr/resources/2017-12/shutterstock_630877553-thumb-large.jpg" alt="shutterstock_630877553" /></a>

                            <h3 class="item-title">    <a href="/939719/gallery/periodiko-k/good-life/mia-avolh-alla-eylogh-aporia" title="Μια άβολη αλλά εύλογη απορία">Μια άβολη αλλά εύλογη απορία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939718/gallery/periodiko-k/good-life/goneis-ti-8a-kanoyme-ta-xristoygenna" title="Γονείς, τι θα κάνουμε τα Χριστούγεννα;"><img src="http://s.kathimerini.gr/resources/2017-12/snfcc-pelagia-karanikola-img_0086-thumb-large.jpg" alt="snfcc-pelagia-karanikola-img_0086" /></a>

                            <h3 class="item-title">    <a href="/939718/gallery/periodiko-k/good-life/goneis-ti-8a-kanoyme-ta-xristoygenna" title="Γονείς, τι θα κάνουμε τα Χριστούγεννα;">Γονείς, τι θα κάνουμε τα Χριστούγεννα;</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939716/gallery/periodiko-k/good-life/god-save-the-queen" title="God save the Queen"><img src="http://s.kathimerini.gr/resources/2017-12/636132619826571372-xxx-thecrown-110-2228r-dcb-thumb-large.jpg" alt="636132619826571372-xxx-thecrown-110-2228r-dcb" /></a>

                            <h3 class="item-title">    <a href="/939716/gallery/periodiko-k/good-life/god-save-the-queen" title="God save the Queen">God save the Queen</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939700/gallery/periodiko-k/an8rwpoi/o-mr-netflix-milaei-ellhnika" title="O Mr Netflix «μιλάει» ελληνικά"><img src="http://s.kathimerini.gr/resources/2017-12/043_dpa-pa_148a6000cb54f091-thumb-large.jpg" alt="043_dpa-pa_148a6000cb54f091" /></a>

                            <h3 class="item-title">    <a href="/939700/gallery/periodiko-k/an8rwpoi/o-mr-netflix-milaei-ellhnika" title="O Mr Netflix «μιλάει» ελληνικά">O Mr Netflix «μιλάει» ελληνικά</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939715/gallery/periodiko-k/reportaz/otan-o-kazantzakhs-oneireythke--to-xoligoynt" title="Όταν ο Καζαντζάκης ονειρεύτηκε  το Χόλιγουντ"><img src="http://s.kathimerini.gr/resources/2017-12/00350-thumb-large.jpg" alt="00350" /></a>

                            <h3 class="item-title">    <a href="/939715/gallery/periodiko-k/reportaz/otan-o-kazantzakhs-oneireythke--to-xoligoynt" title="Όταν ο Καζαντζάκης ονειρεύτηκε  το Χόλιγουντ">Όταν ο Καζαντζάκης ονειρεύτηκε  το Χόλιγουντ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
    <img src="/hit?id=939965" width="1" height="1" title="" alt="" class="hit" />
        </div>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(939965, 'LIVE: Δείτε τη συζήτηση για τον προϋπολογισμό');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b29_1742033700_1459621386">
        <div class="box-content">
        <script data-ws="22" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b78_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/939506/opinion/epikairothta/politikh/ananewsh-kai-enothta" title="Ανανέωση και ενότητα">Ανανέωση και ενότητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/939505/opinion/epikairothta/politikh/h-zoygkla-toy-mayropinaka" title="Η ζούγκλα του μαυροπίνακα">Η ζούγκλα του μαυροπίνακα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/939504/opinion/epikairothta/politikh/oikonomia-metanasteysh-ellada-kai-eyrwph" title="Οικονομία, μετανάστευση, Ελλάδα και Ευρώπη">Οικονομία, μετανάστευση, Ελλάδα και Ευρώπη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/939502/opinion/epikairothta/politikh/eyrwpaikh-dysane3ia" title="Ευρωπαϊκή δυσανεξία">Ευρωπαϊκή δυσανεξία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="http://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/939501/opinion/epikairothta/politikh/to-stayrokophma-ths-progiagias-mas" title="Το σταυροκόπημα της προγιαγιάς μας">Το σταυροκόπημα της προγιαγιάς μας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/939500/opinion/epikairothta/politikh/paraponemena-logia" title="Παραπονεμένα λόγια...">Παραπονεμένα λόγια...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/939498/opinion/epikairothta/politikh/h-astynomia-ths-skeyhs" title="Η αστυνομία της σκέψης">Η αστυνομία της σκέψης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/939496/opinion/epikairothta/politikh/perisseyoyn-ta-opa-kai-ta-mpravo" title="Περισσεύουν τα «όπα» και τα «μπράβο»...">Περισσεύουν τα «όπα» και τα «μπράβο»...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/939495/opinion/epikairothta/politikh/ti-provlepetai-na-symvei-meta-to-f8inopwro-toy-2018" title="Τι προβλέπεται να συμβεί μετά το φθινόπωρο του 2018">Τι προβλέπεται να συμβεί μετά το φθινόπωρο του 2018</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/939494/opinion/epikairothta/politikh/eykairies-kai-aytapates" title="Ευκαιρίες και αυταπάτες">Ευκαιρίες και αυταπάτες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/939492/opinion/epikairothta/politikh/8eloyme-mia-gh-sto-astriko-epekeina" title="Θέλουμε μια Γη στο αστρικό επέκεινα">Θέλουμε μια Γη στο αστρικό επέκεινα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/939491/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της Εβδομάδας">Πρόσωπα της Εβδομάδας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/939311/opinion/epikairothta/politikh/to-sentoni-poy-kalyptei" title="Το σεντόνι που καλύπτει">Το σεντόνι που καλύπτει</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/939310/opinion/epikairothta/politikh/to-masaz-kai-h-dhmokratia" title="Το μασάζ και η δημοκρατία">Το μασάζ και η δημοκρατία</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/kwstas-kallitshs" title="Κώστας Καλλίτσης"><img src="http://s.kathimerini.gr/resources/authors/kallitsis_kostas_s-thumb.jpg" alt="kallitsis_kostas_s" />Κώστας Καλλίτσης</a>
                            </span>
    <a class="item-title" href="/939490/opinion/epikairothta/politikh/ta-kleidia-toy-xrhmatokivwtioy" title="Τα κλειδιά του χρηματοκιβωτίου">Τα κλειδιά του χρηματοκιβωτίου</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b23_1742033700_904352222">
        <header>
        
        <h2><a class="blue" href="/sketches">ΣΚΙΤΣΑ</a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/939796/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-191217" title="Σκίτσο του Ηλία Μακρή (19.12.17)"><img src="http://s.kathimerini.gr/resources/2017-12/s13_skitso-thumb-large.jpg" alt="s13_skitso" /></a>

                            <h3 class="item-title">    <a href="/939796/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-191217" title="Σκίτσο του Ηλία Μακρή (19.12.17)">Σκίτσο του Ηλία Μακρή (19.12.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/939782/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-191217" title="Σκίτσο του Ανδρέα Πετρουλάκη (19.12.17)"><img src="http://s.kathimerini.gr/resources/2017-12/s12_skitso--2-thumb-large.jpg" alt="s12_skitso--2" /></a>

                            <h3 class="item-title">    <a href="/939782/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-191217" title="Σκίτσο του Ανδρέα Πετρουλάκη (19.12.17)">Σκίτσο του Ανδρέα Πετρουλάκη (19.12.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/939795/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-191217" title="Σκίτσο του Δημήτρη Χαντζόπουλου (19.12.17)"><img src="http://s.kathimerini.gr/resources/2017-12/sel-20-19-thumb-large.jpg" alt="sel-20-19" /></a>

                            <h3 class="item-title">    <a href="/939795/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-191217" title="Σκίτσο του Δημήτρη Χαντζόπουλου (19.12.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (19.12.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b79_1742033700_2048068397">
        <header>
        
        <p><img class="box-icon" src="//s.kathimerini.gr/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/939792/article/epikairothta/ellada/proeidopoihtiko-mhnyma-agnwstwn-gia-dhlhthriash-proiontwn-me-ydroxlwriko-o3y" title="Προειδοποιητικό μήνυμα αγνώστων για δηλητηρίαση προϊόντων με υδροχλωρικό οξύ">Προειδοποιητικό μήνυμα αγνώστων για δηλητηρίαση προϊόντων με υδροχλωρικό οξύ</a>
</li>
                                        <li>    <a href="/939881/article/epikairothta/politikh/kotzias-pleioyhfia-voyleytwn-kai-oxi-kommatwn-gia-to-skopiano" title="Κοτζιάς: Πλειοψηφία «βουλευτών» και όχι «κομμάτων» για το Σκοπιανό">Κοτζιάς: Πλειοψηφία «βουλευτών» και όχι «κομμάτων» για το Σκοπιανό</a>
</li>
                                        <li>    <a href="/939911/article/epikairothta/ellada/nea-stoixeia-gia-thn-oikogeneiakh-tragwdia-stoys-agioys-anargyroys" title="Νέα στοιχεία για την οικογενειακή τραγωδία στους Αγίους Αναργύρους">Νέα στοιχεία για την οικογενειακή τραγωδία στους Αγίους Αναργύρους</a>
</li>
                                        <li>    <a href="/939820/article/epikairothta/ellada/agioi-anargyroi-aytopyrovolh8hke-mprosta-sto-krevati-me-to-nekro-paidi-toy" title="Αγιοι Ανάργυροι: Αυτοπυροβολήθηκε μπροστά στο κρεβάτι με το νεκρό παιδί του">Αγιοι Ανάργυροι: Αυτοπυροβολήθηκε μπροστά στο κρεβάτι με το νεκρό παιδί του</a>
</li>
                                        <li>    <a href="/939886/article/epikairothta/kosmos/livanezos-odhgos-ths-uber-omologhse-oti-skotwse-th-vretanida-diplwmath" title="Λιβανέζος οδηγός της Uber ομολόγησε ότι σκότωσε τη Βρετανίδα διπλωμάτη">Λιβανέζος οδηγός της Uber ομολόγησε ότι σκότωσε τη Βρετανίδα διπλωμάτη</a>
</li>
                                        <li>    <a href="/939811/article/epikairothta/ellada/katakoryfh-ptwsh-ths-8ermokrasias---sta-leyka-h-kentrikh-makedonia" title="Κατακόρυφη πτώση της θερμοκρασίας - Στα «λευκά» η Κεντρική Μακεδονία">Κατακόρυφη πτώση της θερμοκρασίας - Στα «λευκά» η Κεντρική Μακεδονία</a>
</li>
                                        <li>    <a href="/939951/article/epikairothta/ellada/aposyrontai-ta-trofima-meta-tis-apeiles" title="Αποσύρονται τα τρόφιμα μετά τις απειλές">Αποσύρονται τα τρόφιμα μετά τις απειλές</a>
</li>
                                        <li>    <a href="/939856/article/epikairothta/ellada/apotrixwsh-panepisthmiakoy-epipedoy" title="Αποτρίχωση... πανεπιστημιακού επιπέδου">Αποτρίχωση... πανεπιστημιακού επιπέδου</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/939650/article/epikairothta/ellada/odynh-sth-dhmosiografikh-oikogeneia-apo-to-8anato-toy-vasilh-mpeskenh" title="Οδύνη στη δημοσιογραφική οικογένεια από το θάνατο του Βασίλη Μπεσκένη">Οδύνη στη δημοσιογραφική οικογένεια από το θάνατο του Βασίλη Μπεσκένη</a>
</li>
                                        <li>    <a href="/939024/article/epikairothta/ellada/kwnstantinoypolites-pros-erntogan-ayth-einai-h-alh8eia-gia-toys-ellhnes-ths-polhs" title="Κωνσταντινουπολίτες προς Ερντογάν: Αυτή είναι η αλήθεια για τους Ελληνες της Πόλης">Κωνσταντινουπολίτες προς Ερντογάν: Αυτή είναι η αλήθεια για τους Ελληνες της Πόλης</a>
</li>
                                        <li>    <a href="/939607/article/epikairothta/ellada/sth-xio-oi-toyrkoi-polites-poy-zhtoyn-politiko-asylo-sthn-ellada" title="Στη Χίο οι Τούρκοι πολίτες που ζητούν πολιτικό άσυλο στην Ελλάδα">Στη Χίο οι Τούρκοι πολίτες που ζητούν πολιτικό άσυλο στην Ελλάδα</a>
</li>
                                        <li>    <a href="/939360/article/epikairothta/kosmos/ypoyrgos-amynas-pgdm-emeis-katalamvanoyme-thn-ellada-monon-to-kalokairi-ws-toyristes" title="Υπουργός Αμυνας ΠΓΔΜ: «Εμείς καταλαμβάνουμε την Ελλάδα μόνον το καλοκαίρι ως τουρίστες»">Υπουργός Αμυνας ΠΓΔΜ: «Εμείς καταλαμβάνουμε την Ελλάδα μόνον το καλοκαίρι ως τουρίστες»</a>
</li>
                                        <li>    <a href="/938781/gallery/epikairothta/ellada/se-apergiako-kloio-h-xwra-shmera---pws-8a-kinh8oyn-ta-mesa-metaforas" title="Σε απεργιακό κλοιό η χώρα σήμερα - Πώς θα κινηθούν τα μέσα μεταφοράς">Σε απεργιακό κλοιό η χώρα σήμερα - Πώς θα κινηθούν τα μέσα μεταφοράς</a>
</li>
                                        <li>    <a href="/939306/article/epikairothta/ellada/apo-100-eyrw-3ekinoysan-oi-mizes-toy-kyklwmatos-ston-ose---se-polla-ekatommyria-ektimatai-h-zhmia" title="Από 100 ευρώ ξεκινούσαν οι μίζες του κυκλώματος στον ΟΣΕ - Σε πολλά εκατομμύρια εκτιμάται η ζημιά">Από 100 ευρώ ξεκινούσαν οι μίζες του κυκλώματος στον ΟΣΕ - Σε πολλά εκατομμύρια εκτιμάται η ζημιά</a>
</li>
                                        <li>    <a href="/939066/article/epikairothta/ellada/ekdosh-toy-mr-bitcoin-stis-hpa-apofasise-o-areios-pagos" title="Εκδοση του Mr. Bitcoin στις ΗΠΑ αποφάσισε ο Αρειος Πάγος">Εκδοση του Mr. Bitcoin στις ΗΠΑ αποφάσισε ο Αρειος Πάγος</a>
</li>
                                        <li>    <a href="/939750/article/epikairothta/ellada/ste-akyros-sto-synolo-toy-o-nomos-gia-to-po8en-esxes" title="ΣτΕ: Ακυρος στο σύνολό του ο νόμος για το πόθεν έσχες">ΣτΕ: Ακυρος στο σύνολό του ο νόμος για το πόθεν έσχες</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/938090/article/epikairothta/politikh/vary-klima-sto-proedriko---oi-entonoi-dialogoi-meta3y-paylopoyloy-kai-erntogan" title="Βαρύ κλίμα στο Προεδρικό - Οι έντονοι διάλογοι μεταξύ Παυλόπουλου και Ερντογάν">Βαρύ κλίμα στο Προεδρικό - Οι έντονοι διάλογοι μεταξύ Παυλόπουλου και Ερντογάν</a>
</li>
                                        <li>    <a href="/939650/article/epikairothta/ellada/odynh-sth-dhmosiografikh-oikogeneia-apo-to-8anato-toy-vasilh-mpeskenh" title="Οδύνη στη δημοσιογραφική οικογένεια από το θάνατο του Βασίλη Μπεσκένη">Οδύνη στη δημοσιογραφική οικογένεια από το θάνατο του Βασίλη Μπεσκένη</a>
</li>
                                        <li>    <a href="/938282/gallery/epikairothta/politikh/live-oloklhrwnetai-h-episkeyh-erntogan-sthn-komothnh" title="LIVE: Ολοκληρώνεται η επίσκεψη Ερντογάν στην Κομοτηνή">LIVE: Ολοκληρώνεται η επίσκεψη Ερντογάν στην Κομοτηνή</a>
</li>
                                        <li>    <a href="/936758/gallery/epikairothta/kosmos/nees-apokalyyeis-gia-ton-tafo-toy-ihsoy-vinteo" title="Νέες αποκαλύψεις για τον τάφο του Ιησού (Βίντεο)">Νέες αποκαλύψεις για τον τάφο του Ιησού (Βίντεο)</a>
</li>
                                        <li>    <a href="/936702/article/epikairothta/kosmos/sokarei-h-eikona-toy-silvio-mperloyskoni-apo-tis-plastikes-epemvaseis" title="Σοκάρει η εικόνα του Σίλβιο Μπερλουσκόνι από τις πλαστικές επεμβάσεις">Σοκάρει η εικόνα του Σίλβιο Μπερλουσκόνι από τις πλαστικές επεμβάσεις</a>
</li>
                                        <li>    <a href="/938434/article/epikairothta/politikh/kryfh-symfwnia-tsipra---erntogan-gia-prosfygiko" title="«Κρυφή» συμφωνία Τσίπρα - Ερντογάν για προσφυγικό">«Κρυφή» συμφωνία Τσίπρα - Ερντογάν για προσφυγικό</a>
</li>
                                        <li>    <a href="/935675/article/epikairothta/politikh/germania-xilies-paranomes-afi3eis-apo-thn-ellada" title="Γερμανία: «Χίλιες παράνομες αφίξεις από την Ελλάδα»">Γερμανία: «Χίλιες παράνομες αφίξεις από την Ελλάδα»</a>
</li>
                                        <li>    <a href="/937906/gallery/epikairothta/ellada/enteka-syllhyeis-kai-26-prosagwges-sta-epeisodia-sta-e3arxeia---traymatisthkan-elafra-treis-astynomikoi" title="Εντεκα συλλήψεις και 26 προσαγωγές στα επεισόδια στα Εξάρχεια - Τραυματίστηκαν ελαφρά τρεις αστυνομικοί">Εντεκα συλλήψεις και 26 προσαγωγές στα επεισόδια στα Εξάρχεια - Τραυματίστηκαν ελαφρά τρεις αστυνομικοί</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>Χρόνος</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/913736/article/epikairothta/politikh/sto-nosokomeio-gia-afairesh-ogkoy-o-stayros-8eodwrakhs" title="Στο νοσοκομείο για αφαίρεση όγκου ο Σταύρος Θεοδωράκης">Στο νοσοκομείο για αφαίρεση όγκου ο Σταύρος Θεοδωράκης</a>
</li>
                                        <li>    <a href="/901171/opinion/epikairothta/politikh/ena-megalo-eyxaristw-sthn-kyvernhsh-syriza" title="Ενα μεγάλο ευχαριστώ στην κυβέρνηση ΣΥΡΙΖΑ">Ενα μεγάλο ευχαριστώ στην κυβέρνηση ΣΥΡΙΖΑ</a>
</li>
                                        <li>    <a href="/925944/opinion/epikairothta/politikh/h-retsinia-toy-dikaioy-aristeidh" title="Η ρετσινιά του δίκαιου Αριστείδη">Η ρετσινιά του δίκαιου Αριστείδη</a>
</li>
                                        <li>    <a href="/911650/gallery/epikairothta/politikh/o-kwnstantinos-mhtsotakhs-me-dika-toy-logia-h-ellas-den-vgainei-apo-thn-krish" title="Ο Κωνσταντίνος Μητσοτάκης με δικά του λόγια: Η Ελλάς δεν βγαίνει από την κρίση...">Ο Κωνσταντίνος Μητσοτάκης με δικά του λόγια: Η Ελλάς δεν βγαίνει από την κρίση...</a>
</li>
                                        <li>    <a href="/929721/article/ygeia/ygeia-epikairothta/antiemvoliastiko-kinhma-koita3a-ta-paidia-moy-kai-eniwsa-egklhmatias" title="Αντιεμβολιαστικό κίνημα: «Κοίταξα τα παιδιά μου και ένιωσα εγκληματίας»">Αντιεμβολιαστικό κίνημα: «Κοίταξα τα παιδιά μου και ένιωσα εγκληματίας»</a>
</li>
                                        <li>    <a href="/928013/article/epikairothta/ellada/oi-anti8etoi-vioi-dyo-foithtwn-ths-iatrikhs" title="Οι αντίθετοι βίοι δύο φοιτητών της Ιατρικής">Οι αντίθετοι βίοι δύο φοιτητών της Ιατρικής</a>
</li>
                                        <li>    <a href="/934317/gallery/epikairothta/politikh/kentroaristera-ka8arh-nikh-gennhmata-sto-deytero-gyro-o-androylakhs" title="Κεντροαριστερά: Καθαρή νίκη Γεννηματά, στο δεύτερο γύρο ο Ανδρουλάκης">Κεντροαριστερά: Καθαρή νίκη Γεννηματά, στο δεύτερο γύρο ο Ανδρουλάκης</a>
</li>
                                        <li>    <a href="/898181/article/epikairothta/ellada/to-xroniko-toy-moiraioy-dystyxhmatos-sthn-a8hnwn-lamias-vinteo" title="Το χρονικό του μοιραίου δυστυχήματος στην Αθηνών-Λαμίας (ΒΙΝΤΕΟ)">Το χρονικό του μοιραίου δυστυχήματος στην Αθηνών-Λαμίας (ΒΙΝΤΕΟ)</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/939687/article/epikairothta/ellada/prosklhsh-se-parti" title="ΠΡΟΣΚΛΗΣΗ ΣΕ ΠΑΡΤΙ"><img src="http://s.kathimerini.gr/resources/2017-12/gastr141_960x600-thumb-large.jpg" alt="gastr141_960x600" /></a>

                            <h3 class="item-title">    <a href="/939687/article/epikairothta/ellada/prosklhsh-se-parti" title="ΠΡΟΣΚΛΗΣΗ ΣΕ ΠΑΡΤΙ">ΠΡΟΣΚΛΗΣΗ ΣΕ ΠΑΡΤΙ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Εκτάκτως αυτό το Σάββατο με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b130_1742026775_1314036748">
        <div class="box-content">
        <script data-ws="997" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-border title-default photo-first photo-large has-author has-summary count-2" id="b7_1742026775_930891706">
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939791/gallery/multimedia/fwtografia/flashback-sth-19h-dekemvrioy" title="Flashback στη 19η Δεκεμβρίου"><img src="http://s.kathimerini.gr/resources/2017-12/ap_091106056814-thumb-large.jpg" alt="ap_091106056814" /></a>

                            <h3 class="item-title">    <a href="/939791/gallery/multimedia/fwtografia/flashback-sth-19h-dekemvrioy" title="Flashback στη 19η Δεκεμβρίου">Flashback στη 19η Δεκεμβρίου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Μια φωτογραφική ματιά στα γεγονότα...σαν σήμερα</p>
                        </div>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/939981/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα"><img src="http://s.kathimerini.gr/resources/2017-12/1--11-thumb-large.jpg" alt="1--11" /></a>

                            <h3 class="item-title">    <a href="/939981/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα">φωτογραφήματα</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/aimilia-kalogerakh">ΑΙΜΙΛΙΑ ΚΑΛΟΓΕΡΑΚΗ</a>
        </span>
                    </header>
                        <div class="freetext">
                            <p>
<style type="text/css">
<!--
		@page { margin: 2cm }
		P { margin-bottom: 0.21cm }
	--></style>
</p>
<p style="margin-bottom: 0cm">Εποχική διαμαρτυρία. Με πετροπόλεμο συνεχίζονται οι αντιδράσεις για την απόφαση Τραμπ να μεταφέρει την πρεσβεία των ΗΠΑ στην Ιερουσαλήμ.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-author has-summary count-2" id="b141_1742026775_740703888">
        <header>
        
        <h2><a class="blue" href="/ygeia">ΥΓΕΙΑ</a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/939327/article/ygeia/ygeia-epikairothta/h-kannavh-mporei-na-symvalei-sth-8erapeia-ths-yyxwshs" title="Η κάνναβη μπορεί να συμβάλει στη θεραπεία της ψύχωσης"><img src="http://s.kathimerini.gr/resources/2017-12/kanab-thumb-large-thumb-large.jpg" alt="kanab-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/939327/article/ygeia/ygeia-epikairothta/h-kannavh-mporei-na-symvalei-sth-8erapeia-ths-yyxwshs" title="Η κάνναβη μπορεί να συμβάλει στη θεραπεία της ψύχωσης">Η κάνναβη μπορεί να συμβάλει στη θεραπεία της ψύχωσης</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-source">REUTERS</span>
                    </header>
                        <div class="freetext">
                            <p>Αποτελεσματικό για τη θεραπεία της ψύχωσης μπορεί να αποδειχθεί ένα από τα βασικά συστατικά της κάνναβης, σύμφωνα με μελέτη επιστημόνων από το King&rsquo;s College του Πανεπιστημίου του Λονδίνου.</p>
                        </div>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/939025/article/ygeia/ygeia-epikairothta/oi-synepivates-twn-motosykletwn-kindyneyoyn-perissotero-apo-toys-odhgoys-toys" title="Οι συνεπιβάτες των μοτοσυκλετών κινδυνεύουν περισσότερο από τους οδηγούς τους"><img src="http://s.kathimerini.gr/resources/2017-12/motorcycle-thumb-large.jpg" alt="motorcycle" /></a>

                            <h3 class="item-title">    <a href="/939025/article/ygeia/ygeia-epikairothta/oi-synepivates-twn-motosykletwn-kindyneyoyn-perissotero-apo-toys-odhgoys-toys" title="Οι συνεπιβάτες των μοτοσυκλετών κινδυνεύουν περισσότερο από τους οδηγούς τους">Οι συνεπιβάτες των μοτοσυκλετών κινδυνεύουν περισσότερο από τους οδηγούς τους</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p class="p1">Σύμφωνα με έρευνα στις ΗΠΑ, οι συνεπιβάτες των μοτοσυκλετών έχουν περισσότερες πιθανότητες να τραυματιστούν σε ατύχημα, διότι έχει παρατηρηθεί ότι φοράνε κράνος πιο σπάνια από τους οδηγούς.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b101_1742026775_1187436864">
        <div class="box-content">
        <p><ins class="bookingaff" data-aid="861509" data-height="250" data-lang="el" data-prod="nsb" data-target_aid="314110" data-width="300"><!-- Anything inside will go away once widget is loaded. --><a href="//www.booking.com?aid=314110">Booking.com</a> </ins> <script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b72_1742026775_1702273915">
        <div class="box-content">
        <script data-ws="556" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="400" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
                </aside>


            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 72 -->