<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Το Κονκλάβιο (24/01/18) | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/944960/opinion/epikairothta/politikh/to-konklavio-240118" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Το Κονκλάβιο (24/01/18) | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.opinions" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/" title="Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="Το Κονκλάβιο (24/01/18), Αριστοτελίας Πελώνη | Kathimerini" />
        <meta property="og:description" content="Μυστήρια πράγματα συμβαίνουν. Το ότι συμβαίνουν ορατά τα κάνει ακόμα πιο μυστήρια. Για παράδειγμα, κατά την κοπή της πίτας του ΚΙΔΗΣΟ, ο Γιώργος Παπανδρέου αναγνώρισε τους χειρισμούς του Κώστα Καραμανλή στο Σκοπιανό το 2008..." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-01/g_thema_ckn--8-thumb-large.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Το Κονκλάβιο (24/01/18), Αριστοτελίας Πελώνη | Kathimerini" />
        <meta name="twitter:description" content="Μυστήρια πράγματα συμβαίνουν. Το ότι συμβαίνουν ορατά τα κάνει ακόμα πιο μυστήρια. Για παράδειγμα, κατά την κοπή της πίτας του ΚΙΔΗΣΟ, ο Γιώργος Παπανδρέου αναγνώρισε τους χειρισμούς του Κώστα Καραμανλή στο Σκοπιανό το 2008..." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-01/g_thema_ckn--8-thumb-large.jpg" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Μυστήρια πράγματα συμβαίνουν. Το ότι συμβαίνουν ορατά τα κάνει ακόμα πιο μυστήρια. Για παράδειγμα, κατά την κοπή της πίτας του ΚΙΔΗΣΟ, ο Γιώργος Παπανδρέου αναγνώρισε τους χειρισμούς του Κώστα Καραμανλή στο Σκοπιανό το 2008... | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_opinions page_KathimeriniBoxesPage article_OPINION">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506434377|1067/1x1?264335:=1506434377@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-ws="338" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1223981411">
        <div class="box-content">
        <script data-ws="335" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-01-24">
            24 Ιανουαρίου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΑΠΟΨΕΙΣ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Απόψεις</h2>
                            <ul>
                                    <li>
                                        <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_633958594">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-ws="50" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
        <span class="item-author">
        <img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="Αριστοτελία Πελώνη" />
                <a href="/authors/aristotelia-pelwnh">ΑΡΙΣΤΟΤΕΛΙΑ ΠΕΛΩΝΗ</a>
        </span>
    <h2 class="item-title">Το Κονκλάβιο (24/01/18)</h2>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-01-24T20:57:13+02:00" title="24.01.2018 - 20:57">
            20:57
    </time>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-01/g_thema_ckn--8-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-01/g_thema_ckn--8-thumb-large.jpg" alt="g_thema_ckn--8" data-caption="Τρία πράγματα θα σου πω, γιατί ο παλιός είναι αλλιώς..." />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            Τρία πράγματα θα σου πω, γιατί ο παλιός είναι αλλιώς...
        </p>


        <div class="freetext"><p><strong>Ο ΓΑΠ,&nbsp;ο Καραμανλής και τα μυστήρια</strong></p>
<p>Μυστήρια πράγματα συμβαίνουν. Το ότι συμβαίνουν ορατά τα κάνει ακόμα πιο μυστήρια. Για παράδειγμα, κατά την κοπή της πίτας του ΚΙΔΗΣΟ, ο Γιώργος Παπανδρέου αναγνώρισε τους χειρισμούς του Κώστα Καραμανλή στο Σκοπιανό το 2008 και τη συνεργασία με την αξιωματική αντιπολίτευση για τη διαμόρφωση της εθνικής θέσης, μιλώντας για σοβαρή και υπεύθυνη αντιπολίτευση. Δεν παρέλειψε, ωστόσο, να αποδομήσει το ηρωικό βέτο, θυμίζοντας ότι δεν ασκήθηκε, γιατί το θέμα δεν ετέθη σε ψηφοφορία. Επισημαίνω ότι λίγες ώρες νωρίτερα, ο Νίκος Κοτζιάς από τις Βρυξέλλες εμμέσως πλην σαφώς είπε ότι δεν ετέθη βέτο και αναφερόταν στα πρακτικά της συνόδου του ΝΑΤΟ του 2008, διαμηνύοντας να μην τον προκαλούν να τα δημοσιοποιήσει...</p>
<p><strong>&laquo;Ξεθάβουν&nbsp;τα πρακτικά&raquo;</strong></p>
<p>Ολα αυτά θα μπορούσαν να είναι συμπτώσεις. Εκτιμώ, όμως, ότι δεν αποκλείεται να είναι σκηνές από το μέλλον. Εξάλλου, διάφοροι στη Χαριλάου Τρικούπη &laquo;ξεσκονίζουν&raquo; ήδη τα πρακτικά της προ ημερησίας συζήτησης που είχε διεξαχθεί στη Βουλή μία εβδομάδα μετά το Βουκουρέστι, κατόπιν αιτήματος τότε του ΛΑΟΣ. Εκεί ο Καραμανλής μιλάει με δικά του λόγια και on the record για το τι δέχθηκε και τι όχι, προκειμένου να υπάρξει συμβιβασμός με την ΠΓΔΜ.</p>
<p><strong>Λατρεμένη&nbsp;(Νέα) Μακεδονία</strong></p>
<p>Υποθέτω ότι το Σκοπιανό θα βρίσκεται στην ατζέντα των &laquo;έξι&raquo; του Κινήματος Αλλαγής, που πληροφορούμαι ότι θα συναντηθούν την Παρασκευή. Θυμίζω ότι, κατά την πρώτη συνάντηση του πολιτικού συμβουλίου του Κινήματος Αλλαγής, οι έξι είχαν συμφωνήσει σε κοινή θέση για σύνθετη ονομασία με γεωγραφικό προσδιορισμό έναντι όλων. Ο Σταύρος Θεοδωράκης ήδη πλάι στον γεωγραφικό έβαλε και τον χρονικό προσδιορισμό, φωτογραφίζοντας το &laquo;Νέα Μακεδονία&raquo;. Να μην ξεχάσω να επισημάνω εδώ ότι αυτό φαίνεται να είναι το αγαπημένο, για την ώρα, όνομα της κυβέρνησης &ndash; δεν αρέσει όμως στους Βούλγαρους. Αν, μάλιστα, είναι γραμμένο και στα κυριλλικά, μέχρι και ο Πάνος Καμμένος μπορεί ξαφνικά να το λατρέψει...</p>
<p><strong>Μαχαίρια</strong></p>
<p>Για να επιστρέψω στην κοπή της πίτας του ΚΙΔΗΣΟ, το &laquo;παρών&raquo;&nbsp;έδωσαν η Φώφη Γεννηματά, ο Γιώργος Καμίνης και από τη ΔΗΜΑΡ ο Δημήτρης Χατζησωκράτης και, φυσικά, ο διευθυντής του γραφείου της Φώφης, ο Μανώλης Oθωνας. Την πίτα, πάντως, την έκοψε η Γεννηματά και μου λένε ότι όλοι προσπαθούσαν να πιάσουν το χέρι της την ώρα που κρατούσε το μαχαίρι. Πόσο πιο εύγλωττη η γλώσσα του σώματος για το ποιoς κρατάει και το μαχαίρι και το καρπούζι του νέου φορέα;</p>
<p><strong>Ολα εδώ&nbsp;πληρώνονται</strong></p>
<p>Σε μαραθώνιο επισκέψεων στα κράτη-μέλη της Eνωσης επιδίδεται αυτές τις ημέρες ο Κύπριος επίτροπος Χρήστος Στυλιανίδης για την πρωτοβουλία του για το&nbsp;rescEU. Θυμίζω ότι τον Νοέμβριο το Κολέγιο των Επιτρόπων ομόφωνα υιοθέτησε την πρότασή του για ενίσχυση του συλλογικού ευρωπαϊκού συστήματος αντιμετώπισης εκτάκτων αναγκών. Τώρα η πρόταση βρίσκεται στη δύσκολη φάση της διαπραγμάτευσης για έγκριση από το Ευρωπαϊκό Συμβούλιο. Κάπως έτσι, ο Στυλιανίδης ταξίδεψε στη Βιέννη, το Βερολίνο, το Ελσίνκι, την Κοπεγχάγη και τη Στοκχόλμη. Θυμίζω ότι οι βόρειοι ήταν πιο διστακτικοί έναντι του εγχειρήματος της ευρωπαϊκής πολιτικής προστασίας, καθώς θεωρούσαν ότι αφορά κυρίως τον Νότο (λέγε με πυρκαγιές). Οι συνέπειες της κλιματικής αλλαγής, όμως, φαίνεται ότι τους έχουν αλλάξει γνώμη. Oλα εδώ πληρώνονται.&nbsp;</p>
<p><strong>Eίναι πολλά&nbsp;τα δάκρυα</strong></p>
<p>Μήνυση κατά παντός υπευθύνου κατέθεσε ο Φραγκούλης Φράγκος για τον λογαριασμό στο Twitter που φέρει το όνομά του και ενεργοποιήθηκε μετά το συλλαλητήριο της Θεσσαλονίκης. Περιττό να προσθέσω ότι το account βρίζει συστηματικά τον Κυριάκο Μητσοτάκη. Αλλά το καλύτερο είναι άλλο: Πληροφορούμαι ότι ο στρατηγός της εξέδρας τηλεφώνησε χθες σε βουλευτή της Ν.Δ. &ndash;σαμαρικής επιρροής&ndash; και ορκιζόταν ότι ο λογαριασμός που βρίζει τον Κυριάκο δεν ανήκει στον ίδιο. Δεν ξέρω αν περίσσεψε στην Παναγιά κανένα δάκρυ συμπάθειας για τις διαβεβαιώσεις του στρατηγού εν αποστρατεία. Eχω, πάντως, την αίσθηση ότι στον τρίτο όροφο της Πειραιώς έκλαψαν από τα γέλια.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A4%CE%BF %CE%9A%CE%BF%CE%BD%CE%BA%CE%BB%CE%AC%CE%B2%CE%B9%CE%BF %2824%2F01%2F18%29%2C %CE%91%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%84%CE%B5%CE%BB%CE%AF%CE%B1%CF%82 %CE%A0%CE%B5%CE%BB%CF%8E%CE%BD%CE%B7 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F944960%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-240118">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F944960&amp;text=%CE%A4%CE%BF %CE%9A%CE%BF%CE%BD%CE%BA%CE%BB%CE%AC%CE%B2%CE%B9%CE%BF %2824%2F01%2F18%29">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F944960%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-240118">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F944960%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-240118&amp;title=%CE%A4%CE%BF %CE%9A%CE%BF%CE%BD%CE%BA%CE%BB%CE%AC%CE%B2%CE%B9%CE%BF %2824%2F01%2F18%29%2C %CE%91%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%84%CE%B5%CE%BB%CE%AF%CE%B1%CF%82 %CE%A0%CE%B5%CE%BB%CF%8E%CE%BD%CE%B7 %7C Kathimerini&amp;summary=%CE%9C%CF%85%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%B1 %CF%80%CF%81%CE%AC%CE%B3%CE%BC%CE%B1%CF%84%CE%B1 %CF%83%CF%85%CE%BC%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD. %CE%A4%CE%BF %CF%8C%CF%84%CE%B9 %CF%83%CF%85%CE%BC%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD %CE%BF%CF%81%CE%B1%CF%84%CE%AC %CF%84%CE%B1 %CE%BA%CE%AC%CE%BD%CE%B5%CE%B9 %CE%B1%CE%BA%CF%8C%CE%BC%CE%B1 %CF%80%CE%B9%CE%BF %CE%BC%CF%85%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%B1. %CE%93%CE%B9%CE%B1 %CF%80%CE%B1%CF%81%CE%AC%CE%B4%CE%B5%CE%B9%CE%B3%CE%BC%CE%B1%2C %CE%BA%CE%B1%CF%84%CE%AC %CF%84%CE%B7%CE%BD %CE%BA%CE%BF%CF%80%CE%AE %CF%84%CE%B7%CF%82 %CF%80%CE%AF%CF%84%CE%B1%CF%82 %CF%84%CE%BF%CF%85 %CE%9A%CE%99%CE%94%CE%97%CE%A3%CE%9F%2C %CE%BF %CE%93%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%82 %CE%A0%CE%B1%CF%80%CE%B1%CE%BD%CE%B4%CF%81%CE%AD%CE%BF%CF%85 %CE%B1%CE%BD%CE%B1%CE%B3%CE%BD%CF%8E%CF%81%CE%B9%CF%83%CE%B5 %CF%84%CE%BF%CF%85%CF%82 %CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D%CF%82 %CF%84%CE%BF%CF%85 %CE%9A%CF%8E%CF%83%CF%84%CE%B1 %CE%9A%CE%B1%CF%81%CE%B1%CE%BC%CE%B1%CE%BD%CE%BB%CE%AE %CF%83%CF%84%CE%BF %CE%A3%CE%BA%CE%BF%CF%80%CE%B9%CE%B1%CE%BD%CF%8C %CF%84%CE%BF 2008...">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F944960%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-240118">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Το Κονκλάβιο (24/01/18), Αριστοτελίας Πελώνη | Kathimerini', '\/944960/opinion/epikairothta/politikh/to-konklavio-240118');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/944960/opinion/epikairothta/politikh/to-konklavio-240118');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/944972/opinion/epikairothta/politikh/dyo-apeyktaia-senaria" title="Δύο απευκταία σενάρια">Δύο απευκταία σενάρια</a>
</h3>
        <span class="item-author">
                <a href="/authors/kyrio-ar8ro">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/944970/opinion/epikairothta/politikh/h-stagona-poy-3exeilise-to-pothri" title="Η σταγόνα που ξεχείλισε το ποτήρι">Η σταγόνα που ξεχείλισε το ποτήρι</a>
</h3>
        <span class="item-author">
                <a href="/authors/ale3hs-papaxelas">ΑΛΕΞΗΣ ΠΑΠΑΧΕΛΑΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/944874/article/epikairothta/politikh/nd-minimoym-to-voykoyresti" title="Ν.Δ.: Μίνιμουμ το Βουκουρέστι">Ν.Δ.: Μίνιμουμ το Βουκουρέστι</a>
</h3>
        <span class="item-author">
                <a href="/authors/aristotelia-pelwnh">ΑΡΙΣΤΟΤΕΛΙΑ ΠΕΛΩΝΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/944758/opinion/epikairothta/politikh/to-konklavio-230118" title="Το Κονκλάβιο (23/01/18)">Το Κονκλάβιο (23/01/18)</a>
</h3>
        <span class="item-author">
                <a href="/authors/aristotelia-pelwnh">ΑΡΙΣΤΟΤΕΛΙΑ ΠΕΛΩΝΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <div id="disqus_thread"></div>
            <script type="text/javascript">
                var disqus_shortname = 'kathimerini';
                var disqus_identifier = '944960';
                var disqus_url = 'http://www.kathimerini.gr/944960/opinion/epikairothta/politikh/to-konklavio-240118';
                (function() {
                    var dsq = document.createElement('script');
                    dsq.type = 'text/javascript';
                    dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/944758/opinion/epikairothta/politikh/to-konklavio-230118" title="Το Κονκλάβιο (23/01/18)"><img src="http://s.kathimerini.gr/resources/2018-01/23s4kklv-thumb-large.jpg" alt="23s4kklv" /></a>

                            <h3 class="item-title">    <a href="/944758/opinion/epikairothta/politikh/to-konklavio-230118" title="Το Κονκλάβιο (23/01/18)">Το Κονκλάβιο (23/01/18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/944422/opinion/epikairothta/politikh/to-konklavio-200118" title="Το Κονκλάβιο (20/01/18)"><img src="http://s.kathimerini.gr/resources/2018-01/20s11donaldtrump-thumb-large.jpg" alt="20s11donaldtrump" /></a>

                            <h3 class="item-title">    <a href="/944422/opinion/epikairothta/politikh/to-konklavio-200118" title="Το Κονκλάβιο (20/01/18)">Το Κονκλάβιο (20/01/18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/944875/article/epikairothta/politikh/syzhthsh-gia-to-xreos-8a-epidiw3ei-o-tsipras-sto-ntavos" title="Συζήτηση για το χρέος θα επιδιώξει ο Τσίπρας στο Νταβός"><img src="http://s.kathimerini.gr/resources/2018-01/24s4tsipras10-thumb-large.jpg" alt="24s4tsipras10" /></a>

                            <h3 class="item-title">    <a href="/944875/article/epikairothta/politikh/syzhthsh-gia-to-xreos-8a-epidiw3ei-o-tsipras-sto-ntavos" title="Συζήτηση για το χρέος θα επιδιώξει ο Τσίπρας στο Νταβός">Συζήτηση για το χρέος θα επιδιώξει ο Τσίπρας στο Νταβός</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/944944/article/epikairothta/ellada/ta3idi-sta-iwannina-toy-parel8ontos-mesa-apo-ton-fako-toy-iatroy-nishm-levh" title="Ταξίδι στα Ιωάννινα του παρελθόντος, μέσα από τον φακό του ιατρού Νισήμ Λεβή"><img src="http://s.kathimerini.gr/resources/2018-01/24s10lv-thumb-large.jpg" alt="24s10lv" /></a>

                            <h3 class="item-title">    <a href="/944944/article/epikairothta/ellada/ta3idi-sta-iwannina-toy-parel8ontos-mesa-apo-ton-fako-toy-iatroy-nishm-levh" title="Ταξίδι στα Ιωάννινα του παρελθόντος, μέσα από τον φακό του ιατρού Νισήμ Λεβή">Ταξίδι στα Ιωάννινα του παρελθόντος, μέσα από τον φακό του ιατρού Νισήμ Λεβή</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/944899/article/oikonomia/ellhnikh-oikonomia/mesa-stis-epomenes-meres-h-ekdosh-7etoys-omologoy" title="Μέσα στις επόμενες μέρες η έκδοση 7ετούς ομολόγου"><img src="http://s.kathimerini.gr/resources/2018-01/24s4omolog-thumb-large.jpg" alt="24s4omolog" /></a>

                            <h3 class="item-title">    <a href="/944899/article/oikonomia/ellhnikh-oikonomia/mesa-stis-epomenes-meres-h-ekdosh-7etoys-omologoy" title="Μέσα στις επόμενες μέρες η έκδοση 7ετούς ομολόγου">Εξοδος στις αγορές με 7ετές ομόλογο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/944920/article/oikonomia/die8nhs-oikonomia/o-ceo-ths-tesla-8a-plhrw8ei-to-2028-ean-piasei-toys-stoxoys" title="Ο CEO της Tesla θα πληρωθεί τo 2028 εάν πιάσει τους στόχους"><img src="http://s.kathimerini.gr/resources/2018-01/24s4msk-thumb-large.jpg" alt="24s4msk" /></a>

                            <h3 class="item-title">    <a href="/944920/article/oikonomia/die8nhs-oikonomia/o-ceo-ths-tesla-8a-plhrw8ei-to-2028-ean-piasei-toys-stoxoys" title="Ο CEO της Tesla θα πληρωθεί τo 2028 εάν πιάσει τους στόχους">Ο CEO της Tesla θα πληρωθεί τo 2028 εάν πιάσει τους στόχους</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-ws="130" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=944960" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(944960, 'Το Κονκλάβιο (24/01/18)');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/944972/opinion/epikairothta/politikh/dyo-apeyktaia-senaria" title="Δύο απευκταία σενάρια">Δύο απευκταία σενάρια</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/944970/opinion/epikairothta/politikh/h-stagona-poy-3exeilise-to-pothri" title="Η σταγόνα που ξεχείλισε το ποτήρι">Η σταγόνα που ξεχείλισε το ποτήρι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/944968/opinion/epikairothta/politikh/aplws-diafwnei" title="«Απλώς διαφωνεί»">«Απλώς διαφωνεί»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/944967/opinion/epikairothta/politikh/mia-yyxh-thn-exoyme" title="Μια ψυχή την έχουμε">Μια ψυχή την έχουμε</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/944966/opinion/epikairothta/politikh/arxisynta3ia-toy-plh8oys" title="Αρχισυνταξία του πλήθους;">Αρχισυνταξία του πλήθους;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/944965/opinion/epikairothta/politikh/tw-ypermaxw-strathgw" title="Τω υπερμάχω στρατηγώ...">Τω υπερμάχω στρατηγώ...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/944964/opinion/epikairothta/politikh/epistrofh-dnt-pros-ofelos-mas" title="Επιστροφή ΔΝΤ προς... όφελός μας">Επιστροφή ΔΝΤ προς... όφελός μας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/944963/opinion/epikairothta/politikh/vasilhs-karras-an8h" title="Βασίλης Καρράς: Ανθη">Βασίλης Καρράς: Ανθη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-leontaridhs" title="Κώστας Λεονταρίδης"><img src="http://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/944961/opinion/epikairothta/politikh/kassandres-py8ies-emeis" title="Κασσάνδρες, Πυθίες, εμείς">Κασσάνδρες, Πυθίες, εμείς</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/944960/opinion/epikairothta/politikh/to-konklavio-240118" title="Το Κονκλάβιο (24/01/18)">Το Κονκλάβιο (24/01/18)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="http://s.kathimerini.gr/resources/authors/maglinis_ilias_s-thumb.jpg" alt="maglinis_ilias_s" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/944959/opinion/epikairothta/politikh/mia-megalh-syggnwmh" title="Μια μεγάλη συγγνώμη">Μια μεγάλη συγγνώμη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/katerina-swkoy" title="Κατερίνα Σώκου"><img src="http://s.kathimerini.gr/resources/authors/sokou_katerina_s-thumb.jpg" alt="sokou_katerina_s" />Κατερίνα Σώκου</a>
                            </span>
    <a class="item-title" href="/944957/opinion/epikairothta/politikh/olistikh-strathgikh-kai-ellhnikh-e3odos" title="«Ολιστική στρατηγική» και ελληνική «έξοδος»">«Ολιστική στρατηγική» και ελληνική «έξοδος»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/8anos-p-ntokos" title="Θάνος Π. Ντόκος*">Θάνος Π. Ντόκος*</a>
                            </span>
    <a class="item-title" href="/944956/opinion/epikairothta/politikh/to-neo-kentro-toy-kosmoy" title="Το νέο κέντρο του κόσμου">Το νέο κέντρο του κόσμου</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-n-katsigeras" title="Μιχάλης Ν. Κατσίγερας"><img src="http://s.kathimerini.gr/resources/authors/katsigeras_mixalis_s-thumb.jpg" alt="katsigeras_mixalis_s" />Μιχάλης Ν. Κατσίγερας</a>
                            </span>
    <a class="item-title" href="/944954/opinion/epikairothta/politikh/80-xronia-prin-24-i-1938" title="80 χρoνια πριν... 24-I-1938">80 χρoνια πριν... 24-I-1938</a>
                    </li>
                    <li>
    <a class="item-title" href="/944953/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/944769/opinion/epikairothta/politikh/oxi-se-hmimetra" title="Οχι σε ημίμετρα">Οχι σε ημίμετρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/944768/opinion/epikairothta/politikh/opoy-makedonia-ison-ellada" title="«Οπου Μακεδονία ίσον Ελλάδα»;">«Οπου Μακεδονία ίσον Ελλάδα»;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/944767/opinion/epikairothta/politikh/einai-trelos-o-strathgos" title="Είναι τρελός ο στρατηγός;">Είναι τρελός ο στρατηγός;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/944764/opinion/epikairothta/politikh/o-kindynos-toy-ellhnometroy" title="Ο κίνδυνος του ελληνόμετρου">Ο κίνδυνος του ελληνόμετρου</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/944763/opinion/epikairothta/politikh/h-kinhmatikh-de3ia-toy-kyrioy" title="Η κινηματική Δεξιά του Κυρίου">Η κινηματική Δεξιά του Κυρίου</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/944762/opinion/epikairothta/politikh/diapistwseis-apo-to-syllalhthrio" title="Διαπιστώσεις από το συλλαλητήριο">Διαπιστώσεις από το συλλαλητήριο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/944761/opinion/epikairothta/politikh/neo-adie3odo-anti-eykairias" title="Νέο αδιέξοδο αντί ευκαιρίας">Νέο αδιέξοδο αντί ευκαιρίας</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/944760/opinion/epikairothta/politikh/adwnis-gewrgiadhs-aganakthsh" title="Αδωνις Γεωργιάδης: Αγανάκτηση">Αδωνις Γεωργιάδης: Αγανάκτηση</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-ws="49" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-01-24T20:56:58+02:00" title="24.01.2018 - 20:56">
            20:56
    </time>
                            <h3 class="item-title">    <a href="/944953/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b15_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/945011/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-240117" title="Σκίτσο του Ηλία Μακρή (24.01.17)"><img src="http://s.kathimerini.gr/resources/2018-01/makris--10-thumb-large.jpg" alt="makris--10" /></a>

                            <h3 class="item-title">    <a href="/945011/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-240117" title="Σκίτσο του Ηλία Μακρή (24.01.17)">Σκίτσο του Ηλία Μακρή (24.01.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/945010/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-240117" title="Σκίτσο του Ανδρέα Πετρουλάκη (24.01.17)"><img src="http://s.kathimerini.gr/resources/2018-01/petroulakis--9-thumb-large.jpg" alt="petroulakis--9" /></a>

                            <h3 class="item-title">    <a href="/945010/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-240117" title="Σκίτσο του Ανδρέα Πετρουλάκη (24.01.17)">Σκίτσο του Ανδρέα Πετρουλάκη (24.01.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/945009/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-240118" title="Σκίτσο του Δημήτρη Χαντζόπουλου (24.01.18)"><img src="http://s.kathimerini.gr/resources/2018-01/xantz--10-thumb-large.jpg" alt="xantz--10" /></a>

                            <h3 class="item-title">    <a href="/945009/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-240118" title="Σκίτσο του Δημήτρη Χαντζόπουλου (24.01.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (24.01.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1859045960">
        <div class="box-content">
        <script data-ws="104" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b25_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/944528/article/epikairothta/me-thn-k/disneybook" title="DisneyBook"><img src="http://s.kathimerini.gr/resources/2018-01/disneybook-thumb-large.jpg" alt="disneybook" /></a>

                            <h3 class="item-title">    <a href="/944528/article/epikairothta/me-thn-k/disneybook" title="DisneyBook">DisneyBook</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="400" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b35_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442476979|974/1x1?264335:=1442476979@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b27_272224287_427497935">
        <div class="box-content">
        <script data-ws="209" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 54 -->