<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18) | Σκίτσα | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/954394/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-170318" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18) | Σκίτσα | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.sketches" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/opinions" title="Απόψεις" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18), του Ανδρέα Πετρουλάκη | Kathimerini" />
        <meta property="og:description" content="#Kcartoon" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-03/17sd11skitspetr-thumb-large.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18), του Ανδρέα Πετρουλάκη | Kathimerini" />
        <meta name="twitter:description" content="#Kcartoon" />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-03/17sd11skitspetr-thumb-large.jpg" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="#Kcartoon | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- Mobile Adv--> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_sketches page_KathimeriniBoxesPage article_SKETCH">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506434377|1067/1x1?264335:=1506434377@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-ws="338" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1223981411">
        <div class="box-content">
        <script data-ws="335" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-03-17">
            17 Μαρτίου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΣΚΙΤΣΑ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Απόψεις</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_633958594">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-ws="50" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box NewsBox style_ADVANCED has-header title-plain photo-first photo-large has-flexslider count-9" id="b4_30182086_904352222">
        <header>
        
        <h2><a class="blue" href="/sketches">ΣΚΙΤΣΑ</a></h2>
        </header>
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954233/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-170318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (17.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/s20_skitso-thumb-large.jpg" alt="s20_skitso" /></a>

                            <h3 class="item-title">    <a href="/954233/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-170318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (17.03.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (17.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954394/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-170318" title="Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/17sd11skitspetr-thumb-large.jpg" alt="17sd11skitspetr" /></a>

                            <h3 class="item-title">    <a href="/954394/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-170318" title="Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18)">Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954232/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-170318" title="Σκίτσο του Ηλία Μακρή (17.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/s13_skitso-thumb-large.jpg" alt="s13_skitso" /></a>

                            <h3 class="item-title">    <a href="/954232/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-170318" title="Σκίτσο του Ηλία Μακρή (17.03.18)">Σκίτσο του Ηλία Μακρή (17.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954158/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-160318" title="Σκίτσο του Ανδρέα Πετρουλάκη (16.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/petroylakisssss-thumb-large.jpg" alt="petroylakisssss" /></a>

                            <h3 class="item-title">    <a href="/954158/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-160318" title="Σκίτσο του Ανδρέα Πετρουλάκη (16.03.18)">Σκίτσο του Ανδρέα Πετρουλάκη (16.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954161/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-160318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (16.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/xa-thumb-large.jpg" alt="xa" /></a>

                            <h3 class="item-title">    <a href="/954161/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-160318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (16.03.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (16.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954160/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-160318" title="Σκίτσο του Ηλία Μακρή (16.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/mak--4-thumb-large.jpg" alt="mak--4" /></a>

                            <h3 class="item-title">    <a href="/954160/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-160318" title="Σκίτσο του Ηλία Μακρή (16.03.18)">Σκίτσο του Ηλία Μακρή (16.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954019/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-150318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (15.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/stigmiotypo-2018-03-15-80705-mm-thumb-large.jpg" alt="stigmiotypo-2018-03-15-80705-mm" /></a>

                            <h3 class="item-title">    <a href="/954019/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-150318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (15.03.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (15.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954020/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-150318" title="Σκίτσο του Ανδρέα Πετρουλάκη (15.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/stigmiotypo-2018-03-15-80527-mm-thumb-large.jpg" alt="stigmiotypo-2018-03-15-80527-mm" /></a>

                            <h3 class="item-title">    <a href="/954020/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-150318" title="Σκίτσο του Ανδρέα Πετρουλάκη (15.03.18)">Σκίτσο του Ανδρέα Πετρουλάκη (15.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
                                            <a href="/954021/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-150318" title="Σκίτσο του Ηλία Μακρή (15.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/stigmiotypo-2018-03-15-80611-mm-thumb-large.jpg" alt="stigmiotypo-2018-03-15-80611-mm" /></a>

                            <h3 class="item-title">    <a href="/954021/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-150318" title="Σκίτσο του Ηλία Μακρή (15.03.18)">Σκίτσο του Ηλία Μακρή (15.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
            </div>
        </div>
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-03-17T20:36:07+02:00" title="17.03.2018 - 20:36">
            20:36
    </time>
    <h2 class="item-title">Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18)</h2>
        <span class="item-author">
                <a href="/authors/andreas-petroylakhs">ΑΝΔΡΕΑΣ ΠΕΤΡΟΥΛΑΚΗΣ</a>
        </span>
            </header>
            <div class="row">
                <div class="large-12 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-03/17sd11skitspetr-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-03/17sd11skitspetr-thumb-large.jpg" alt="17sd11skitspetr" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-12 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%BF %CF%84%CE%BF%CF%85 %CE%91%CE%BD%CE%B4%CF%81%CE%AD%CE%B1 %CE%A0%CE%B5%CF%84%CF%81%CE%BF%CF%85%CE%BB%CE%AC%CE%BA%CE%B7 %2817.03.18%29%2C %CF%84%CE%BF%CF%85 %CE%91%CE%BD%CE%B4%CF%81%CE%AD%CE%B1 %CE%A0%CE%B5%CF%84%CF%81%CE%BF%CF%85%CE%BB%CE%AC%CE%BA%CE%B7 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F954394%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-andrea-petroylakh-170318">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F954394&amp;text=%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%BF %CF%84%CE%BF%CF%85 %CE%91%CE%BD%CE%B4%CF%81%CE%AD%CE%B1 %CE%A0%CE%B5%CF%84%CF%81%CE%BF%CF%85%CE%BB%CE%AC%CE%BA%CE%B7 %2817.03.18%29">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F954394%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-andrea-petroylakh-170318">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F954394%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-andrea-petroylakh-170318&amp;title=%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%BF %CF%84%CE%BF%CF%85 %CE%91%CE%BD%CE%B4%CF%81%CE%AD%CE%B1 %CE%A0%CE%B5%CF%84%CF%81%CE%BF%CF%85%CE%BB%CE%AC%CE%BA%CE%B7 %2817.03.18%29%2C %CF%84%CE%BF%CF%85 %CE%91%CE%BD%CE%B4%CF%81%CE%AD%CE%B1 %CE%A0%CE%B5%CF%84%CF%81%CE%BF%CF%85%CE%BB%CE%AC%CE%BA%CE%B7 %7C Kathimerini&amp;summary=%23Kcartoon">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F954394%2Fsketch%2Fepikairothta%2Fpolitikh%2Fskitso-toy-andrea-petroylakh-170318">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18), του Ανδρέα Πετρουλάκη | Kathimerini', '\/954394/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-170318');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/954394/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-170318');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                            <h3 class="item-title">    <a href="/954233/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-170318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (17.03.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (17.03.18)</a>
</h3>
        <span class="item-author">
                <a href="/authors/dhmhtrhs-xantzopoylos">ΔΗΜΗΤΡΗΣ ΧΑΝΤΖΟΠΟΥΛΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/954391/opinion/epikairothta/politikh/energopoihsh-twn-symmaxwn" title="Ενεργοποίηση των συμμάχων">Ενεργοποίηση των συμμάχων</a>
</h3>
        <span class="item-author">
                <a href="/authors/kyrio-ar8ro">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/954389/opinion/epikairothta/politikh/genikws-ta-spame" title="Γενικώς «τα σπάμε»">Γενικώς «τα σπάμε»</a>
</h3>
        <span class="item-author">
                <a href="/authors/maria-katsoynakh">ΜΑΡΙΑ ΚΑΤΣΟΥΝΑΚΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/954387/opinion/epikairothta/politikh/panepisthmio-dytikhs-afrikhs" title="Πανεπιστήμιο Δυτικής Αφρικής">Πανεπιστήμιο Δυτικής Αφρικής</a>
</h3>
        <span class="item-author">
                <a href="/authors/takhs-8eodwropoylos">ΤΑΚΗΣ ΘΕΟΔΩΡΟΠΟΥΛΟΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_SKETCH">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/954158/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-160318" title="Σκίτσο του Ανδρέα Πετρουλάκη (16.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/petroylakisssss-thumb-large.jpg" alt="petroylakisssss" /></a>

                            <h3 class="item-title">    <a href="/954158/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-160318" title="Σκίτσο του Ανδρέα Πετρουλάκη (16.03.18)">Σκίτσο του Ανδρέα Πετρουλάκη (16.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_SKETCH">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/954020/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-150318" title="Σκίτσο του Ανδρέα Πετρουλάκη (15.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/stigmiotypo-2018-03-15-80527-mm-thumb-large.jpg" alt="stigmiotypo-2018-03-15-80527-mm" /></a>

                            <h3 class="item-title">    <a href="/954020/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-150318" title="Σκίτσο του Ανδρέα Πετρουλάκη (15.03.18)">Σκίτσο του Ανδρέα Πετρουλάκη (15.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/954442/article/epikairothta/politikh/o-koymoytsakos-gia-thn-proklhtikh-navtex-ths-toyrkias-poia-einai-h-antidrash-ths-a8hnas" title="Ο Κουμουτσάκος για την προκλητική Navtex της Τουρκίας: Ποια είναι η αντίδραση της Αθήνας;"><img src="http://s.kathimerini.gr/resources/2018-03/koumoutsakosss-thumb-large-thumb-large--2-thumb-large-thumb-large-thumb-large.jpg" alt="koumoutsakosss-thumb-large-thumb-large--2-thumb-large-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/954442/article/epikairothta/politikh/o-koymoytsakos-gia-thn-proklhtikh-navtex-ths-toyrkias-poia-einai-h-antidrash-ths-a8hnas" title="Ο Κουμουτσάκος για την προκλητική Navtex της Τουρκίας: Ποια είναι η αντίδραση της Αθήνας;">Ο Κουμουτσάκος για την προκλητική Navtex της Τουρκίας: Ποια είναι η αντίδραση της Αθήνας;</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/954441/article/epikairothta/ellada/xania-se-e3eli3h-pyrkagia-sthn-perioxh-ths-kissamoy" title="Χανιά: Σε εξέλιξη πυρκαγιά στην περιοχή της Κισσάμου"><img src="http://s.kathimerini.gr/resources/2018-03/15680579-thumb-large-thumb-large.jpg" alt="15680579-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/954441/article/epikairothta/ellada/xania-se-e3eli3h-pyrkagia-sthn-perioxh-ths-kissamoy" title="Χανιά: Σε εξέλιξη πυρκαγιά στην περιοχή της Κισσάμου">Χανιά: Σε εξέλιξη πυρκαγιά στην περιοχή της Κισσάμου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/954291/article/oikonomia/ellhnikh-oikonomia/odhgos-gia-th-nea-ry8mish-ofeilwn-ews-kai-120-doseis" title="Οδηγός για τη νέα ρύθμιση οφειλών έως και 120 δόσεις"><img src="http://s.kathimerini.gr/resources/2018-03/17s41eforia12-thumb-large.jpg" alt="17s41eforia12" /></a>

                            <h3 class="item-title">    <a href="/954291/article/oikonomia/ellhnikh-oikonomia/odhgos-gia-th-nea-ry8mish-ofeilwn-ews-kai-120-doseis" title="Οδηγός για τη νέα ρύθμιση οφειλών έως και 120 δόσεις">Οδηγός για τη ρύθμιση των 120 δόσεων - 8 ερωτήσεις και απαντήσεις</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/954328/article/oikonomia/die8nhs-oikonomia/o-kinezos-metanasths-poy-katekthse-to-xongk-kongk-synta3iodoteitai" title="Ο Κινέζος μετανάστης που κατέκτησε το Χονγκ Κονγκ συνταξιοδοτείται"><img src="http://s.kathimerini.gr/resources/2018-03/17s7hnk-thumb-large.jpg" alt="17s7hnk" /></a>

                            <h3 class="item-title">    <a href="/954328/article/oikonomia/die8nhs-oikonomia/o-kinezos-metanasths-poy-katekthse-to-xongk-kongk-synta3iodoteitai" title="Ο Κινέζος μετανάστης που κατέκτησε το Χονγκ Κονγκ συνταξιοδοτείται">Ο Κινέζος μετανάστης που κατέκτησε το Χονγκ Κονγκ συνταξιοδοτείται</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-ws="130" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=954394" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(954394, 'Σκίτσο του Ανδρέα Πετρουλάκη (17.03.18)');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/954391/opinion/epikairothta/politikh/energopoihsh-twn-symmaxwn" title="Ενεργοποίηση των συμμάχων">Ενεργοποίηση των συμμάχων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/954389/opinion/epikairothta/politikh/genikws-ta-spame" title="Γενικώς «τα σπάμε»">Γενικώς «τα σπάμε»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/954387/opinion/epikairothta/politikh/panepisthmio-dytikhs-afrikhs" title="Πανεπιστήμιο Δυτικής Αφρικής">Πανεπιστήμιο Δυτικής Αφρικής</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/954385/opinion/epikairothta/politikh/doyleia-den-eixe-o-ypoyrgos" title="Δουλειά δεν είχε ο υπουργός...">Δουλειά δεν είχε ο υπουργός...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/954384/opinion/epikairothta/politikh/vdelygmata-kai-sixamata" title="Βδελύγματα και σιχάματα">Βδελύγματα και σιχάματα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/954382/opinion/epikairothta/politikh/kalavrytwn-amvrosios-lykoi" title="Καλαβρύτων Αμβρόσιος: Λύκοι">Καλαβρύτων Αμβρόσιος: Λύκοι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/giwrgos-p-terzhs" title="Γιώργος Π. Τερζής"><img src="http://s.kathimerini.gr/resources/authors/terzis_giorgos_s-thumb.jpg" alt="terzis_giorgos_s" />Γιώργος Π. Τερζής</a>
                            </span>
    <a class="item-title" href="/954381/opinion/epikairothta/politikh/o-ellhnas-perimenei-apo-thn-omada-na-ekplhrwsei-ta-8elw-toy" title="«Ο Ελληνας περιμένει από την ομάδα να εκπληρώσει τα θέλω του»">«Ο Ελληνας περιμένει από την ομάδα να εκπληρώσει τα θέλω του»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vasilhs-nedos" title="Βασίλης Νέδος"><img src="http://s.kathimerini.gr/resources/authors/vassilis_nedos_s-thumb.jpg" alt="vassilis_nedos_s" />Βασίλης Νέδος</a>
                            </span>
    <a class="item-title" href="/954378/opinion/epikairothta/politikh/enas-kosmos-se-peridinhsh" title="Ενας κόσμος σε περιδίνηση">Ενας κόσμος σε περιδίνηση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="http://s.kathimerini.gr/resources/authors/maglinis_ilias_s-thumb.jpg" alt="maglinis_ilias_s" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/954376/opinion/epikairothta/politikh/o-xokingk-kai-h-megalh-eikona" title="Ο Χόκινγκ και η μεγάλη εικόνα">Ο Χόκινγκ και η μεγάλη εικόνα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-vatopoylos" title="Νίκος Βατόπουλος"><img src="http://s.kathimerini.gr/resources/authors/batopoulos_nikos_s-thumb.jpg" alt="batopoulos_nikos_s" />Νίκος Βατόπουλος</a>
                            </span>
    <a class="item-title" href="/954374/opinion/epikairothta/politikh/otan-h-xwra-moiazei-na-limnazei" title="Οταν η χώρα μοιάζει να λιμνάζει...">Οταν η χώρα μοιάζει να λιμνάζει...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/serafeim-kwnstantinidhs" title="Σεραφείμ Κωνσταντινίδης"><img src="http://s.kathimerini.gr/resources/authors/kostantinides_serafeim-thumb.jpg" alt="kostantinides_serafeim" />Σεραφείμ Κωνσταντινίδης</a>
                            </span>
    <a class="item-title" href="/954373/opinion/epikairothta/politikh/eyhmeroyn-ta-epaggelmata-ths-yfeshs" title="Ευημερούν τα επαγγέλματα της ύφεσης">Ευημερούν τα επαγγέλματα της ύφεσης</a>
                    </li>
                    <li>
    <a class="item-title" href="/954371/opinion/epikairothta/politikh/zhthse-syggnwmh-o-k-savvidhs" title="Ζήτησε συγγνώμη ο κ. Σαββίδης;">Ζήτησε συγγνώμη ο κ. Σαββίδης;</a>
                    </li>
                    <li>
    <a class="item-title" href="/954370/opinion/epikairothta/politikh/einai-o-politikos-h-o-filosofos-skylos" title="Είναι o πολιτικός (ή ο φιλόσοφος) σκύλος;">Είναι o πολιτικός (ή ο φιλόσοφος) σκύλος;</a>
                    </li>
                    <li>
    <a class="item-title" href="/954368/opinion/epikairothta/politikh/80-xronia-prin-17-iii-1938" title="80 χρoνια πριν... 17-III-1938">80 χρoνια πριν... 17-III-1938</a>
                    </li>
                    <li>
    <a class="item-title" href="/954365/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/954216/opinion/epikairothta/politikh/provlhma" title="Πρόβλημα">Πρόβλημα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/noths-papadopoylos" title="Νότης Παπαδόπουλος">Νότης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/954214/opinion/epikairothta/politikh/swfrosynh-anti-dixasmoy" title="Σωφροσύνη αντί διχασμού">Σωφροσύνη αντί διχασμού</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/954213/opinion/epikairothta/politikh/xroniko-proanaggel8entos-xwrismoy" title="Χρονικό προαναγγελθέντος χωρισμού">Χρονικό προαναγγελθέντος χωρισμού</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/954212/opinion/epikairothta/politikh/h-dioria-toy-tsipra" title="Η διορία του Τσίπρα">Η διορία του Τσίπρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/954211/opinion/epikairothta/politikh/symferonta-kai-hli8iothta" title="Συμφέροντα και ηλιθιότητα">Συμφέροντα και ηλιθιότητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/954210/opinion/epikairothta/politikh/to-xroniko-toy-xokingk" title="Το χρονικό του Χόκινγκ">Το χρονικό του Χόκινγκ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/954207/opinion/epikairothta/politikh/piswplatos-kindynos" title="Πισώπλατος κίνδυνος">Πισώπλατος κίνδυνος</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/954206/opinion/epikairothta/politikh/anhsyxhtikh-metatopish-mesa-ston-xrono" title="Ανησυχητική μετατόπιση μέσα στον χρόνο">Ανησυχητική μετατόπιση μέσα στον χρόνο</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-ws="49" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-03-17T21:04:40+02:00" title="17.03.2018 - 21:04">
            21:04
    </time>
                            <h3 class="item-title">    <a href="/954365/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1859045960">
        <div class="box-content">
        <script data-ws="104" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/953298/gallery/epikairothta/me-thn-k/glykes-alxhmeies" title="Γλυκές Αλχημείες"><img src="http://s.kathimerini.gr/resources/2018-03/glikesal33-960x600-thumb-large.jpg" alt="glikesal33-960x600" /></a>

                            <h3 class="item-title">    <a href="/953298/gallery/epikairothta/me-thn-k/glykes-alxhmeies" title="Γλυκές Αλχημείες">Γλυκές Αλχημείες</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Οι πασχαλινές Γλυκές Αλχημείες θα κυκλοφορήσουν στις 18 Μαρτίου με την Καθημερινή της Κυριακής.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="400" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b35_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442476979|974/1x1?264335:=1442476979@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2],                         // change as desired
        skip: 0
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b27_272224287_427497935">
        <div class="box-content">
        <script data-ws="209" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 39 -->