<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>H ανάρτηση του Κυρ. Μητσοτάκη για τον ένα χρόνο από τον θάνατο του πατέρα του | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/966630/article/epikairothta/politikh/h-anarthsh-toy-kyr-mhtsotakh-gia-ton-ena-xrono-apo-ton-8anato-toy-patera-toy" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="H ανάρτηση του Κυρ. Μητσοτάκη για τον ένα χρόνο από τον θάνατο του πατέρα του | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="H ανάρτηση του Κυρ. Μητσοτάκη για τον ένα χρόνο από τον θάνατο του πατέρα του | Kathimerini" />
        <meta property="og:description" content="Ο πρόεδρος της ΝΔ ανήρτησε στο twitter μία φωτογραφία μαζί με τον πατέρα του στην επέτειο του ενός έτους από τον θάνατο του." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-05/kir_kon_mitsotakis-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="H ανάρτηση του Κυρ. Μητσοτάκη για τον ένα χρόνο από τον θάνατο του πατέρα του | Kathimerini" />
        <meta name="twitter:description" content="Ο πρόεδρος της ΝΔ ανήρτησε στο twitter μία φωτογραφία μαζί με τον πατέρα του στην επέτειο του ενός έτους από τον θάνατο του." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-05/kir_kon_mitsotakis-thumb-large.jpg" />
        <meta name="keywords" content="latest, mrss" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Ο πρόεδρος της ΝΔ ανήρτησε στο twitter μία φωτογραφία μαζί με τον πατέρα του στην επέτειο του ενός έτους από τον θάνατο του. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> var initial_url = window.location.href; var initial_url = initial_url .replace("http://", ""); var url = initial_url .split( '/' ); if( url[1] !='opinions' && url[1] !='sketches' && url[1] !='authors' && url[1] !='grammata-anagnwstwn'){ if( url[2] =='article' || url[2] ==null || url[2] =='gallery'){ console.log("show Advs"); (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); } } </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-05-29">
            29 Μαΐου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-05-29T13:58:58+03:00" title="29.05.2018 - 13:58">
            13:58
    </time>
    <h2 class="item-title">H ανάρτηση του Κυρ. Μητσοτάκη για τον ένα χρόνο από τον θάνατο του πατέρα του</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-05/kir_kon_mitsotakis-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-05/kir_kon_mitsotakis-thumb-large.jpg" alt="kir_kon_mitsotakis" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>&laquo;Δεν πέρασε ούτε μία μέρα χωρίς να τον έχω στην σκέψη μου&raquo; έγραψε ο Κυριάκος Μητσοτάκης στο συγκινητικό μήνυμα του για τον έναν χρόνο από τον θάνατο του πατέρα του Κων/νο Μητσοτάκη.&nbsp;</p>
<p>Ο πρόεδρος της ΝΔ ανήρτησε στο twitter μία κοινή φωτογραφία τους και έγραψε ένα λιτό μήνυμα: &laquo;Σήμερα συμπληρώνεται ένας χρόνος από τότε που έφυγε ο πατέρας μου αλλά δεν πέρασε ούτε μια μέρα χωρίς να τον έχω στη σκέψη μου&raquo;.&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="el">Σήμερα συμπληρώνεται ένας χρόνος από τότε που έφυγε ο πατέρας μου αλλά δεν πέρασε ούτε μια μέρα χωρίς να τον έχω στη σκέψη μου. <a href="https://t.co/GrGhHW4HKq">pic.twitter.com/GrGhHW4HKq</a></p>
	&mdash; Kyriakos Mitsotakis (@kmitsotakis) <a href="https://twitter.com/kmitsotakis/status/1001406291540107264?ref_src=twsrc%5Etfw">May 29, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=H %CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7 %CF%84%CE%BF%CF%85 %CE%9A%CF%85%CF%81. %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CE%AD%CE%BD%CE%B1 %CF%87%CF%81%CF%8C%CE%BD%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF%CE%BD %CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF %CF%84%CE%BF%CF%85 %CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1 %CF%84%CE%BF%CF%85 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F966630%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-anarthsh-toy-kyr-mhtsotakh-gia-ton-ena-xrono-apo-ton-8anato-toy-patera-toy">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F966630&amp;text=H %CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7 %CF%84%CE%BF%CF%85 %CE%9A%CF%85%CF%81. %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CE%AD%CE%BD%CE%B1 %CF%87%CF%81%CF%8C%CE%BD%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF%CE%BD %CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF %CF%84%CE%BF%CF%85 %CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1 %CF%84%CE%BF%CF%85">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F966630%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-anarthsh-toy-kyr-mhtsotakh-gia-ton-ena-xrono-apo-ton-8anato-toy-patera-toy">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F966630%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-anarthsh-toy-kyr-mhtsotakh-gia-ton-ena-xrono-apo-ton-8anato-toy-patera-toy&amp;title=H %CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7 %CF%84%CE%BF%CF%85 %CE%9A%CF%85%CF%81. %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CE%AD%CE%BD%CE%B1 %CF%87%CF%81%CF%8C%CE%BD%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF%CE%BD %CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF %CF%84%CE%BF%CF%85 %CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1 %CF%84%CE%BF%CF%85 %7C Kathimerini&amp;summary=%CE%9F %CF%80%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82 %CF%84%CE%B7%CF%82 %CE%9D%CE%94 %CE%B1%CE%BD%CE%AE%CF%81%CF%84%CE%B7%CF%83%CE%B5 %CF%83%CF%84%CE%BF twitter %CE%BC%CE%AF%CE%B1 %CF%86%CF%89%CF%84%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1 %CE%BC%CE%B1%CE%B6%CE%AF %CE%BC%CE%B5 %CF%84%CE%BF%CE%BD %CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1 %CF%84%CE%BF%CF%85 %CF%83%CF%84%CE%B7%CE%BD %CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF %CF%84%CE%BF%CF%85 %CE%B5%CE%BD%CF%8C%CF%82 %CE%AD%CF%84%CE%BF%CF%85%CF%82 %CE%B1%CF%80%CF%8C %CF%84%CE%BF%CE%BD %CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF %CF%84%CE%BF%CF%85.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F966630%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-anarthsh-toy-kyr-mhtsotakh-gia-ton-ena-xrono-apo-ton-8anato-toy-patera-toy">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'H ανάρτηση του Κυρ. Μητσοτάκη για τον ένα χρόνο από τον θάνατο του πατέρα του | Kathimerini', '\/966630/article/epikairothta/politikh/h-anarthsh-toy-kyr-mhtsotakh-gia-ton-ena-xrono-apo-ton-8anato-toy-patera-toy');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/966630/article/epikairothta/politikh/h-anarthsh-toy-kyr-mhtsotakh-gia-ton-ena-xrono-apo-ton-8anato-toy-patera-toy');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/966632/article/epikairothta/ellada/to-rali-akropolis-epistrefei-ston-ippodromo-a8hnwn" title="To Ράλι Ακρόπολις επιστρέφει στον Ιππόδρομο Αθηνών">To Ράλι Ακρόπολις επιστρέφει στον Ιππόδρομο Αθηνών</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/966631/article/epikairothta/kosmos/oxhmata-meiwsh-twn-ekpompwn-co2-kai-allages-sthn-odikh-asfaleia-prow8ei-h-ee" title="Οχήματα: Μείωση των εκπομπών CO2 και αλλαγές στην οδική ασφάλεια προωθεί η Ε.Ε.">Οχήματα: Μείωση των εκπομπών CO2 και αλλαγές στην οδική ασφάλεια προωθεί η Ε.Ε.</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/966347/article/oikonomia/epixeirhseis/apo-polyfernh-nyfh-sto-xeilos-toy-gkremoy-h-allantoviomhxania-vikh" title="Από «πολύφερνη νύφη», στο χείλος του γκρεμού η αλλαντοβιομηχανία ΒΙΚΗ">Από «πολύφερνη νύφη», στο χείλος του γκρεμού η αλλαντοβιομηχανία ΒΙΚΗ</a>
</h3>
        <span class="item-author">
                <a href="/authors/dhmhtra-manifava">ΔΗΜΗΤΡΑ ΜΑΝΙΦΑΒΑ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/966311/article/oikonomia/epixeirhseis/liftingk-ston-e3wdikastiko-mhxanismo" title="«Λίφτινγκ» στον εξωδικαστικό μηχανισμό">Οι αλλαγές στον εξωδικαστικό</a>
</h3>
        <span class="item-author">
                <a href="/authors/eygenia-tzwrtzh">ΕΥΓΕΝΙΑ ΤΖΩΡΤΖΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/966632/article/epikairothta/ellada/to-rali-akropolis-epistrefei-ston-ippodromo-a8hnwn" title="To Ράλι Ακρόπολις επιστρέφει στον Ιππόδρομο Αθηνών"><img src="http://s.kathimerini.gr/resources/2018-05/29s1acr-thumb-large.jpg" alt="29s1acr" /></a>

                            <h3 class="item-title">    <a href="/966632/article/epikairothta/ellada/to-rali-akropolis-epistrefei-ston-ippodromo-a8hnwn" title="To Ράλι Ακρόπολις επιστρέφει στον Ιππόδρομο Αθηνών">To Ράλι Ακρόπολις επιστρέφει στον Ιππόδρομο Αθηνών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/966592/article/oikonomia/ellhnikh-oikonomia/erxontai-deka-nea-programmata-gia-80000-anergoys" title="Έρχονται δέκα νέα προγράμματα για 80.000 ανέργους"><img src="http://s.kathimerini.gr/resources/2018-05/29anerg-thumb-large.jpg" alt="29anerg" /></a>

                            <h3 class="item-title">    <a href="/966592/article/oikonomia/ellhnikh-oikonomia/erxontai-deka-nea-programmata-gia-80000-anergoys" title="Έρχονται δέκα νέα προγράμματα για 80.000 ανέργους">Έρχονται δέκα νέα προγράμματα για 80.000 ανέργους</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/966621/article/oikonomia/die8nhs-oikonomia/h-moodys-proeidopoiei-thn-italia-me-ypova8mish" title="Η Moody's προειδοποιεί την Ιταλία με υποβάθμιση"><img src="http://s.kathimerini.gr/resources/2018-05/moodys1-thumb-large-thumb-large-thumb-large.jpg" alt="moodys1-thumb-large-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/966621/article/oikonomia/die8nhs-oikonomia/h-moodys-proeidopoiei-thn-italia-me-ypova8mish" title="Η Moody's προειδοποιεί την Ιταλία με υποβάθμιση">Η Moody's προειδοποιεί την Ιταλία με υποβάθμιση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/966627/article/epikairothta/politikh/zhthma-gia-mh-eypreph-endymasia-voyleytwn-sth-voylh-hgeire-o-a-loverdos" title="Ζήτημα για μη ευπρεπή ενδυμασία βουλευτών στη Βουλή ήγειρε ο Α. Λοβέρδος"><img src="http://s.kathimerini.gr/resources/2018-05/4444444ffff-thumb-large-thumb-large-thumb-large.jpg" alt="4444444ffff-thumb-large-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/966627/article/epikairothta/politikh/zhthma-gia-mh-eypreph-endymasia-voyleytwn-sth-voylh-hgeire-o-a-loverdos" title="Ζήτημα για μη ευπρεπή ενδυμασία βουλευτών στη Βουλή ήγειρε ο Α. Λοβέρδος">Ζήτημα για μη ευπρεπή ενδυμασία βουλευτών στη Βουλή ήγειρε ο Α. Λοβέρδος</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/966623/article/epikairothta/politikh/koymoytsakos--diafwnoyme-me-th-metafora-ths-toyrkikhs-proeklogikhs-antipara8eshs-sth-8rakh" title="Κουμουτσάκος:  Διαφωνούμε με τη μεταφορά της τουρκικής προεκλογικής αντιπαράθεσης στη Θράκη"><img src="http://s.kathimerini.gr/resources/2018-05/45-thumb-large-1-thumb-large.jpg" alt="45-thumb-large-1" /></a>

                            <h3 class="item-title">    <a href="/966623/article/epikairothta/politikh/koymoytsakos--diafwnoyme-me-th-metafora-ths-toyrkikhs-proeklogikhs-antipara8eshs-sth-8rakh" title="Κουμουτσάκος:  Διαφωνούμε με τη μεταφορά της τουρκικής προεκλογικής αντιπαράθεσης στη Θράκη">Κουμουτσάκος:  Διαφωνούμε με τη μεταφορά της τουρκικής προεκλογικής αντιπαράθεσης στη Θράκη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/966607/article/epikairothta/politikh/sta-yyh-ta-italika-spread---se-xamhlo-e3imisi-mhnwn-to-eyrw" title="Στα ύψη τα ιταλικά spread - σε χαμηλό εξίμισι μηνών το ευρώ"><img src="http://s.kathimerini.gr/resources/2018-05/o_433752_32641091-thumb-large.jpg" alt="o_433752_32641091" /></a>

                            <h3 class="item-title">    <a href="/966607/article/epikairothta/politikh/sta-yyh-ta-italika-spread---se-xamhlo-e3imisi-mhnwn-to-eyrw" title="Στα ύψη τα ιταλικά spread - σε χαμηλό εξίμισι μηνών το ευρώ">Στα ύψη τα ιταλικά spread - σε χαμηλό εξίμισι μηνών το ευρώ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=966630" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(966630, 'H ανάρτηση του Κυρ. Μητσοτάκη για τον ένα χρόνο από τον θάνατο του πατέρα του');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/966360/opinion/epikairothta/politikh/pa8ame-alla-ma8ame" title="Πάθαμε αλλά μάθαμε;">Πάθαμε αλλά μάθαμε;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/966369/opinion/epikairothta/politikh/to-gala" title="Το «γάλα»">Το «γάλα»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/966370/opinion/epikairothta/politikh/zhlwtes-ths-vias" title="Ζηλωτές της βίας">Ζηλωτές της βίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/966374/opinion/epikairothta/politikh/to-oysiwdes-elleimma" title="Το ουσιώδες έλλειμμα">Το ουσιώδες έλλειμμα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="http://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/966375/opinion/epikairothta/politikh/tameio-8hsayrismatwn-poiothtas" title="«Ταμείο» θησαυρισμάτων ποιότητας">«Ταμείο» θησαυρισμάτων ποιότητας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/966368/opinion/epikairothta/politikh/ena-sxedio-koyreloy" title="Ενα σχέδιο-κουρελού">Ενα σχέδιο-κουρελού</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/966383/opinion/epikairothta/politikh/h-anoxh-ston-fasismo-ths-vias" title="Η ανοχή στον φασισμό της βίας">Η ανοχή στον φασισμό της βίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/966384/opinion/epikairothta/politikh/afrodisia-metafysikh" title="Αφροδίσια μεταφυσική">Αφροδίσια μεταφυσική</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/966361/opinion/epikairothta/politikh/taktikh-leninistwn-strathgikh-apatewnwn" title="Τακτική λενινιστών, στρατηγική απατεώνων">Τακτική λενινιστών, στρατηγική απατεώνων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/966379/opinion/epikairothta/politikh/eykoles-en-8ermw-dixastikes-etymhgories" title="Εύκολες, εν θερμώ, διχαστικές ετυμηγορίες">Εύκολες, εν θερμώ, διχαστικές ετυμηγορίες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/966380/opinion/epikairothta/politikh/to-telos-toy-afhghmatos" title="Το τέλος του αφηγήματος">Το τέλος του αφηγήματος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/966364/opinion/epikairothta/politikh/h-proika-tsipra-sthn-epomenh-kyvernhsh" title="Η «προίκα» Τσίπρα στην επόμενη κυβέρνηση">Η «προίκα» Τσίπρα στην επόμενη κυβέρνηση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/966058/opinion/epikairothta/politikh/stoys-antipodes-twn-yeydais8hsewn" title="Στους αντίποδες των ψευδαισθήσεων">Στους αντίποδες των ψευδαισθήσεων</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/966056/opinion/epikairothta/politikh/o-graikos-o-rwmios-kai-o-ellhnas" title="Ο Γραικός, ο Ρωμιός και ο Ελληνας">Ο Γραικός, ο Ρωμιός και ο Ελληνας</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/966531/article/epikairothta/politikh/sth-8rakh-metaferetai-h-eklogikh-sygkroysh-ths-toyrkias" title="Στη Θράκη μεταφέρεται η εκλογική σύγκρουση της Τουρκίας">Στη Θράκη μεταφέρεται η εκλογική σύγκρουση της Τουρκίας</a>
</li>
                                        <li>    <a href="/966547/article/epikairothta/politikh/me-anafores-sthn-prwth-kyvernhsh-syriza-to-sxolio-ths-merkel-gia-thn-italia" title="Με αναφορές στην πρώτη κυβέρνηση ΣΥΡΙΖΑ το σχόλιο της Μέρκελ για την Ιταλία">Με αναφορές στην πρώτη κυβέρνηση ΣΥΡΙΖΑ το σχόλιο της Μέρκελ για την Ιταλία</a>
</li>
                                        <li>    <a href="/966221/article/epikairothta/politikh/egklwvismenoi-sthn-apostash-verolinoy---dnt" title="Εγκλωβισμένοι στην απόσταση Βερολίνου - ΔΝΤ">Εγκλωβισμένοι στην απόσταση Βερολίνου - ΔΝΤ</a>
</li>
                                        <li>    <a href="/966558/article/epikairothta/politikh/skopiano-sth-synodo-koryfhs-parapempei-h-a8hna--paremvash-verolinoy" title="Σκοπιανό: Στη Σύνοδο Κορυφής παραπέμπει η Αθήνα – παρέμβαση Βερολίνου">Σκοπιανό: Στη Σύνοδο Κορυφής παραπέμπει η Αθήνα – παρέμβαση Βερολίνου</a>
</li>
                                        <li>    <a href="/966535/article/epikairothta/politikh/ekklhsh-verolinoy-se-a8hna-kai-skopia-na-lysoyn-ta-teleytaia-8emata" title="Εκκληση Βερολίνου σε Αθήνα και Σκόπια να λύσουν τα τελευταία θέματα">Εκκληση Βερολίνου σε Αθήνα και Σκόπια να λύσουν τα τελευταία θέματα</a>
</li>
                                        <li>    <a href="/966627/article/epikairothta/politikh/zhthma-gia-mh-eypreph-endymasia-voyleytwn-sth-voylh-hgeire-o-a-loverdos" title="Ζήτημα για μη ευπρεπή ενδυμασία βουλευτών στη Βουλή ήγειρε ο Α. Λοβέρδος">Ζήτημα για μη ευπρεπή ενδυμασία βουλευτών στη Βουλή ήγειρε ο Α. Λοβέρδος</a>
</li>
                                        <li>    <a href="/966213/article/epikairothta/politikh/apoyh-emeis-kai-h-kypros" title="Αποψη: Εμείς και η Κύπρος">Αποψη: Εμείς και η Κύπρος</a>
</li>
                                        <li>    <a href="/966231/article/epikairothta/politikh/dipolo-sthn-kentroaristera-sthnei-to-kinal" title="Δίπολο στην κεντροαριστερά στήνει το ΚΙΝΑΛ">Δίπολο στην κεντροαριστερά στήνει το ΚΙΝΑΛ</a>
</li>
                                        <li>    <a href="/966607/article/epikairothta/politikh/sta-yyh-ta-italika-spread---se-xamhlo-e3imisi-mhnwn-to-eyrw" title="Στα ύψη τα ιταλικά spread - σε χαμηλό εξίμισι μηνών το ευρώ">Στα ύψη τα ιταλικά spread - σε χαμηλό εξίμισι μηνών το ευρώ</a>
</li>
                                        <li>    <a href="/966533/article/epikairothta/politikh/kyvernhsh-oi-diapragmateyseis-den-teleiwsan" title="Κυβέρνηση: Οι διαπραγματεύσεις δεν τελείωσαν">Κυβέρνηση: Οι διαπραγματεύσεις δεν τελείωσαν</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/966515/article/epikairothta/politikh/kotzias-gia-skopiano-emeis-teleiwsame-sta-xeria-twn-prw8ypoyrgwn-h-symfwnia" title="Κοτζιάς για Σκοπιανό: Εμείς τελειώσαμε, στα χέρια των πρωθυπουργών η συμφωνία">Κοτζιάς για Σκοπιανό: Εμείς τελειώσαμε, στα χέρια των πρωθυπουργών η συμφωνία</a>
</li>
                                        <li>    <a href="/966185/article/epikairothta/politikh/mia-akomh-onomasia-sto-trapezi" title="Μία ακόμη ονομασία στο τραπέζι">Μία ακόμη ονομασία στο τραπέζι</a>
</li>
                                        <li>    <a href="/966403/article/epikairothta/politikh/h-anarthsh-toy-k-mhtsotakh-apo-to-nekrotafeio-toy-argoylide" title="Η ανάρτηση του Κ. Μητσοτάκη από το νεκροταφείο του Αργουλιδέ">Η ανάρτηση του Κ. Μητσοτάκη από το νεκροταφείο του Αργουλιδέ</a>
</li>
                                        <li>    <a href="/966531/article/epikairothta/politikh/sth-8rakh-metaferetai-h-eklogikh-sygkroysh-ths-toyrkias" title="Στη Θράκη μεταφέρεται η εκλογική σύγκρουση της Τουρκίας">Στη Θράκη μεταφέρεται η εκλογική σύγκρουση της Τουρκίας</a>
</li>
                                        <li>    <a href="/965757/article/epikairothta/politikh/arwma-eklogwn-sthn-olomeleia-ths-voylhs" title="Αρωμα εκλογών στην Ολομέλεια της Βουλής">Αρωμα εκλογών στην Ολομέλεια της Βουλής</a>
</li>
                                        <li>    <a href="/965902/article/epikairothta/politikh/kalo-klima-stis-synanthseis-apostolakh---akar" title="Καλό κλίμα στις συναντήσεις Αποστολάκη - Ακάρ">Καλό κλίμα στις συναντήσεις Αποστολάκη - Ακάρ</a>
</li>
                                        <li>    <a href="/966450/article/epikairothta/politikh/mhtsotakhs-gia-mpoytarh-ws-dhmarxos-den-exei-petyxei" title="Μητσοτάκης για Μπουτάρη: «Ως Δήμαρχος δεν έχει πετύχει»">Μητσοτάκης για Μπουτάρη: «Ως Δήμαρχος δεν έχει πετύχει»</a>
</li>
                                        <li>    <a href="/965974/article/epikairothta/politikh/arsh-voyleytikhs-asylias-gia-niko-nikolopoylo-kai-nikhta-kaklamanh" title="Αρση βουλευτικής ασυλίας για Νίκο Νικολόπουλο και Νικήτα Κακλαμάνη">Αρση βουλευτικής ασυλίας για Νίκο Νικολόπουλο και Νικήτα Κακλαμάνη</a>
</li>
                                        <li>    <a href="/965855/article/epikairothta/politikh/ti-apanta-o-k-mhtsotakhs-stis-apeiles-royvikwna" title="Τι απαντά ο Κ. Μητσοτάκης στις απειλές Ρουβίκωνα">Τι απαντά ο Κ. Μητσοτάκης στις απειλές Ρουβίκωνα</a>
</li>
                                        <li>    <a href="/966335/article/epikairothta/politikh/h-anarthsh-toy-kyriakoy-mhtsotakh-gia-ton-patera-toy-apo-ta-xania" title="Η ανάρτηση του Κυριάκου Μητσοτάκη για τον πατέρα του από τα Χανιά">Η ανάρτηση του Κυριάκου Μητσοτάκη για τον πατέρα του από τα Χανιά</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/965276/article/epikairothta/politikh/amesh-analysh-to3ikos-patriwtismos" title="Αμεση Ανάλυση: Τοξικός «πατριωτισμός»">Αμεση Ανάλυση: Τοξικός «πατριωτισμός»</a>
</li>
                                        <li>    <a href="/965314/article/epikairothta/politikh/amesh-analysh-h-katantia-mias-patridas" title="Αμεση Ανάλυση: Η κατάντια μιας πατρίδας">Αμεση Ανάλυση: Η κατάντια μιας πατρίδας</a>
</li>
                                        <li>    <a href="/964938/article/epikairothta/politikh/to-onoma-makedonia-toy-ilinten-proteine-h-pgdm" title="Το όνομα «Μακεδονία του Ίλιντεν» πρότεινε η ΠΓΔΜ">Το όνομα «Μακεδονία του Ίλιντεν» πρότεινε η ΠΓΔΜ</a>
</li>
                                        <li>    <a href="/966515/article/epikairothta/politikh/kotzias-gia-skopiano-emeis-teleiwsame-sta-xeria-twn-prw8ypoyrgwn-h-symfwnia" title="Κοτζιάς για Σκοπιανό: Εμείς τελειώσαμε, στα χέρια των πρωθυπουργών η συμφωνία">Κοτζιάς για Σκοπιανό: Εμείς τελειώσαμε, στα χέρια των πρωθυπουργών η συμφωνία</a>
</li>
                                        <li>    <a href="/963308/article/epikairothta/politikh/plhgma-gia-ton-kyvernhtiko-synaspismo-h-yhfoforia-gia-thn-anadoxh" title="Πλήγμα για τον κυβερνητικό συνασπισμό η ψηφοφορία για την αναδοχή">Πλήγμα για τον κυβερνητικό συνασπισμό η ψηφοφορία για την αναδοχή</a>
</li>
                                        <li>    <a href="/964944/article/epikairothta/politikh/amesh-analysh-symfwnia-gia-tetarto-ilinten" title="Αμεση Ανάλυση: Συμφωνία για «τέταρτο Ιλιντεν»;">Αμεση Ανάλυση: Συμφωνία για «τέταρτο Ιλιντεν»;</a>
</li>
                                        <li>    <a href="/964166/article/epikairothta/politikh/to-xameno-diavathrio-aformh-gia-mia-xioymoristikh-anarthsh-toy-kyriakoy-mhtsotakh" title="Το χαμένο διαβατήριο αφορμή για μια χιουμοριστική ανάρτηση του Κυριάκου Μητσοτάκη">Το χαμένο διαβατήριο αφορμή για μια χιουμοριστική ανάρτηση του Κυριάκου Μητσοτάκη</a>
</li>
                                        <li>    <a href="/964015/article/epikairothta/politikh/h-apostrofh-tsipra-apokalyye-to-dipolo-me-to-opoio-8a-paei-se-ekloges" title="Η αποστροφή Τσίπρα αποκάλυψε το δίπολο με το οποίο θα πάει σε εκλογές">Η αποστροφή Τσίπρα αποκάλυψε το δίπολο με το οποίο θα πάει σε εκλογές</a>
</li>
                                        <li>    <a href="/965079/article/epikairothta/politikh/skopiano-pleonekthmata-kai-meionekthmata-toy-ilinten" title="Σκοπιανό: Πλεονεκτήματα και μειονεκτήματα του «Ιλιντεν»">Σκοπιανό: Πλεονεκτήματα και μειονεκτήματα του «Ιλιντεν»</a>
</li>
                                        <li>    <a href="/965139/article/epikairothta/politikh/eisroes-yhfoforwn-enisxyoyn-th-nd" title="«Εισροές» ψηφοφόρων ενισχύουν τη Ν.Δ.">«Εισροές» ψηφοφόρων ενισχύουν τη Ν.Δ.</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/966161/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-260518" title="Σκίτσο του Ηλία Μακρή (26.05.18)"><img src="http://s.kathimerini.gr/resources/2018-05/skitso_makris-thumb-large.jpg" alt="skitso_makris" /></a>

                            <h3 class="item-title">    <a href="/966161/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-260518" title="Σκίτσο του Ηλία Μακρή (26.05.18)">Σκίτσο του Ηλία Μακρή (26.05.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/966160/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-26052018" title="Σκίτσο του Ανδρέα Πετρουλάκη (26.05.2018)"><img src="http://s.kathimerini.gr/resources/2018-05/skitso_petroylakis--2-thumb-large.jpg" alt="skitso_petroylakis--2" /></a>

                            <h3 class="item-title">    <a href="/966160/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-26052018" title="Σκίτσο του Ανδρέα Πετρουλάκη (26.05.2018)">Σκίτσο του Ανδρέα Πετρουλάκη (26.05.2018)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/966159/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-260518" title="Σκίτσο του Δημήτρη Χαντζόπουλου (26.05.18)"><img src="http://s.kathimerini.gr/resources/2018-05/skitso_xantzopoulos-thumb-large.jpg" alt="skitso_xantzopoulos" /></a>

                            <h3 class="item-title">    <a href="/966159/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-260518" title="Σκίτσο του Δημήτρη Χαντζόπουλου (26.05.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (26.05.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/966620/article/epikairothta/perivallon/megalh-anadaswsh-me-400000-dendra-kai-8amnoys-sth-voreia-ellada" title="Μεγάλη αναδάσωση με 400.000 δένδρα και θάμνους στη Βόρεια Ελλάδα"><img src="http://s.kathimerini.gr/resources/2018-05/29s10anadasosi-thumb-small.jpg" alt="29s10anadasosi" /></a>

                            <h3 class="item-title">    <a href="/966620/article/epikairothta/perivallon/megalh-anadaswsh-me-400000-dendra-kai-8amnoys-sth-voreia-ellada" title="Μεγάλη αναδάσωση με 400.000 δένδρα και θάμνους στη Βόρεια Ελλάδα">Μεγάλη αναδάσωση με 400.000 δένδρα και θάμνους στη Βόρεια Ελλάδα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/966593/article/ygeia/ygeia-epikairothta/poies-einai-oi-dermatopa8eies-toy-kalokairioy---symvoyles-prostasias" title="Ποιες είναι οι δερματοπάθειες του καλοκαιριού - Συμβουλές προστασίας"><img src="http://s.kathimerini.gr/resources/2018-05/05s1paralia1-thumb-small.jpg" alt="05s1paralia1" /></a>

                            <h3 class="item-title">    <a href="/966593/article/ygeia/ygeia-epikairothta/poies-einai-oi-dermatopa8eies-toy-kalokairioy---symvoyles-prostasias" title="Ποιες είναι οι δερματοπάθειες του καλοκαιριού - Συμβουλές προστασίας">Ποιες είναι οι δερματοπάθειες του καλοκαιριού - Συμβουλές προστασίας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/966235/gallery/epikairothta/ellada/eikones-plhroys-egkataleiyhs-stoys-hsap" title="Εικόνες πλήρους εγκατάλειψης στους ΗΣΑΠ"><img src="http://s.kathimerini.gr/resources/2018-05/25s5hsp1-thumb-small.jpg" alt="25s5hsp1" /></a>

                            <h3 class="item-title">    <a href="/966235/gallery/epikairothta/ellada/eikones-plhroys-egkataleiyhs-stoys-hsap" title="Εικόνες πλήρους εγκατάλειψης στους ΗΣΑΠ">Εικόνες πλήρους εγκατάλειψης στους ΗΣΑΠ</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/ale3andra-kassimh">ΑΛΕΞΑΝΔΡΑ ΚΑΣΣΙΜΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/966275/gallery/multimedia/vinteo-k/to-nayagio-toy-ypovryxioy-katswnhs" title="Το ναυάγιο του υποβρυχίου «Κατσώνης»">Το ναυάγιο του υποβρυχίου «Κατσώνης»</a>
</h3>
                                            <a href="/966275/gallery/multimedia/vinteo-k/to-nayagio-toy-ypovryxioy-katswnhs" title="Το ναυάγιο του υποβρυχίου «Κατσώνης»"><img src="http://s.kathimerini.gr/resources/2018-05/katsvideo-thumb-large.jpg" alt="katsvideo" /></a>

                    </header>
                        <div class="freetext">
                            <p>Αναζητώντας την ιστορία στο βυθό του Αιγαίου. Ο εντοπισμός του &laquo;Κατσώνης&raquo; 75 χρόνια μετά τη ναυμαχία που το βύθισε και η ηρωική δράση του πληρώματος.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/966285/article/epikairothta/me-thn-k/mancode" title="Μancode"><img src="http://s.kathimerini.gr/resources/2018-05/d--3-thumb-large.jpg" alt="d--3" /></a>

                            <h3 class="item-title">    <a href="/966285/article/epikairothta/me-thn-k/mancode" title="Μancode">Μancode</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_320996828_2096327035">
        <div class="box-content">
        <script data-ws="1085" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2],                         // change as desired
skip: 0
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 78 -->