<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Η ιστορία με τα δικά του λόγια: Κωνσταντίνος Μητσοτάκης | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/968732/article/epikairothta/politikh/h-istoria-me-ta-dika-toy-logia-kwnstantinos-mhtsotakhs" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Η ιστορία με τα δικά του λόγια: Κωνσταντίνος Μητσοτάκης | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="Η ιστορία με τα δικά του λόγια: Κωνσταντίνος Μητσοτάκης | Kathimerini" />
        <meta property="og:description" content="Μια μεγάλη αποκλειστικότητα με τις ανέκδοτες συνεντεύξεις του Κωνσταντίνου Μητσοτάκη στον Αλέξη Παπαχελά, παρουσιάζει ο ΣΚΑΙ τη Δευτέρα 11 Ιουνίου, στις 00.30." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-06/mhtsotakhs-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Η ιστορία με τα δικά του λόγια: Κωνσταντίνος Μητσοτάκης | Kathimerini" />
        <meta name="twitter:description" content="Μια μεγάλη αποκλειστικότητα με τις ανέκδοτες συνεντεύξεις του Κωνσταντίνου Μητσοτάκη στον Αλέξη Παπαχελά, παρουσιάζει ο ΣΚΑΙ τη Δευτέρα 11 Ιουνίου, στις 00.30." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-06/mhtsotakhs-thumb-large.jpg" />
        <meta name="keywords" content="latest" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Μια μεγάλη αποκλειστικότητα με τις ανέκδοτες συνεντεύξεις του Κωνσταντίνου Μητσοτάκη στον Αλέξη Παπαχελά, παρουσιάζει ο ΣΚΑΙ τη Δευτέρα 11 Ιουνίου, στις 00.30. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> console.log("show Advs"); (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-06-10">
            10 Ιουνίου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-06-10T18:00:15+03:00" title="10.06.2018 - 18:00">
            18:00
    </time>
    <h2 class="item-title">Η ιστορία με τα δικά του λόγια: Κωνσταντίνος Μητσοτάκης</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-06/mhtsotakhs-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-06/mhtsotakhs-thumb-large.jpg" alt="mhtsotakhs" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Μια μεγάλη αποκλειστικότητα με τις ανέκδοτες συνεντεύξεις του Κωνσταντίνου Μητσοτάκη στον Αλέξη Παπαχελά, παρουσιάζει ο ΣΚΑΙ τη Δευτέρα 11 Ιουνίου, στις 00.30.&nbsp;</p>
<p>Πρόκειται για το δεύτερο μέρος ενός ντοκιμαντέρ τεσσάρων επεισοδίων, που περιλαμβάνει μια ανεκτίμητη ιστορική καταγραφή, τις αφηγήσεις του Κωνσταντίνου Μητσοτάκη, του τελευταίου της γενιάς των μεγάλων ηγετών, που σημάδεψε τις πολιτικές εξελίξεις στη χώρα επί επτά δεκαετίες. Ο Κωνσταντίνος Μητσοτάκης μιλάει στον Αλέξη Παπαχελά για όλα τα ζητήματα της ελληνικής πολιτικής Ιστορίας, τα οποία έζησε ως πρωταγωνιστής, υπό τον όρο να δημοσιοποιηθούν μόνο μετά τον θάνατό του.</p>
<p>Στο δεύτερο μέρος, ο Κωνσταντίνος Μητσοτάκης ξετυλίγει την ιστορία της περιόδου 1955 &ndash; 1964. Εξηγεί την επιλογή του Παλατιού να ορίσει πρωθυπουργό της Ελλάδας τον Κωνσταντίνο Καραμανλή, αναφέρεται στην επιστροφή του Ανδρέα Παπανδρέου στην Ελλάδα από τις ΗΠΑ, στις εκλογές βίας και νοθείας, αλλά και στη δολοφονία Λαμπράκη και την αποχώρηση του Καραμανλή στο Παρίσι μετά τη διένεξή του με το Παλάτι. Ακόμη, φωτίζει το παρασκήνιο της μυστικής συμφωνίας του Γεωργίου Παπανδρέου με τον Βασιλέα Παύλο για το ποιος θα ελέγχει το στράτευμα. Τέλος φωτίζει τον σκοτεινό ρόλο των Συγκροτημάτων του Τύπου στις εξελίξεις της εποχής εκείνης, με πρωταγωνιστές τον Χρήστο Λαμπράκη και τον Πάνο Κόκκα.</p>
<p><img alt="" src="http://s.kathimerini.gr/resources/toolip/img/2018/06/10/kkmjbahjegmonmkn.jpg" style="width: 444px; height: 248px;" /></p>
<p><img alt="" src="http://s.kathimerini.gr/resources/toolip/img/2018/06/10/mitsotakis_3--4.jpg" style="width: 444px; height: 328px;" /></p>
<p><img alt="" src="http://s.kathimerini.gr/resources/toolip/img/2018/06/10/mitsotakis_1--4.jpg" style="width: 444px; height: 326px;" /><br />
&nbsp;</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%97 %CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B1 %CE%B4%CE%B9%CE%BA%CE%AC %CF%84%CE%BF%CF%85 %CE%BB%CF%8C%CE%B3%CE%B9%CE%B1%3A %CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%BF%CF%82 %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F968732%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-istoria-me-ta-dika-toy-logia-kwnstantinos-mhtsotakhs">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F968732&amp;text=%CE%97 %CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B1 %CE%B4%CE%B9%CE%BA%CE%AC %CF%84%CE%BF%CF%85 %CE%BB%CF%8C%CE%B3%CE%B9%CE%B1%3A %CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%BF%CF%82 %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F968732%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-istoria-me-ta-dika-toy-logia-kwnstantinos-mhtsotakhs">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F968732%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-istoria-me-ta-dika-toy-logia-kwnstantinos-mhtsotakhs&amp;title=%CE%97 %CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B1 %CE%B4%CE%B9%CE%BA%CE%AC %CF%84%CE%BF%CF%85 %CE%BB%CF%8C%CE%B3%CE%B9%CE%B1%3A %CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%BF%CF%82 %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82 %7C Kathimerini&amp;summary=%CE%9C%CE%B9%CE%B1 %CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7 %CE%B1%CF%80%CE%BF%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B9%CF%82 %CE%B1%CE%BD%CE%AD%CE%BA%CE%B4%CE%BF%CF%84%CE%B5%CF%82 %CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82 %CF%84%CE%BF%CF%85 %CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%BF%CF%85 %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7 %CF%83%CF%84%CE%BF%CE%BD %CE%91%CE%BB%CE%AD%CE%BE%CE%B7 %CE%A0%CE%B1%CF%80%CE%B1%CF%87%CE%B5%CE%BB%CE%AC%2C %CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9 %CE%BF %CE%A3%CE%9A%CE%91%CE%99 %CF%84%CE%B7 %CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1 11 %CE%99%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85%2C %CF%83%CF%84%CE%B9%CF%82 00.30.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F968732%2Farticle%2Fepikairothta%2Fpolitikh%2Fh-istoria-me-ta-dika-toy-logia-kwnstantinos-mhtsotakhs">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Η ιστορία με τα δικά του λόγια: Κωνσταντίνος Μητσοτάκης | Kathimerini', '\/968732/article/epikairothta/politikh/h-istoria-me-ta-dika-toy-logia-kwnstantinos-mhtsotakhs');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/968732/article/epikairothta/politikh/h-istoria-me-ta-dika-toy-logia-kwnstantinos-mhtsotakhs');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/968746/gallery/epikairothta/politikh/voytshs-sthn-trexoysa-koinovoyleytikh-periodo-apofash-ths-voylhs-gia-oles-tis-diekdikhseis-pros-oles-tis-katey8ynseis" title="Βούτσης: Στην τρέχουσα Κοινοβουλευτική Περίοδο απόφαση της Βουλής για όλες τις διεκδικήσεις προς όλες τις κατευθύνσεις">Βούτσης: Στην τρέχουσα Κοινοβουλευτική Περίοδο απόφαση της Βουλής για όλες τις διεκδικήσεις προς όλες τις κατευθύνσεις</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/968744/article/epikairothta/ellada/kairos-hliofaneia-me-liges-nefwseis-th-deytera" title="Καιρός: Ηλιοφάνεια με λίγες νεφώσεις τη Δευτέρα">Καιρός: Ηλιοφάνεια με λίγες νεφώσεις τη Δευτέρα</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/968737/article/epikairothta/politikh/to-antio-toy-ale3h-tsipra-ston-paylo-giannakopoylo" title="Το «αντίο» του Αλέξη Τσίπρα στον Παύλο Γιαννάκοπουλο">Το «αντίο» του Αλέξη Τσίπρα στον Παύλο Γιαννάκοπουλο</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/968545/article/epikairothta/politikh/eswkommatikes-anatara3eis-gia-tis-synta3eis" title="Εσωκομματικές αναταράξεις για τις συντάξεις">Αναταράξεις στον ΣΥΡΙΖΑ λόγω των συντάξεων</a>
</h3>
        <span class="item-author">
                <a href="/authors/dwra-antwnioy">ΔΩΡΑ ΑΝΤΩΝΙΟΥ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/968744/article/epikairothta/ellada/kairos-hliofaneia-me-liges-nefwseis-th-deytera" title="Καιρός: Ηλιοφάνεια με λίγες νεφώσεις τη Δευτέρα"><img src="http://s.kathimerini.gr/resources/2018-06/kairos--2-thumb-large.jpg" alt="kairos--2" /></a>

                            <h3 class="item-title">    <a href="/968744/article/epikairothta/ellada/kairos-hliofaneia-me-liges-nefwseis-th-deytera" title="Καιρός: Ηλιοφάνεια με λίγες νεφώσεις τη Δευτέρα">Καιρός: Ηλιοφάνεια με λίγες νεφώσεις τη Δευτέρα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/968518/article/oikonomia/ellhnikh-oikonomia/pieseis-sta-omologa-toys-epomenoys-12-18-mhnes-vlepoyn-3enoi-analytes" title="Πιέσεις στα ομόλογα τους επόμενους 12-18 μήνες βλέπουν ξένοι αναλυτές"><img src="http://s.kathimerini.gr/resources/2018-06/15s10omolog-thumb-large.jpg" alt="15s10omolog" /></a>

                            <h3 class="item-title">    <a href="/968518/article/oikonomia/ellhnikh-oikonomia/pieseis-sta-omologa-toys-epomenoys-12-18-mhnes-vlepoyn-3enoi-analytes" title="Πιέσεις στα ομόλογα τους επόμενους 12-18 μήνες βλέπουν ξένοι αναλυτές">Πιέσεις στα ομόλογα τους επόμενους 12-18 μήνες βλέπουν ξένοι αναλυτές</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/968626/article/oikonomia/die8nhs-oikonomia/lemer-to-pleonasma-den-arkei-gia-na-vgei-mia-xwra-apo-thn-krish" title="Λεμέρ: Το πλεόνασμα δεν αρκεί για να βγει μια χώρα από την κρίση"><img src="http://s.kathimerini.gr/resources/2018-06/3333--2-thumb-large.jpg" alt="3333--2" /></a>

                            <h3 class="item-title">    <a href="/968626/article/oikonomia/die8nhs-oikonomia/lemer-to-pleonasma-den-arkei-gia-na-vgei-mia-xwra-apo-thn-krish" title="Λεμέρ: Το πλεόνασμα δεν αρκεί για να βγει μια χώρα από την κρίση">Λεμέρ: Το πλεόνασμα δεν αρκεί για να βγει μια χώρα από την κρίση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/968737/article/epikairothta/politikh/to-antio-toy-ale3h-tsipra-ston-paylo-giannakopoylo" title="Το «αντίο» του Αλέξη Τσίπρα στον Παύλο Γιαννάκοπουλο"><img src="http://s.kathimerini.gr/resources/2018-06/tsipras-thumb-large.jpg" alt="tsipras" /></a>

                            <h3 class="item-title">    <a href="/968737/article/epikairothta/politikh/to-antio-toy-ale3h-tsipra-ston-paylo-giannakopoylo" title="Το «αντίο» του Αλέξη Τσίπρα στον Παύλο Γιαννάκοπουλο">Το «αντίο» του Αλέξη Τσίπρα στον Παύλο Γιαννάκοπουλο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/968545/article/epikairothta/politikh/eswkommatikes-anatara3eis-gia-tis-synta3eis" title="Εσωκομματικές αναταράξεις για τις συντάξεις"><img src="http://s.kathimerini.gr/resources/2018-06/2--18-thumb-large.jpg" alt="2--18" /></a>

                            <h3 class="item-title">    <a href="/968545/article/epikairothta/politikh/eswkommatikes-anatara3eis-gia-tis-synta3eis" title="Εσωκομματικές αναταράξεις για τις συντάξεις">Αναταράξεις στον ΣΥΡΙΖΑ λόγω των συντάξεων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/968709/article/epikairothta/politikh/gennhmata-h-kyvernhsh-den-mporei-na-antimetwpizei-thn-fylakish-twn-a3iwmatikwn-ws-mia-ekkremothta-roytinas" title="Γεννηματά: Η κυβέρνηση δεν μπορεί να αντιμετωπίζει την φυλάκιση των αξιωματικών ως μια εκκρεμότητα ρουτίνας"><img src="http://s.kathimerini.gr/resources/2018-06/3--20-thumb-large.jpg" alt="3--20" /></a>

                            <h3 class="item-title">    <a href="/968709/article/epikairothta/politikh/gennhmata-h-kyvernhsh-den-mporei-na-antimetwpizei-thn-fylakish-twn-a3iwmatikwn-ws-mia-ekkremothta-roytinas" title="Γεννηματά: Η κυβέρνηση δεν μπορεί να αντιμετωπίζει την φυλάκιση των αξιωματικών ως μια εκκρεμότητα ρουτίνας">Γεννηματά: Η κυβέρνηση δεν μπορεί να αντιμετωπίζει την φυλάκιση των αξιωματικών ως μια εκκρεμότητα ρουτίνας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=968732" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(968732, 'Η ιστορία με τα δικά του λόγια: Κωνσταντίνος Μητσοτάκης');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/968600/opinion/epikairothta/politikh/me-aysthrothta" title="Με αυστηρότητα">Με αυστηρότητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/968599/opinion/epikairothta/politikh/paideia-papagalia-ypokrisia" title="Παιδεία, παπαγαλία, υποκρισία">Παιδεία, παπαγαλία, υποκρισία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/968598/opinion/epikairothta/politikh/peri-paideias-kai-ekpaideyshs" title="Περί Παιδείας και εκπαίδευσης">Περί Παιδείας και εκπαίδευσης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/968597/opinion/epikairothta/politikh/posoi-kamposoi" title="Πόσοι Καμπόσοι;">Πόσοι Καμπόσοι;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/968596/opinion/epikairothta/politikh/oi-noynexeis-de3ioi-kai-h-orgh" title="Οι «νουνεχείς δεξιοί» και η οργή">Οι «νουνεχείς δεξιοί» και η οργή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-vatopoylos" title="Νίκος Βατόπουλος"><img src="http://s.kathimerini.gr/resources/authors/batopoulos_nikos_s-thumb.jpg" alt="batopoulos_nikos_s" />Νίκος Βατόπουλος</a>
                            </span>
    <a class="item-title" href="/968594/opinion/epikairothta/politikh/h-ntroph-ths-elladas-ston-peiraia" title="Η ντροπή της Ελλάδας στον Πειραιά">Η ντροπή της Ελλάδας στον Πειραιά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/968592/opinion/epikairothta/politikh/diagwnismos-elafrolaikothtas" title="Διαγωνισμός ελαφρολαϊκότητας">Διαγωνισμός ελαφρολαϊκότητας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/968591/opinion/epikairothta/politikh/kwstas-gavrogloy-texnoyrghma" title="Κώστας Γαβρόγλου: Τεχνούργημα">Κώστας Γαβρόγλου: Τεχνούργημα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="http://s.kathimerini.gr/resources/authors/maglinis_ilias_s-thumb.jpg" alt="maglinis_ilias_s" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/968589/opinion/epikairothta/politikh/oi-dyo-ta3idiwtes" title="Οι δύο ταξιδιώτες">Οι δύο ταξιδιώτες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vasilhs-nedos" title="Βασίλης Νέδος"><img src="http://s.kathimerini.gr/resources/authors/vassilis_nedos_s-thumb.jpg" alt="vassilis_nedos_s" />Βασίλης Νέδος</a>
                            </span>
    <a class="item-title" href="/968588/opinion/epikairothta/politikh/to-elleimma-nhfaliothtas" title="Το έλλειμμα νηφαλιότητας">Το έλλειμμα νηφαλιότητας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/serafeim-kwnstantinidhs" title="Σεραφείμ Κωνσταντινίδης"><img src="http://s.kathimerini.gr/resources/authors/kostantinides_serafeim-thumb.jpg" alt="kostantinides_serafeim" />Σεραφείμ Κωνσταντινίδης</a>
                            </span>
    <a class="item-title" href="/968587/opinion/epikairothta/politikh/h-monadikh-ellhnikh-idiaiterothta" title="Η μοναδική ελληνική ιδιαιτερότητα">Η μοναδική ελληνική ιδιαιτερότητα</a>
                    </li>
                    <li>
    <a class="item-title" href="/968586/opinion/epikairothta/politikh/ti-e3yphretei-h-katarghsh-toy-die8noys-panepisthmioy" title="Τι εξυπηρετεί η κατάργηση του Διεθνούς Πανεπιστημίου;">Τι εξυπηρετεί η κατάργηση του Διεθνούς Πανεπιστημίου;</a>
                    </li>
                    <li>
    <a class="item-title" href="/968585/opinion/epikairothta/politikh/80-xronia-prin-9-6-1938" title="80 χρoνια πριν... 9-6-1938">80 χρoνια πριν... 9-6-1938</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/968584/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/968663/article/epikairothta/politikh/skopiano-paramenoyn-oi-diafores-o-xronos-teleiwnei" title="Σκοπιανό: Παραμένουν οι διαφορές, ο χρόνος τελειώνει">Σκοπιανό: Παραμένουν οι διαφορές, ο χρόνος τελειώνει</a>
</li>
                                        <li>    <a href="/968656/article/epikairothta/politikh/gilntirim-gia-toys-8-den-einai-dynaton-na-apodextoyme-ayto-poy-ekane-h-ellada" title="Γιλντιρίμ για τους «8»: Δεν είναι δυνατόν να αποδεχτούμε αυτό που έκανε η Ελλάδα">Γιλντιρίμ για τους «8»: Δεν είναι δυνατόν να αποδεχτούμε αυτό που έκανε η Ελλάδα</a>
</li>
                                        <li>    <a href="/968528/article/epikairothta/politikh/skopiano-mpra-nte-fer-enw-h-kleyydra-adeiazei" title="Σκοπιανό: Μπρα ντε φερ ενώ η κλεψύδρα αδειάζει">Σκοπιανό: Μπρα ντε φερ ενώ η κλεψύδρα αδειάζει</a>
</li>
                                        <li>    <a href="/968737/article/epikairothta/politikh/to-antio-toy-ale3h-tsipra-ston-paylo-giannakopoylo" title="Το «αντίο» του Αλέξη Τσίπρα στον Παύλο Γιαννάκοπουλο">Το «αντίο» του Αλέξη Τσίπρα στον Παύλο Γιαννάκοπουλο</a>
</li>
                                        <li>    <a href="/968682/article/epikairothta/politikh/germanos-presvhs-ta-egklhmata-ths-vermaxt-sto-distomo-den-prepei-na-3exastoyn-pote" title="Γερμανός πρέσβης: Τα εγκλήματα της Βέρμαχτ στο Δίστομο δεν πρέπει να ξεχαστούν ποτέ">Γερμανός πρέσβης: Τα εγκλήματα της Βέρμαχτ στο Δίστομο δεν πρέπει να ξεχαστούν ποτέ</a>
</li>
                                        <li>    <a href="/968545/article/epikairothta/politikh/eswkommatikes-anatara3eis-gia-tis-synta3eis" title="Εσωκομματικές αναταράξεις για τις συντάξεις">Εσωκομματικές αναταράξεις για τις συντάξεις</a>
</li>
                                        <li>    <a href="/968666/article/epikairothta/politikh/xatzhdakhs-gia-pgdm-me-vash-thn-plhroforhsh-poy-yparxei-h-nd-den-mporei-na-yhfisei-th-symfwnia" title="Χατζηδάκης για ΠΓΔΜ: Με βάση την πληροφόρηση που υπάρχει, η ΝΔ δεν μπορεί να ψηφίσει τη συμφωνία">Χατζηδάκης για ΠΓΔΜ: Με βάση την πληροφόρηση που υπάρχει, η ΝΔ δεν μπορεί να ψηφίσει τη συμφωνία</a>
</li>
                                        <li>    <a href="/968684/article/epikairothta/politikh/koymoytsakos-oi-skopianoi-mporei-na-epistreyoyn-me-nea-aithmata" title="Κουμουτσάκος: Οι Σκοπιανοί μπορεί να επιστρέψουν με νέα αιτήματα">Κουμουτσάκος: Οι Σκοπιανοί μπορεί να επιστρέψουν με νέα αιτήματα</a>
</li>
                                        <li>    <a href="/968675/article/epikairothta/politikh/sygxarhthria-mhtsotakh-sthn-omada-polo-toy-olympiakoy" title="Συγχαρητήρια Μητσοτάκη στην ομάδα πόλο του Ολυμπιακού">Συγχαρητήρια Μητσοτάκη στην ομάδα πόλο του Ολυμπιακού</a>
</li>
                                        <li>    <a href="/968705/article/epikairothta/politikh/o-politikos-kai-o-a8lhtikos-kosmos-apoxairetoyn-ton-paylo-giannakopoylo" title="Ο πολιτικός και ο αθλητικός κόσμος αποχαιρετούν τον Παύλο Γιαννακόπουλο">Ο πολιτικός και ο αθλητικός κόσμος αποχαιρετούν τον Παύλο Γιαννακόπουλο</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/967580/article/epikairothta/politikh/var8olomaios-paraithsoy---dhmhtrios-oxi---oi-dialogoi-sto-fanari" title="Βαρθολομαίος: Παραιτήσου - Δημήτριος: Οχι - οι διάλογοι στο Φανάρι">Βαρθολομαίος: Παραιτήσου - Δημήτριος: Οχι - οι διάλογοι στο Φανάρι</a>
</li>
                                        <li>    <a href="/968318/article/epikairothta/politikh/stash-tramp-sth-soyda-to-savvatokyriako" title="Στάση Τραμπ στη Σούδα το Σαββατοκύριακο">Στάση Τραμπ στη Σούδα το Σαββατοκύριακο</a>
</li>
                                        <li>    <a href="/968171/article/epikairothta/politikh/h-toyrkia-pagwnei-thn-symfwnia-gia-toys-prosfyges---ti-apantoyn-diplwmatikes-phges" title="Η Τουρκία «παγώνει» την συμφωνία για τους πρόσφυγες - Τι απαντούν διπλωματικές πηγές">Η Τουρκία «παγώνει» την συμφωνία για τους πρόσφυγες - Τι απαντούν διπλωματικές πηγές</a>
</li>
                                        <li>    <a href="/967831/article/epikairothta/politikh/steit-ntipartment-pylwnas-sta8erothtas-h-ellada---den-8a-epitreyoyme-na-perasei-aparathrhth-h-parenoxlhsh-twn-gewtrhsewn-sthn-aoz" title="Στέιτ Ντιπάρτμεντ: Πυλώνας σταθερότητας η Ελλάδα - Δεν θα επιτρέψουμε να περάσει απαρατήρητη η παρενόχληση των γεωτρήσεων στην ΑΟΖ">Στέιτ Ντιπάρτμεντ: Πυλώνας σταθερότητας η Ελλάδα - Δεν θα επιτρέψουμε να περάσει απαρατήρητη η παρενόχληση των γεωτρήσεων στην ΑΟΖ</a>
</li>
                                        <li>    <a href="/968229/article/epikairothta/politikh/epi8esh-koykoyloforwn-sto-grafeio-toy-miltiadh-varvitsiwth---pyrovolhse-ston-aera-o-froyros-toy-vinteo" title="Επίθεση κουκουλοφόρων στο γραφείο του Μιλτιάδη Βαρβιτσιώτη - Πυροβόλησε στον αέρα ο φρουρός του (βίντεο)">Επίθεση κουκουλοφόρων στο γραφείο του Μιλτιάδη Βαρβιτσιώτη - Πυροβόλησε στον αέρα ο φρουρός του (βίντεο)</a>
</li>
                                        <li>    <a href="/967381/article/epikairothta/politikh/oxi-se-3enes-ependyseis-enos-dis" title="«Οχι» σε ξένες επενδύσεις ενός δισ.">«Οχι» σε ξένες επενδύσεις ενός δισ.</a>
</li>
                                        <li>    <a href="/967674/article/epikairothta/politikh/ar8ro-nk-alivizatoy-sto-kathimerinigr-einai-e3agwgimo-to-montelo-matarela" title="Αρθρο Ν.Κ. Αλιβιζάτου στο kathimerini.gr: Eίναι εξαγώγιμο το μοντέλο Ματαρέλα;">Αρθρο Ν.Κ. Αλιβιζάτου στο kathimerini.gr: Eίναι εξαγώγιμο το μοντέλο Ματαρέλα;</a>
</li>
                                        <li>    <a href="/967610/article/epikairothta/politikh/agkyra-gia-toys-oktw-8a-toys-vroyme-kai-8a-toys-paketaroyme" title="Αγκυρα για τους «οκτώ»: Θα τους βρούμε και θα τους πακετάρουμε">Αγκυρα για τους «οκτώ»: Θα τους βρούμε και θα τους πακετάρουμε</a>
</li>
                                        <li>    <a href="/968013/article/epikairothta/politikh/agkyra-den-dexomaste-tetelesmena-sto-aigaio---ti-apanta-to-ype3" title="Αγκυρα: Δεν δεχόμαστε τετελεσμένα στο Αιγαίο - Τι απαντά το ΥΠΕΞ">Αγκυρα: Δεν δεχόμαστε τετελεσμένα στο Αιγαίο - Τι απαντά το ΥΠΕΞ</a>
</li>
                                        <li>    <a href="/968113/article/epikairothta/politikh/den-vriskoyme-aristeroys-na-diorisoyme-se-8eseis-ey8ynhs-isxyrizontai-ston-syriza" title="«Δεν βρίσκουμε αριστερούς να διορίσουμε σε θέσεις ευθύνης», ισχυρίζονται στον ΣΥΡΙΖΑ">«Δεν βρίσκουμε αριστερούς να διορίσουμε σε θέσεις ευθύνης», ισχυρίζονται στον ΣΥΡΙΖΑ</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/965276/article/epikairothta/politikh/amesh-analysh-to3ikos-patriwtismos" title="Αμεση Ανάλυση: Τοξικός «πατριωτισμός»">Αμεση Ανάλυση: Τοξικός «πατριωτισμός»</a>
</li>
                                        <li>    <a href="/965314/article/epikairothta/politikh/amesh-analysh-h-katantia-mias-patridas" title="Αμεση Ανάλυση: Η κατάντια μιας πατρίδας">Αμεση Ανάλυση: Η κατάντια μιας πατρίδας</a>
</li>
                                        <li>    <a href="/964938/article/epikairothta/politikh/to-onoma-makedonia-toy-ilinten-proteine-h-pgdm" title="Το όνομα «Μακεδονία του Ίλιντεν» πρότεινε η ΠΓΔΜ">Το όνομα «Μακεδονία του Ίλιντεν» πρότεινε η ΠΓΔΜ</a>
</li>
                                        <li>    <a href="/966515/article/epikairothta/politikh/kotzias-gia-skopiano-emeis-teleiwsame-sta-xeria-twn-prw8ypoyrgwn-h-symfwnia" title="Κοτζιάς για Σκοπιανό: Εμείς τελειώσαμε, στα χέρια των πρωθυπουργών η συμφωνία">Κοτζιάς για Σκοπιανό: Εμείς τελειώσαμε, στα χέρια των πρωθυπουργών η συμφωνία</a>
</li>
                                        <li>    <a href="/967074/article/epikairothta/politikh/skopiano-pros-symfwnia-me-to-onoma-severna-makedonija" title="Σκοπιανό: Προς συμφωνία με το όνομα «Severna Makedonija»">Σκοπιανό: Προς συμφωνία με το όνομα «Severna Makedonija»</a>
</li>
                                        <li>    <a href="/967348/article/epikairothta/politikh/skopiano-h-hgetikh-afhghsh-tsipra-kai-o-kindynos-mias-megaleiwdoys-httas" title="Σκοπιανό: Η «ηγετική αφήγηση» Τσίπρα και ο κίνδυνος μιας μεγαλειώδους ήττας">Σκοπιανό: Η «ηγετική αφήγηση» Τσίπρα και ο κίνδυνος μιας μεγαλειώδους ήττας</a>
</li>
                                        <li>    <a href="/964944/article/epikairothta/politikh/amesh-analysh-symfwnia-gia-tetarto-ilinten" title="Αμεση Ανάλυση: Συμφωνία για «τέταρτο Ιλιντεν»;">Αμεση Ανάλυση: Συμφωνία για «τέταρτο Ιλιντεν»;</a>
</li>
                                        <li>    <a href="/967580/article/epikairothta/politikh/var8olomaios-paraithsoy---dhmhtrios-oxi---oi-dialogoi-sto-fanari" title="Βαρθολομαίος: Παραιτήσου - Δημήτριος: Οχι - οι διάλογοι στο Φανάρι">Βαρθολομαίος: Παραιτήσου - Δημήτριος: Οχι - οι διάλογοι στο Φανάρι</a>
</li>
                                        <li>    <a href="/964166/article/epikairothta/politikh/to-xameno-diavathrio-aformh-gia-mia-xioymoristikh-anarthsh-toy-kyriakoy-mhtsotakh" title="Το χαμένο διαβατήριο αφορμή για μια χιουμοριστική ανάρτηση του Κυριάκου Μητσοτάκη">Το χαμένο διαβατήριο αφορμή για μια χιουμοριστική ανάρτηση του Κυριάκου Μητσοτάκη</a>
</li>
                                        <li>    <a href="/968318/article/epikairothta/politikh/stash-tramp-sth-soyda-to-savvatokyriako" title="Στάση Τραμπ στη Σούδα το Σαββατοκύριακο">Στάση Τραμπ στη Σούδα το Σαββατοκύριακο</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/968455/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-090618" title="Σκίτσο του Ηλία Μακρή (09.06.18)"><img src="http://s.kathimerini.gr/resources/2018-06/makrhs-thumb-large.jpg" alt="makrhs" /></a>

                            <h3 class="item-title">    <a href="/968455/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-090618" title="Σκίτσο του Ηλία Μακρή (09.06.18)">Σκίτσο του Ηλία Μακρή (09.06.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/968454/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-090618" title="Σκίτσο του Ανδρέα Πετρουλάκη (09.06.18)"><img src="http://s.kathimerini.gr/resources/2018-06/petroylakhs-thumb-large.jpg" alt="petroylakhs" /></a>

                            <h3 class="item-title">    <a href="/968454/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-090618" title="Σκίτσο του Ανδρέα Πετρουλάκη (09.06.18)">Σκίτσο του Ανδρέα Πετρουλάκη (09.06.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/968456/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-090618" title="Σκίτσο του Δημήτρη Χαντζόπουλου (09.06.18)"><img src="http://s.kathimerini.gr/resources/2018-06/xantzopoylos-thumb-large.jpg" alt="xantzopoylos" /></a>

                            <h3 class="item-title">    <a href="/968456/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-090618" title="Σκίτσο του Δημήτρη Χαντζόπουλου (09.06.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (09.06.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/968570/article/epikairothta/ellada/h-antepi8esh-twn-ellhnikwn-roze" title="Η αντεπίθεση των ελληνικών ροζέ"><img src="http://s.kathimerini.gr/resources/2018-06/09s12krasi-thumb-small.jpg" alt="09s12krasi" /></a>

                            <h3 class="item-title">    <a href="/968570/article/epikairothta/ellada/h-antepi8esh-twn-ellhnikwn-roze" title="Η αντεπίθεση των ελληνικών ροζέ">Ραντεβού σε μία γιορτή των ροζέ κρασιών</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/tasoyla-eptakoilh">ΤΑΣΟΥΛΑ ΕΠΤΑΚΟΙΛΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/968484/article/oikonomia/ellhnikh-oikonomia/lysh-anagkhs-gia-epta-stoys-deka-ergazomenoys-h-merikh-apasxolhsh" title="Λύση ανάγκης για επτά στους δέκα εργαζομένους η μερική απασχόληση"><img src="http://s.kathimerini.gr/resources/2018-06/s22_0906ergazomenoi-merik-apasx-thumb-small.jpg" alt="s22_0906ergazomenoi-merik-apasx" /></a>

                            <h3 class="item-title">    <a href="/968484/article/oikonomia/ellhnikh-oikonomia/lysh-anagkhs-gia-epta-stoys-deka-ergazomenoys-h-merikh-apasxolhsh" title="Λύση ανάγκης για επτά στους δέκα εργαζομένους η μερική απασχόληση">Λύση ανάγκης για επτά στους δέκα εργαζομένους η μερική απασχόληση</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/royla-saloyroy">ΡΟΥΛΑ ΣΑΛΟΥΡΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/968387/gallery/epikairothta/kosmos/oi-galloi-apex8anontai-thn-ey8eia-grammh" title="«Οι Γάλλοι απεχθάνονται την ευθεία γραμμή»"><img src="http://s.kathimerini.gr/resources/2018-06/08s1paris-thumb-small.jpg" alt="08s1paris" /></a>

                            <h3 class="item-title">    <a href="/968387/gallery/epikairothta/kosmos/oi-galloi-apex8anontai-thn-ey8eia-grammh" title="«Οι Γάλλοι απεχθάνονται την ευθεία γραμμή»">Μάης του '68: Χαμένη ευκαιρία ή τέλος της επαναστατικής ψευδαίσθησης;</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/dhmhtrhs-a8hnakhs">ΔΗΜΗΤΡΗΣ ΑΘΗΝΑΚΗΣ</a>, 
                <a href="/authors/nikos-eysta8ioy">ΝΙΚΟΣ ΕΥΣΤΑΘΙΟΥ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/967484/gallery/multimedia/vinteo-k/otan-o-ma8ioy-staikos-eixe-milhsei-sthn-k" title="Οταν ο Μάθιου Στάικος είχε μιλήσει στην «Κ»">Οταν ο Μάθιου Στάικος είχε μιλήσει στην «Κ»</a>
</h3>
                                            <a href="/967484/gallery/multimedia/vinteo-k/otan-o-ma8ioy-staikos-eixe-milhsei-sthn-k" title="Οταν ο Μάθιου Στάικος είχε μιλήσει στην «Κ»"><img src="http://s.kathimerini.gr/resources/2018-06/staikos-thumb-large.jpg" alt="staikos" /></a>

                    </header>
                        <div class="freetext">
                            <p>Ο Ελληνοκαναδός επιχειρηματίας Μάθιου Στάικος δολοφονήθηκε στο Τορόντο στις 28/5. Τον Φεβρουάριο του 2017 είχε μιλήσει στην &laquo;Κ&raquo; για την επένδυσή του στην Ελλάδα της κρίσης.</p>
<div>
	&nbsp;</div>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/967539/article/epikairothta/me-thn-k/h-toyrkia-kai-emeis" title="Η τουρκία και εμείς"><img src="http://s.kathimerini.gr/resources/2018-06/elltoyrk-b-960x600-thumb-large.jpg" alt="elltoyrk-b-960x600" /></a>

                            <h3 class="item-title">    <a href="/967539/article/epikairothta/me-thn-k/h-toyrkia-kai-emeis" title="Η τουρκία και εμείς">Η τουρκία και εμείς</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_320996828_2096327035">
        <div class="box-content">
        <script data-ws="1085" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2],                         // change as desired
skip: 0
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 49 -->