<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Kathimerini.gr | Η ηλεκτρονική έκδοση της Καθημερινής στο διαδίκτυο</title>
        <link rel="canonical" href="http://www.kathimerini.gr/977460/gallery/epikairothta/politikh/ma8iopoylos-otan-enhmerwnan-ton-tsipra-yphrxan-toylaxiston-10-nekroi-vinteo" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Μαθιόπουλος: Οταν ενημέρωναν τον Τσίπρα υπήρχαν τουλάχιστον 10 νεκροί (βίντεο) | Η ΚΑΘΗΜΕΡΙΝΗ | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" href="/rss" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?2106051427" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?2106051427" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?2106051427"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?2106051427" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?2106051427" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?2106051427" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?2106051427" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?2106051427"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2106051427"></script>
    
        <meta property="og:title" content="Μαθιόπουλος: Οταν ενημέρωναν τον Τσίπρα υπήρχαν τουλάχιστον 10 νεκροί (βίντεο) | Kathimerini" />
        <meta property="og:description" content="«Στις 21:54 είχαμε παραλάβει τις πρώτες σορούς», δήλωσε ο Πρόεδρος των Εργαζομένων του ΕΚΑΒ, κ. Γιώργος Μαθιόπουλος, ενώ τόνισε ότι η ενημέρωση για νεκρό υπήρξε στο συντονιστικό του ΕΚΑΒ από τις 20:41." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-07/mati-pyrkagia--2-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Μαθιόπουλος: Οταν ενημέρωναν τον Τσίπρα υπήρχαν τουλάχιστον 10 νεκροί (βίντεο) | Kathimerini" />
        <meta name="twitter:description" content="«Στις 21:54 είχαμε παραλάβει τις πρώτες σορούς», δήλωσε ο Πρόεδρος των Εργαζομένων του ΕΚΑΒ, κ. Γιώργος Μαθιόπουλος, ενώ τόνισε ότι η ενημέρωση για νεκρό υπήρξε στο συντονιστικό του ΕΚΑΒ από τις 20:41." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-07/mati-pyrkagia--2-thumb-large.jpg" />
        <meta http-equiv="refresh" content="600" />
        <meta name="keywords" content="Φωτιά, Fwtia, app" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="«Στις 21:54 είχαμε παραλάβει τις πρώτες σορούς», δήλωσε ο Πρόεδρος των Εργαζομένων του ΕΚΑΒ, κ. Γιώργος Μαθιόπουλος, ενώ τόνισε ότι η ενημέρωση για νεκρό υπήρξε στο συντονιστικό του ΕΚΑΒ από τις 20:41. | Οι ειδήσεις από την Ελλάδα και τον κόσμο, αναλύσεις, αποκλειστικά θέματα, έρευνες, multimedia. Mε το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_home page_KathimeriniBoxesPage article_GALLERY">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b54_145677989_947005614">
        <div class="box-content">
        <script data-ws="247" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b87_145677989_748571674">
        <div class="box-content">
        <script data-ws="151" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-07-30">
            30 Ιουλίου 2018
    </time>
                <h1>
                                            <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Αρχική</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b28_200413145_836978547">
        <div class="box-content">
        <script data-ws="23" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="950x200" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <article class="gallery-container">
        <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-07-30T10:11:52+03:00" title="30.07.2018 - 10:11">
            10:11
    </time>
    <h2 class="item-title">Μαθιόπουλος: Οταν ενημέρωναν τον Τσίπρα υπήρχαν τουλάχιστον 10 νεκροί (βίντεο)</h2>
        </header>


        <div class="gallery-container">
            <div class="flexslider">
                <ul class="slides">
                        <li>
                                <img src="http://s.kathimerini.gr/resources/2018-07/mati-pyrkagia--2-thumb-large.jpg" alt="mati-pyrkagia--2" />
                        </li>
                </ul>
            </div>
        </div>
    <script type="text/javascript">
        <!--
        $(function() {
            if ($.flexslider)
            $("#site-body .gallery-container .flexslider").flexslider({
                animation: "slide",
                animationLoop: false,
                slideshow: false,
                itemWidth: 960,
                itemMargin: 0,
                minItems: 1,
                maxItems: 1,
                move: 1,
                controlNav: false,
                video: true
            });
        });
        //-->
    </script>
    </article>
    <div class="large-8 columns">
        <div id="item-article">
            <div class="row">
                <div class="large-12 columns">
        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            <a href="/tags/fwtia" class="group_GENERIC">Φωτιά</a>
        </p>
        <div class="freetext"><p>&laquo;Στις 21:54 είχαμε παραλάβει τις πρώτες σορούς&raquo;, δήλωσε ο Πρόεδρος των Εργαζομένων του ΕΚΑΒ, κ. Γιώργος Μαθιόπουλος, ενώ τόνισε ότι η ενημέρωση από την Πυροσβεστική Υπηρεσία για νεκρό υπήρχε στο συντονιστικό του ΕΚΑΒ από τις 20:41.</p>
<p>Την ώρα της σύσκεψης - ενημέρωσης του πρωθυπουργού Αλέξη Τσίπρα από τους αρμοδίους &laquo;η ενημέρωση ήταν ότι υπήρχαν ήδη πάνω από 10 νεκροί, σύμφωνα με την ενημέρωση που λάβαμε στο συντονιστικό του ΕΚΑΒ&raquo;, τόνισε ο κ. Μαθιόπουλος. &laquo;Οι πάντες ήξεραν ότι υπάρχει ο πρώτος νεκρός και από εκεί και πέρα μέχρι τις 00:00 δεχόμασταν κλήσεις ότι υπάρχουν νεκροί και τραυματίες&raquo;.</p>
<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="415" scrolling="no" src="https://www.youtube.com/embed/GihVbPE8G4U" width="620"></iframe></p>
<p>&laquo;Επρόκειτο για τραγική κατάσταση. Τις πρώτες ώρες δεν μπορούσαμε να επέμβουμε γιατί υπήρχε η φωτιά. &laquo;Από την ώρα που ξεκινήσαμε να παραλαμβάνουμε νεκρούς, δηλαδή περίπου από τις 21:50 μέχρι τις 22:30, (είχαμε λάβει ήδη τέσσερις) σταματήσαμε να παραλαμβάνουμε τους νεκρούς γιατί από ότι φαίνεται ενεργοποιήθηκε το σχέδιο διαχείρισης ανθρώπινων απωλειών και ταυτοποίησης. Οταν ενεργοποιείτε αυτό σημαίνει ότι υπάρχουν περισσότεροι νεκροί&raquo;, δήλωσε.&nbsp;</p>
<p>&laquo;Αυτό σημαίνει ότι από αυτό το σημείο και μετά - δηλαδή από τις 11 παρά - ήξεραν ότι υπάρχουν πολλές απώλειες&raquo;, επισημαίνει ο κ. Μαθιόπουλος.</p>
<p>&laquo;Από τη φωτιά στην Κινέτα θα έπρεπε να έχουν ενεργοποιηθεί όλοι οι μηχανισμοί και στα συντονιστικά κέντρα, αστυνομία, πυροσβεστική και ΕΚΑΒ, έτσι ώστε να είναι έτοιμοι στη φωτιά στο Βουτζά. Πιστεύω ότι τέτοιος συντονισμός δεν είχε γίνει&raquo;, κατέληξε ο πρόεδρος του ΕΚΑΒ.&nbsp;</p>
<p><strong>Εθελοντές κάνουν λόγο για &laquo;ανυπαρξία σχεδιασμού&raquo;</strong></p>
<p>Παράλληλα, οι εθελοντές κάνουν λόγο για ανυπαρξία οργάνωσης και υποτίμηση της κατάστασης. &laquo;Εχουν μεγάλη ευθύνη αυτή που έδιναν τις οδηγίες. Η φωτιά έπιασε στον ύπνο τους υπεύθυνους και καήκαν τόσοι άνθρωποι&raquo;, τόνισε ο πρόεδρος της Επίλεκτης Ομάδας Ειδικών Αποστολών Ελλάδας, Μίλτος Μπενάκης. &laquo;Ενώ ήμασταν σε ετοιμότητα, εκπρόσωπος της ομοσπονδίας μας είπε ότι δεν χρειάζεται ακόμα η παρέμβαση και η συνδρομή εθελοντών, πρόσθεσε ο κ. Μπενάκης.</p>
<p>Ως ενδεικτικό της ανυπαρξίας σχεδιασμού μπροεί να θεωρηθεί και η επισήμανση του κ. Μπενάκη ότι &laquo;τα ελικόπτερα διάσωσης του στρατού που είναι τόσο καλά εξοπλισμένοι, με φοβερούς διασώστες, επαγγελματίες, τους 26 (σ.σ. που είχαν εγκλωβιστεί στο οικόπεδο) θα τους έβλεπαν, θα τους έπαιρναν&raquo;. &laquo;Πότε σηκώθηκαν τα ελικόπτερα;&raquo;, διερωτήθηκε.&nbsp;</p>
<p><img alt="" src="http://s.kathimerini.gr/resources/toolip/img/2018/07/30/eikones-apo-_2.jpg" style="width: 620px; height: 413px;" /></p>
<p>&laquo;Δεν μπορεί να περιμένουμε δύο ημέρες για να κληθούμε να επιχειρήσουμε. Δεν μπορεί να πηγαίνουμε εκεί και να μην υπάρχουν ενιαία κέντρα συντονισμού που να μπορούμε να δώσουμε τους πόρους μας. Δεν μπορεί να μην χρησιμοποιύνται όλα τα μέσα όταν μιλάμε για τέτοια πυρκαγιά&raquo;, σημείωσε μεταξύ άλλων ο πρόεδρος των εθελοντών, ενώ τόνισε: &laquo;Εμείς, ξεκινήσαμε στις 00:00 να κάνουμε έρευνα, χάσαμε τόση ώρα&raquo;.&nbsp;</p>
<p>&laquo;Πάντα έχουμε υπηρεσιακά προβλήματα και πάντα χάνουμε κόσμο&raquo;, κατέληξε.&nbsp;</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-12 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%9C%CE%B1%CE%B8%CE%B9%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A %CE%9F%CF%84%CE%B1%CE%BD %CE%B5%CE%BD%CE%B7%CE%BC%CE%AD%CF%81%CF%89%CE%BD%CE%B1%CE%BD %CF%84%CE%BF%CE%BD %CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1 %CF%85%CF%80%CE%AE%CF%81%CF%87%CE%B1%CE%BD %CF%84%CE%BF%CF%85%CE%BB%CE%AC%CF%87%CE%B9%CF%83%CF%84%CE%BF%CE%BD 10 %CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF %28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F977460%2Fgallery%2Fepikairothta%2Fpolitikh%2Fma8iopoylos-otan-enhmerwnan-ton-tsipra-yphrxan-toylaxiston-10-nekroi-vinteo">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F977460&amp;text=%CE%9C%CE%B1%CE%B8%CE%B9%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A %CE%9F%CF%84%CE%B1%CE%BD %CE%B5%CE%BD%CE%B7%CE%BC%CE%AD%CF%81%CF%89%CE%BD%CE%B1%CE%BD %CF%84%CE%BF%CE%BD %CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1 %CF%85%CF%80%CE%AE%CF%81%CF%87%CE%B1%CE%BD %CF%84%CE%BF%CF%85%CE%BB%CE%AC%CF%87%CE%B9%CF%83%CF%84%CE%BF%CE%BD 10 %CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF %28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F977460%2Fgallery%2Fepikairothta%2Fpolitikh%2Fma8iopoylos-otan-enhmerwnan-ton-tsipra-yphrxan-toylaxiston-10-nekroi-vinteo">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F977460%2Fgallery%2Fepikairothta%2Fpolitikh%2Fma8iopoylos-otan-enhmerwnan-ton-tsipra-yphrxan-toylaxiston-10-nekroi-vinteo&amp;title=%CE%9C%CE%B1%CE%B8%CE%B9%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A %CE%9F%CF%84%CE%B1%CE%BD %CE%B5%CE%BD%CE%B7%CE%BC%CE%AD%CF%81%CF%89%CE%BD%CE%B1%CE%BD %CF%84%CE%BF%CE%BD %CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1 %CF%85%CF%80%CE%AE%CF%81%CF%87%CE%B1%CE%BD %CF%84%CE%BF%CF%85%CE%BB%CE%AC%CF%87%CE%B9%CF%83%CF%84%CE%BF%CE%BD 10 %CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF %28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 %7C Kathimerini&amp;summary=%26laquo%3B%CE%A3%CF%84%CE%B9%CF%82 21%3A54 %CE%B5%CE%AF%CF%87%CE%B1%CE%BC%CE%B5 %CF%80%CE%B1%CF%81%CE%B1%CE%BB%CE%AC%CE%B2%CE%B5%CE%B9 %CF%84%CE%B9%CF%82 %CF%80%CF%81%CF%8E%CF%84%CE%B5%CF%82 %CF%83%CE%BF%CF%81%CE%BF%CF%8D%CF%82%26raquo%3B%2C %CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B5 %CE%BF %CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82 %CF%84%CF%89%CE%BD %CE%95%CF%81%CE%B3%CE%B1%CE%B6%CE%BF%CE%BC%CE%AD%CE%BD%CF%89%CE%BD %CF%84%CE%BF%CF%85 %CE%95%CE%9A%CE%91%CE%92%2C %CE%BA. %CE%93%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%82 %CE%9C%CE%B1%CE%B8%CE%B9%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%2C %CE%B5%CE%BD%CF%8E %CF%84%CF%8C%CE%BD%CE%B9%CF%83%CE%B5 %CF%8C%CF%84%CE%B9 %CE%B7 %CE%B5%CE%BD%CE%B7%CE%BC%CE%AD%CF%81%CF%89%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CE%BD%CE%B5%CE%BA%CF%81%CF%8C %CF%85%CF%80%CE%AE%CF%81%CE%BE%CE%B5 %CF%83%CF%84%CE%BF %CF%83%CF%85%CE%BD%CF%84%CE%BF%CE%BD%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8C %CF%84%CE%BF%CF%85 %CE%95%CE%9A%CE%91%CE%92 %CE%B1%CF%80%CF%8C %CF%84%CE%B9%CF%82 20%3A41.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F977460%2Fgallery%2Fepikairothta%2Fpolitikh%2Fma8iopoylos-otan-enhmerwnan-ton-tsipra-yphrxan-toylaxiston-10-nekroi-vinteo">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Μαθιόπουλος: Οταν ενημέρωναν τον Τσίπρα υπήρχαν τουλάχιστον 10 νεκροί (βίντεο) | Kathimerini', '\/977460/gallery/epikairothta/politikh/ma8iopoylos-otan-enhmerwnan-ton-tsipra-yphrxan-toylaxiston-10-nekroi-vinteo');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/977460/gallery/epikairothta/politikh/ma8iopoylos-otan-enhmerwnan-ton-tsipra-yphrxan-toylaxiston-10-nekroi-vinteo');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/977455/article/epikairothta/ellada/poedhn-to-sismanogleio-apo-tis-1030-eixe-proetoimastei-gia-na-dex8ei-megalo-ari8mo-nekrwn" title="ΠΟΕΔΗΝ: Το Σισμανόγλειο από τις 10:30 είχε προετοιμαστεί για να δεχθεί μεγάλο αριθμό νεκρών">ΠΟΕΔΗΝ: Το Σισμανόγλειο από τις 10:30 είχε προετοιμαστεί για να δεχθεί μεγάλο αριθμό νεκρών</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/977354/article/epikairothta/politikh/koyroymplhs-den-a3iologhsame-ws-asfalh-thn-plhroforia-gia-nekro" title="Κουρουμπλής: Δεν αξιολογήσαμε ως ασφαλή την πληροφορία για νεκρό">Κουρουμπλής: Δεν αξιολογήσαμε ως ασφαλή την πληροφορία για νεκρό</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/977347/gallery/epikairothta/ellada/epikefalhs-oyk-entopisame-ton-prwto-nekro-prin-nyxtwsei" title="Επικεφαλής ΟΥΚ: «Εντοπίσαμε τον πρώτο νεκρό πριν νυχτώσει»">Επικεφαλής ΟΥΚ: «Εντοπίσαμε τον πρώτο νεκρό πριν νυχτώσει»</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/977461/gallery/epikairothta/politikh/episkeyh-tsipra-stis-plhgeises-perioxes-sto-mati-fwtografies" title="Επίσκεψη Τσίπρα στις πληγείσες περιοχές στο Μάτι (Φωτογραφίες)">Επίσκεψη Τσίπρα στις πληγείσες περιοχές στο Μάτι (Φωτογραφίες)</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
            
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL has-grid-style count-15" id="b0_70381391_413381051">
        <header>
        
        <h2>ΑΡΧΕΙΟ</h2>
        </header>
        <div class="box-content">
                <ul class="small-block-grid-2 large-block-grid-3">
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977465/gallery/epikairothta/ellada/e8niko-asteroskopeio-eginan-staxth-12600-stremmata" title="Εθνικό Αστεροσκοπείο: Έγιναν «στάχτη» 12.600 στρέμματα"><img src="http://s.kathimerini.gr/resources/2018-07/doryforikosxarthskamenwnektasewnan-thumb-large.jpg" alt="doryforikosxarthskamenwnektasewnan" /></a>

                            <h3 class="item-title">    <a href="/977465/gallery/epikairothta/ellada/e8niko-asteroskopeio-eginan-staxth-12600-stremmata" title="Εθνικό Αστεροσκοπείο: Έγιναν «στάχτη» 12.600 στρέμματα">Εθνικό Αστεροσκοπείο: Έγιναν «στάχτη» 12.600 στρέμματα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/975203/gallery/gastronomos/gastronomia/epistrofh-sta-klasika-pota" title="Επιστροφή στα κλασικά ποτά"><img src="http://s.kathimerini.gr/resources/2018-07/nor_wisdom_hunter-thumb-large.jpg" alt="nor_wisdom_hunter" /></a>

                            <h3 class="item-title">    <a href="/975203/gallery/gastronomos/gastronomia/epistrofh-sta-klasika-pota" title="Επιστροφή στα κλασικά ποτά">Επιστροφή στα κλασικά ποτά</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977461/gallery/epikairothta/politikh/episkeyh-tsipra-stis-plhgeises-perioxes-sto-mati-fwtografies" title="Επίσκεψη Τσίπρα στις πληγείσες περιοχές στο Μάτι (Φωτογραφίες)"><img src="http://s.kathimerini.gr/resources/2018-07/1--316-thumb-large.jpg" alt="1--316" /></a>

                            <h3 class="item-title">    <a href="/977461/gallery/epikairothta/politikh/episkeyh-tsipra-stis-plhgeises-perioxes-sto-mati-fwtografies" title="Επίσκεψη Τσίπρα στις πληγείσες περιοχές στο Μάτι (Φωτογραφίες)">Επίσκεψη Τσίπρα στις πληγείσες περιοχές στο Μάτι (Φωτογραφίες)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977383/gallery/epikairothta/ellada/mara8wnios-allhleggyhs-apo-oloys" title="Μαραθώνιος αλληλεγγύης από όλους"><img src="http://s.kathimerini.gr/resources/2018-07/a-volunteer-thumb-large.jpg" alt="a-volunteer" /></a>

                            <h3 class="item-title">    <a href="/977383/gallery/epikairothta/ellada/mara8wnios-allhleggyhs-apo-oloys" title="Μαραθώνιος αλληλεγγύης από όλους">Μαραθώνιος αλληλεγγύης από όλους</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977450/gallery/epikairothta/kosmos/indonhsia-ekatontades-apokleismenoi-sth-nhso-lompok-meta-ton-seismo---speydoyn-ta-swstika-synergeia" title="Ινδονησία: Εκατοντάδες αποκλεισμένοι στη νήσο Λομπόκ μετά τον σεισμό - Σπεύδουν τα σωστικά συνεργεία"><img src="http://s.kathimerini.gr/resources/2018-07/at-least-10--thumb-large.jpg" alt="at-least-10-" /></a>

                            <h3 class="item-title">    <a href="/977450/gallery/epikairothta/kosmos/indonhsia-ekatontades-apokleismenoi-sth-nhso-lompok-meta-ton-seismo---speydoyn-ta-swstika-synergeia" title="Ινδονησία: Εκατοντάδες αποκλεισμένοι στη νήσο Λομπόκ μετά τον σεισμό - Σπεύδουν τα σωστικά συνεργεία">Ινδονησία: Εκατοντάδες αποκλεισμένοι στη νήσο Λομπόκ μετά τον σεισμό - Σπεύδουν τα σωστικά συνεργεία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977446/gallery/multimedia/fwtografia/flashback-sthn-30h-ioylioy" title="Flashback στην 30η Ιουλίου"><img src="http://s.kathimerini.gr/resources/2018-07/ap_66073013147-thumb-large.jpg" alt="ap_66073013147" /></a>

                            <h3 class="item-title">    <a href="/977446/gallery/multimedia/fwtografia/flashback-sthn-30h-ioylioy" title="Flashback στην 30η Ιουλίου">Flashback στην 30η Ιουλίου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977422/gallery/oikonomia/epixeirhseis/h-epomenh-mera-gia-thn-ellaktwr-meta-thn-epikrathsh-kallitsantsh" title="Η επόμενη μέρα για την «Ελλάκτωρ» μετά την επικράτηση Καλλιτσάντση"><img src="http://s.kathimerini.gr/resources/2018-07/14s4splathu-thumb-large.jpg" alt="14s4splathu" /></a>

                            <h3 class="item-title">    <a href="/977422/gallery/oikonomia/epixeirhseis/h-epomenh-mera-gia-thn-ellaktwr-meta-thn-epikrathsh-kallitsantsh" title="Η επόμενη μέρα για την «Ελλάκτωρ» μετά την επικράτηση Καλλιτσάντση">Η επόμενη μέρα για την «Ελλάκτωρ» μετά την επικράτηση Καλλιτσάντση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977396/gallery/epikairothta/kosmos/h-toyrkia-ta-f-35-kai-oi-s-400" title="Η Τουρκία, τα F-35 και οι S-400"><img src="http://s.kathimerini.gr/resources/2018-07/s15_290718_maxhtika-thumb-large.jpg" alt="s15_290718_maxhtika" /></a>

                            <h3 class="item-title">    <a href="/977396/gallery/epikairothta/kosmos/h-toyrkia-ta-f-35-kai-oi-s-400" title="Η Τουρκία, τα F-35 και οι S-400">Η Τουρκία, τα F-35 και οι S-400</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977444/gallery/epikairothta/ellada/vinteo-oi-dramatikes-stigmes-twn-katoikwn-otan-h-pyrkagia-eftase-sto-mati" title="Βίντεο: Οι δραματικές στιγμές των κατοίκων, όταν η πυρκαγιά έφτασε στο Μάτι"><img src="http://s.kathimerini.gr/resources/2018-07/fvtiamati-thumb-large.jpg" alt="fvtiamati" /></a>

                            <h3 class="item-title">    <a href="/977444/gallery/epikairothta/ellada/vinteo-oi-dramatikes-stigmes-twn-katoikwn-otan-h-pyrkagia-eftase-sto-mati" title="Βίντεο: Οι δραματικές στιγμές των κατοίκων, όταν η πυρκαγιά έφτασε στο Μάτι">Βίντεο - Μάτι: Οι δραματικές στιγμές των κατοίκων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977133/gallery/epikairothta/kosmos/t-shirt-ena-fainomeno-apo-vamvaki" title="Τ-shirt, ένα φαινόμενο από βαμβάκι"><img src="http://s.kathimerini.gr/resources/2018-07/james-dean-1-thumb-large.jpg" alt="james-dean-1" /></a>

                            <h3 class="item-title">    <a href="/977133/gallery/epikairothta/kosmos/t-shirt-ena-fainomeno-apo-vamvaki" title="Τ-shirt, ένα φαινόμενο από βαμβάκι">Τ-shirt, ένα φαινόμενο από βαμβάκι</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977358/gallery/epikairothta/ellada/prostasia-pneymatikwn-dikaiwmatwn" title="Προστασία πνευματικών δικαιωμάτων"><img src="http://s.kathimerini.gr/resources/2018-07/ist1-thumb-large.jpg" alt="ist1" /></a>

                            <h3 class="item-title">    <a href="/977358/gallery/epikairothta/ellada/prostasia-pneymatikwn-dikaiwmatwn" title="Προστασία πνευματικών δικαιωμάτων">Προστασία πνευματικών δικαιωμάτων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977440/gallery/epikairothta/a8lhtismos/h-nea-genia-fernei-fresko-aera-me-th-nikh-ths" title="Η νέα γενιά φέρνει… φρέσκο αέρα με τη νίκη της"><img src="http://s.kathimerini.gr/resources/2018-07/37951034_2046561358717112_2775301909832007680_n-thumb-large.jpg" alt="37951034_2046561358717112_2775301909832007680_n" /></a>

                            <h3 class="item-title">    <a href="/977440/gallery/epikairothta/a8lhtismos/h-nea-genia-fernei-fresko-aera-me-th-nikh-ths" title="Η νέα γενιά φέρνει… φρέσκο αέρα με τη νίκη της">Η νέα γενιά φέρνει… φρέσκο αέρα με τη νίκη της</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977155/gallery/politismos/eikastika/h-kraygh-ths-an8rwpinhs-ypar3hs" title="Η κραυγή της ανθρώπινης ύπαρξης"><img src="http://s.kathimerini.gr/resources/2018-07/tate-britain-thumb-large.jpg" alt="tate-britain" /></a>

                            <h3 class="item-title">    <a href="/977155/gallery/politismos/eikastika/h-kraygh-ths-an8rwpinhs-ypar3hs" title="Η κραυγή της ανθρώπινης ύπαρξης">Η κραυγή της ανθρώπινης ύπαρξης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977363/gallery/epikairothta/ellada/oi-enoples-dynameis-3elaspwnoyn-to-kratos" title="Οι Ενοπλες Δυνάμεις ξελασπώνουν το κράτος"><img src="http://s.kathimerini.gr/resources/2018-07/333333--3-thumb-large.jpg" alt="333333--3" /></a>

                            <h3 class="item-title">    <a href="/977363/gallery/epikairothta/ellada/oi-enoples-dynameis-3elaspwnoyn-to-kratos" title="Οι Ενοπλες Δυνάμεις ξελασπώνουν το κράτος">Οι Ενοπλες Δυνάμεις ξελασπώνουν το κράτος</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977145/gallery/politismos/atzenta/maties-ston-kosmo" title="Ματιές στον κόσμο"><img src="http://s.kathimerini.gr/resources/2018-07/01_isl_jemen-thumb-large.jpg" alt="01_isl_jemen" /></a>

                            <h3 class="item-title">    <a href="/977145/gallery/politismos/atzenta/maties-ston-kosmo" title="Ματιές στον κόσμο">Ματιές στον κόσμο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
    <img src="/hit?id=977460" width="1" height="1" title="" alt="" class="hit" />
        </div>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(977460, 'Μαθιόπουλος: Οταν ενημέρωναν τον Τσίπρα υπήρχαν τουλάχιστον 10 νεκροί (βίντεο)');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b29_1742033700_1459621386">
        <div class="box-content">
        <script data-ws="22" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b78_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/977285/opinion/epikairothta/politikh/alazoneia--anti-syggnwmhs" title="Αλαζονεία  αντί συγγνώμης">Αλαζονεία  αντί συγγνώμης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/977292/opinion/epikairothta/politikh/lampro-e8nos-axrhsto-kratos" title="Λαμπρό έθνος, άχρηστο κράτος">Λαμπρό έθνος, άχρηστο κράτος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/977293/opinion/epikairothta/politikh/sto-mati-ta-apokaidia" title="Στο Μάτι, τα αποκαΐδια">Στο Μάτι, τα αποκαΐδια</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/977294/opinion/epikairothta/politikh/taxydaktyloyrgoi" title="Ταχυδακτυλουργοί">Ταχυδακτυλουργοί</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="http://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/977297/opinion/epikairothta/politikh/anerasth-gymnothta" title="Ανέραστη γυμνότητα">Ανέραστη γυμνότητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/977304/opinion/epikairothta/politikh/poios-8a-mas-swsei-ap-toys-a8woys" title="Ποιος θα μας σώσει απ’ τους «αθώους»;">Ποιος θα μας σώσει απ’ τους «αθώους»;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/977290/opinion/epikairothta/politikh/paignidia-epi-ptwmatwn" title="Παιγνίδια επί πτωμάτων...">Παιγνίδια επί πτωμάτων...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/977300/opinion/epikairothta/politikh/epikoinwniakh-diaxeirish-a-la-tsipra" title="Επικοινωνιακή διαχείριση α λα Τσίπρα">Επικοινωνιακή διαχείριση α λα Τσίπρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/977287/opinion/epikairothta/politikh/alazoneia-kai-emmones" title="Αλαζονεία και εμμονές">Αλαζονεία και εμμονές</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/noths-papadopoylos" title="Νότης Παπαδόπουλος">Νότης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/977299/opinion/epikairothta/politikh/kamia-systolh-kamia-paraithsh" title="Καμία συστολή, καμία παραίτηση">Καμία συστολή, καμία παραίτηση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/977288/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της Εβδομάδας">Πρόσωπα της Εβδομάδας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-kallitshs" title="Κώστας Καλλίτσης"><img src="http://s.kathimerini.gr/resources/authors/kallitsis_kostas_s-thumb.jpg" alt="kallitsis_kostas_s" />Κώστας Καλλίτσης</a>
                            </span>
    <a class="item-title" href="/977306/opinion/epikairothta/politikh/h-tragwdia-apo-tis-pyrkagies" title="Η τραγωδία από τις πυρκαγιές">Η τραγωδία από τις πυρκαγιές</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/andreas-drymiwths" title="Ανδρέας Δρυμιώτης">Ανδρέας Δρυμιώτης</a>
                            </span>
    <a class="item-title" href="/977307/opinion/epikairothta/politikh/ta3idiwtikes-empeiries" title="Ταξιδιωτικές εμπειρίες">Ταξιδιωτικές εμπειρίες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/977291/opinion/epikairothta/politikh/to-konklavio-29072018" title="Το Κονκλάβιο (29/07/2018)">Το Κονκλάβιο (29/07/2018)</a>
                    </li>
                    <li>
    <a class="item-title" href="/977392/opinion/epikairothta/politikh/timwntas-osoys-xa8hkan-adika" title="Τιμώντας όσους χάθηκαν άδικα">Τιμώντας όσους χάθηκαν άδικα</a>
                    </li>
                    <li>
    <a class="item-title" href="/977305/opinion/epikairothta/politikh/h-yvris-h-tragwdia-h-elpida" title="Η ύβρις, η τραγωδία, η ελπίδα">Η ύβρις, η τραγωδία, η ελπίδα</a>
                    </li>
                    <li>
    <a class="item-title" href="/977302/opinion/epikairothta/politikh/h-aiwnia-epistrofh-twn-pyrkagiwn" title="Η αιώνια επιστροφή των πυρκαγιών">Η αιώνια επιστροφή των πυρκαγιών</a>
                    </li>
                    <li>
    <a class="item-title" href="/977301/opinion/epikairothta/politikh/mia-nea-oikonomikh-arxitektonikh-gia-thn-ellada" title="Μια νέα οικονομική αρχιτεκτονική για την Ελλάδα">Μια νέα οικονομική αρχιτεκτονική για την Ελλάδα</a>
                    </li>
                    <li>
    <a class="item-title" href="/977298/opinion/epikairothta/politikh/h-ghransh-toy-plh8ysmoy-kai-h-oikonomia" title="Η γήρανση του πληθυσμού και η οικονομία">Η γήρανση του πληθυσμού και η οικονομία</a>
                    </li>
                    <li>
    <a class="item-title" href="/977296/opinion/epikairothta/politikh/h-symfwnia-twn-prespwn-kai-h-koinwnia" title="Η συμφωνία των Πρεσπών και η κοινωνία">Η συμφωνία των Πρεσπών και η κοινωνία</a>
                    </li>
                    <li>
    <a class="item-title" href="/977295/opinion/epikairothta/politikh/mas-kanei-kalo-h-airbnb" title="Μας κάνει καλό η Airbnb;">Μας κάνει καλό η Airbnb;</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/977154/opinion/epikairothta/politikh/80-xronia-prin-sthn-k-29vii1938" title="80 χρόνια πριν στην «Κ» 29.VII.1938">80 χρόνια πριν στην «Κ» 29.VII.1938</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_1742033700_639383581">
        <div class="box-content">
        <script data-ws="101" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-1" id="b23_1742033700_904352222">
        <header>
        
        <h2><a class="blue" href="/sketches">ΣΚΙΤΣΑ</a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/977443/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-290718" title="Σκίτσο του Δημήτρη Χαντζόπουλου (29.07.18)"><img src="http://s.kathimerini.gr/resources/2018-07/180727b-thumb-large.jpg" alt="180727b" /></a>

                            <h3 class="item-title">    <a href="/977443/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-290718" title="Σκίτσο του Δημήτρη Χαντζόπουλου (29.07.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (29.07.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b79_1742033700_2048068397">
        <header>
        
        <p><img class="box-icon" src="//s.kathimerini.gr/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/977390/gallery/epikairothta/ellada/plhmmyrisan-spitia-kai-dromoi-apo-th-neroponth---300-klhseis-dex8hke-h-pyrosvestikh-vinteo" title="Πλημμύρισαν σπίτια και δρόμοι από τη νεροποντή - 300 κλήσεις δέχθηκε η Πυροσβεστική (βίντεο)">Πλημμύρισαν σπίτια και δρόμοι από τη νεροποντή - 300 κλήσεις δέχθηκε η Πυροσβεστική (βίντεο)</a>
</li>
                                        <li>    <a href="/977363/gallery/epikairothta/ellada/oi-enoples-dynameis-3elaspwnoyn-to-kratos" title="Οι Ενοπλες Δυνάμεις ξελασπώνουν το κράτος">Οι Ενοπλες Δυνάμεις ξελασπώνουν το κράτος</a>
</li>
                                        <li>    <a href="/977444/gallery/epikairothta/ellada/vinteo-oi-dramatikes-stigmes-twn-katoikwn-otan-h-pyrkagia-eftase-sto-mati" title="Βίντεο: Οι δραματικές στιγμές των κατοίκων, όταν η πυρκαγιά έφτασε στο Μάτι">Βίντεο: Οι δραματικές στιγμές των κατοίκων, όταν η πυρκαγιά έφτασε στο Μάτι</a>
</li>
                                        <li>    <a href="/977292/opinion/epikairothta/politikh/lampro-e8nos-axrhsto-kratos" title="Λαμπρό έθνος, άχρηστο κράτος">Λαμπρό έθνος, άχρηστο κράτος</a>
</li>
                                        <li>    <a href="/977442/article/epikairothta/ellada/koryfwnetai-h-agwnia-gia-toys-25-agnooymenoys" title="Κορυφώνεται η αγωνία για τους 25 αγνοούμενους">Κορυφώνεται η αγωνία για τους 25 αγνοούμενους</a>
</li>
                                        <li>    <a href="/977387/article/epikairothta/ellada/h-ekkenwsh-poy-kaneis-den-h3ere-pws-ginetai" title="Η εκκένωση που κανείς δεν ήξερε πώς γίνεται">Η εκκένωση που κανείς δεν ήξερε πώς γίνεται</a>
</li>
                                        <li>    <a href="/977461/gallery/epikairothta/politikh/episkeyh-tsipra-stis-plhgeises-perioxes-sto-mati-fwtografies" title="Επίσκεψη Τσίπρα στις πληγείσες περιοχές στο Μάτι (Φωτογραφίες)">Επίσκεψη Τσίπρα στις πληγείσες περιοχές στο Μάτι (Φωτογραφίες)</a>
</li>
                                        <li>    <a href="/977381/article/epikairothta/ellada/apoyh-o-voltairos-o-royso-kai-h-pyrkagia-sto-mati" title="Αποψη: Ο Βολταίρος, ο Ρουσό και η πυρκαγιά στο Μάτι">Αποψη: Ο Βολταίρος, ο Ρουσό και η πυρκαγιά στο Μάτι</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/976403/gallery/epikairothta/ellada/e8nikh-tragwdia-74-nekroi-kai-164-enhlikes-traymaties-23-paidia--live-blogging" title="Εθνική τραγωδία: 74 νεκροί και 164 ενήλικες τραυματίες, 23 παιδιά  (Live blogging)">Εθνική τραγωδία: 74 νεκροί και 164 ενήλικες τραυματίες, 23 παιδιά  (Live blogging)</a>
</li>
                                        <li>    <a href="/977104/article/epikairothta/ellada/ekleisan-thn-eisodo-ekei-poy-vre8hkan-apan8rakwmenoi-28-polites--skarfalwsan-oi-pyrosvestes" title="Έκλεισαν την είσοδο εκεί που βρέθηκαν απανθρακωμένοι 28 πολίτες – Σκαρφάλωσαν οι πυροσβέστες">Έκλεισαν την είσοδο εκεί που βρέθηκαν απανθρακωμένοι 28 πολίτες – Σκαρφάλωσαν οι πυροσβέστες</a>
</li>
                                        <li>    <a href="/976474/gallery/epikairothta/ellada/to-mege8os-ths-katastrofhs-se-vinteo---enaeria-plana-apo-tis-plhgeises-perioxes" title="Το μέγεθος της καταστροφής σε βίντεο - Εναέρια πλάνα από τις πληγείσες περιοχές">Το μέγεθος της καταστροφής σε βίντεο - Εναέρια πλάνα από τις πληγείσες περιοχές</a>
</li>
                                        <li>    <a href="/976483/article/epikairothta/ellada/amesh-analysh-ti-den-egine-kai-ti-8a-eprepe-na-ginei" title="Αμεση ανάλυση: Τι δεν έγινε και τι θα έπρεπε να γίνει">Αμεση ανάλυση: Τι δεν έγινε και τι θα έπρεπε να γίνει</a>
</li>
                                        <li>    <a href="/977188/article/epikairothta/ellada/taytopoih8hkan-oi-soroi-twn-didymwn-koritsiwn-kai-twn-dyo-melwn-ths-oikogeneias-fytroy" title="Ταυτοποιήθηκαν οι σοροί των δίδυμων κοριτσιών και των δύο μελών της οικογένειας Φύτρου">Ταυτοποιήθηκαν οι σοροί των δίδυμων κοριτσιών και των δύο μελών της οικογένειας Φύτρου</a>
</li>
                                        <li>    <a href="/976350/article/epikairothta/episthmh/erxetai-to-matwmeno-feggari-h-megalyterh-olikh-ekleiyh-selhnhs-toy-21oy-aiwna" title="Ερχεται το «ματωμένο φεγγάρι»: Η μεγαλύτερη ολική έκλειψη Σελήνης του 21ου αιώνα">Ερχεται το «ματωμένο φεγγάρι»: Η μεγαλύτερη ολική έκλειψη Σελήνης του 21ου αιώνα</a>
</li>
                                        <li>    <a href="/976456/gallery/epikairothta/ellada/staxth-pantoy-191-sygklonistikes-eikones--sto-eleos-ths-fwtias-zwes-perioysies" title="Στάχτη παντού: 19+1 συγκλονιστικές εικόνες -Στο έλεος της φωτιάς ζωές, περιουσίες">Στάχτη παντού: 19+1 συγκλονιστικές εικόνες -Στο έλεος της φωτιάς ζωές, περιουσίες</a>
</li>
                                        <li>    <a href="/976642/gallery/epikairothta/ellada/h-istoria-toy-patera-poy-anazhta-tis-didymes-kores-toy---ekklhsh-gia-voh8eia" title="Η ιστορία του πατέρα που αναζητά τις δίδυμες κόρες του - Εκκληση για βοήθεια">Η ιστορία του πατέρα που αναζητά τις δίδυμες κόρες του - Εκκληση για βοήθεια</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/976403/gallery/epikairothta/ellada/e8nikh-tragwdia-74-nekroi-kai-164-enhlikes-traymaties-23-paidia--live-blogging" title="Εθνική τραγωδία: 74 νεκροί και 164 ενήλικες τραυματίες, 23 παιδιά  (Live blogging)">Εθνική τραγωδία: 74 νεκροί και 164 ενήλικες τραυματίες, 23 παιδιά  (Live blogging)</a>
</li>
                                        <li>    <a href="/974240/article/epikairothta/politikh/apelash-rwswn-diplwmatwn-apo-thn-a8hna" title="Απέλαση Ρώσων διπλωματών από την Αθήνα">Απέλαση Ρώσων διπλωματών από την Αθήνα</a>
</li>
                                        <li>    <a href="/977104/article/epikairothta/ellada/ekleisan-thn-eisodo-ekei-poy-vre8hkan-apan8rakwmenoi-28-polites--skarfalwsan-oi-pyrosvestes" title="Έκλεισαν την είσοδο εκεί που βρέθηκαν απανθρακωμένοι 28 πολίτες – Σκαρφάλωσαν οι πυροσβέστες">Έκλεισαν την είσοδο εκεί που βρέθηκαν απανθρακωμένοι 28 πολίτες – Σκαρφάλωσαν οι πυροσβέστες</a>
</li>
                                        <li>    <a href="/976474/gallery/epikairothta/ellada/to-mege8os-ths-katastrofhs-se-vinteo---enaeria-plana-apo-tis-plhgeises-perioxes" title="Το μέγεθος της καταστροφής σε βίντεο - Εναέρια πλάνα από τις πληγείσες περιοχές">Το μέγεθος της καταστροφής σε βίντεο - Εναέρια πλάνα από τις πληγείσες περιοχές</a>
</li>
                                        <li>    <a href="/973870/gallery/epikairothta/kosmos/tailandh-oloklhrw8hke-h-prwth-fash-ths-epixeirhshs--sto-nosokomeio-metafer8hkan-4-paidia-fwtografies---vinteo" title="Ταϊλάνδη: Ολοκληρώθηκε η πρώτη φάση της επιχείρησης -Στο νοσοκομείο μεταφέρθηκαν 4 παιδιά (φωτογραφίες - βίντεο)">Ταϊλάνδη: Ολοκληρώθηκε η πρώτη φάση της επιχείρησης -Στο νοσοκομείο μεταφέρθηκαν 4 παιδιά (φωτογραφίες - βίντεο)</a>
</li>
                                        <li>    <a href="/976483/article/epikairothta/ellada/amesh-analysh-ti-den-egine-kai-ti-8a-eprepe-na-ginei" title="Αμεση ανάλυση: Τι δεν έγινε και τι θα έπρεπε να γίνει">Αμεση ανάλυση: Τι δεν έγινε και τι θα έπρεπε να γίνει</a>
</li>
                                        <li>    <a href="/977188/article/epikairothta/ellada/taytopoih8hkan-oi-soroi-twn-didymwn-koritsiwn-kai-twn-dyo-melwn-ths-oikogeneias-fytroy" title="Ταυτοποιήθηκαν οι σοροί των δίδυμων κοριτσιών και των δύο μελών της οικογένειας Φύτρου">Ταυτοποιήθηκαν οι σοροί των δίδυμων κοριτσιών και των δύο μελών της οικογένειας Φύτρου</a>
</li>
                                        <li>    <a href="/973940/gallery/epikairothta/kosmos/twra-ola-einai-sto-xeri-toy-8eoy-ths-vroxhs-lene-oi-diaswstes" title="«Τώρα όλα είναι στο χέρι του Θεού της βροχής», λένε οι διασώστες">«Τώρα όλα είναι στο χέρι του Θεού της βροχής», λένε οι διασώστες</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>Χρόνος</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/956084/article/ygeia/ygeia-epikairothta/anakalyf8hke-ena-neo-megalo-aorato-organo-sto-an8rwpino-swma" title="Ανακαλύφθηκε ένα νέο μεγάλο «αόρατο» όργανο στο ανθρώπινο σώμα">Ανακαλύφθηκε ένα νέο μεγάλο «αόρατο» όργανο στο ανθρώπινο σώμα</a>
</li>
                                        <li>    <a href="/958745/article/epikairothta/politikh/olant-se-tsipra-kerdises-alla-h-ellada-exase" title="Ολάντ σε Τσίπρα: «Κέρδισες, αλλά η Ελλάδα έχασε»">Ολάντ σε Τσίπρα: «Κέρδισες, αλλά η Ελλάδα έχασε»</a>
</li>
                                        <li>    <a href="/976403/gallery/epikairothta/ellada/e8nikh-tragwdia-74-nekroi-kai-164-enhlikes-traymaties-23-paidia--live-blogging" title="Εθνική τραγωδία: 74 νεκροί και 164 ενήλικες τραυματίες, 23 παιδιά  (Live blogging)">Εθνική τραγωδία: 74 νεκροί και 164 ενήλικες τραυματίες, 23 παιδιά  (Live blogging)</a>
</li>
                                        <li>    <a href="/942106/article/epikairothta/politikh/entimos-symvivasmos-me-to-kratos-twn-skopiwn" title="Εντιμος συμβιβασμός με το κράτος των Σκοπίων">Εντιμος συμβιβασμός με το κράτος των Σκοπίων</a>
</li>
                                        <li>    <a href="/960954/article/epikairothta/politikh/paraith8hke-o-stamaths-krimizhs---esteile-epistolh-me-varies-kathgories" title="Παραιτήθηκε ο Σταμάτης Κριμιζής - Εστειλε επιστολή με βαριές κατηγορίες">Παραιτήθηκε ο Σταμάτης Κριμιζής - Εστειλε επιστολή με βαριές κατηγορίες</a>
</li>
                                        <li>    <a href="/963386/gallery/epikairothta/politikh/apokleistikh-synentey3h-toy-proedroy-ths-syrias-mpasar-al-asant-sthn-k-kataskeyasmenes-oi-kathgories-gia-xhmika" title="Αποκλειστική συνέντευξη του προέδρου της Συρίας Μπασάρ αλ Ασαντ στην «Κ»: «Κατασκευασμένες οι κατηγορίες για χημικά»">Αποκλειστική συνέντευξη του προέδρου της Συρίας Μπασάρ αλ Ασαντ στην «Κ»: «Κατασκευασμένες οι κατηγορίες για χημικά»</a>
</li>
                                        <li>    <a href="/958575/article/epikairothta/ellada/nekros-o-pilotos-toy-miraz-poy-katepese-anoixta-ths-skyroy" title="Νεκρός ο πιλότος του Μιράζ που κατέπεσε ανοιχτά της Σκύρου">Νεκρός ο πιλότος του Μιράζ που κατέπεσε ανοιχτά της Σκύρου</a>
</li>
                                        <li>    <a href="/957835/article/epikairothta/politikh/apanthsh-me-kostos-sthn-toyrkia" title="«Απάντηση» με κόστος στην Τουρκία">«Απάντηση» με κόστος στην Τουρκία</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/976314/article/epikairothta/me-thn-k/megales-istories-disney-ta-apanta-toy-romano-skarpa" title="ΜΕΓΑΛΕΣ ΙΣΤΟΡΙΕΣ DISNEY TA ΑΠΑΝΤΑ ΤΟΥ ΡΟΜΑΝΟ ΣΚΑΡΠΑ"><img src="http://s.kathimerini.gr/resources/2018-07/3-scarpa2018-960x600t-thumb-large.jpg" alt="3-scarpa2018-960x600t" /></a>

                            <h3 class="item-title">    <a href="/976314/article/epikairothta/me-thn-k/megales-istories-disney-ta-apanta-toy-romano-skarpa" title="ΜΕΓΑΛΕΣ ΙΣΤΟΡΙΕΣ DISNEY TA ΑΠΑΝΤΑ ΤΟΥ ΡΟΜΑΝΟ ΣΚΑΡΠΑ">ΜΕΓΑΛΕΣ ΙΣΤΟΡΙΕΣ DISNEY TA ΑΠΑΝΤΑ ΤΟΥ ΡΟΜΑΝΟ ΣΚΑΡΠΑ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή μαζί με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b72_1742026775_1702273915">
        <div class="box-content">
        <script data-ws="556" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-border title-default photo-first photo-large has-author has-summary count-2" id="b7_1742026775_930891706">
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977446/gallery/multimedia/fwtografia/flashback-sthn-30h-ioylioy" title="Flashback στην 30η Ιουλίου"><img src="http://s.kathimerini.gr/resources/2018-07/ap_66073013147-thumb-large.jpg" alt="ap_66073013147" /></a>

                            <h3 class="item-title">    <a href="/977446/gallery/multimedia/fwtografia/flashback-sthn-30h-ioylioy" title="Flashback στην 30η Ιουλίου">Flashback στην 30η Ιουλίου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Μια φωτογραφική ματιά στα γεγονότα... σαν σήμερα</p>
                        </div>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/977175/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα"><img src="http://s.kathimerini.gr/resources/2018-07/1--313-thumb-large.jpg" alt="1--313" /></a>

                            <h3 class="item-title">    <a href="/977175/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα">φωτογραφήματα</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/aimilia-kalogerakh">ΑΙΜΙΛΙΑ ΚΑΛΟΓΕΡΑΚΗ</a>
        </span>
                    </header>
                        <div class="freetext">
                            <p style="margin-bottom: 0cm">Η Ευρώπη σε καμίνι. Πρωτοφανείς οι θερμοκρασίες στην Βόρεια Ευρώπη που σπάζουν κάθε ρεκόρ.</p>
<p>
<style type="text/css">
<!--
		@page { margin: 2cm }
		P { margin-bottom: 0.21cm }
	--></style>
</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-author has-summary count-2" id="b141_1742026775_740703888">
        <header>
        
        <h2><a class="blue" href="/ygeia">ΥΓΕΙΑ</a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/977270/article/ygeia/ygeia-epikairothta/ay3hsh-toy-as8matos-se-perioxes-poy-exoyn-ekdhlw8ei-megales-pyrkagies" title="«Αύξηση του άσθματος σε περιοχές που έχουν εκδηλωθεί μεγάλες πυρκαγιές»"><img src="http://s.kathimerini.gr/resources/2018-07/gre1982807_33307203-thumb-large.jpg" alt="gre1982807_33307203" /></a>

                            <h3 class="item-title">    <a href="/977270/article/ygeia/ygeia-epikairothta/ay3hsh-toy-as8matos-se-perioxes-poy-exoyn-ekdhlw8ei-megales-pyrkagies" title="«Αύξηση του άσθματος σε περιοχές που έχουν εκδηλωθεί μεγάλες πυρκαγιές»">«Αύξηση του άσθματος σε περιοχές που έχουν εκδηλωθεί μεγάλες πυρκαγιές»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αύξηση του άσθματος και συχνότερες παροξύνσεις σε άτομα με πνευμονολογικά προβλήματα, παρατηρείται σε βάθος χρόνου, ακόμη και μετά από μία πενταετία, σε περιοχές που έχουν εκδηλωθεί μεγάλες πυρκαγιές, σύμφωνα με μελέτες, δηλώνει ο καθηγητής Πνευμονολογίας του Πανεπιστημίου Θεσσαλίας Kωνσταντίνος Γουργουλιάνης.</p>
                        </div>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/976903/article/ygeia/ygeia-epikairothta/viologiko-roloi-sto-faghto" title="Βιολογικό ρολόι στο φαγητό"><img src="http://s.kathimerini.gr/resources/2018-07/1--270-thumb-large.jpg" alt="1--270" /></a>

                            <h3 class="item-title">    <a href="/976903/article/ygeia/ygeia-epikairothta/viologiko-roloi-sto-faghto" title="Βιολογικό ρολόι στο φαγητό">Οχι φαγητό πολύ αργά το βράδυ</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-source">ANAHAD O’ CONNOR / THE NEW YORK TIMES</span>
                    </header>
                        <div class="freetext">
                            <p>Η καλή διατροφή δεν έχει να κάνει αποκλειστικά με το τι τρώμε αλλά και με το πότε το τρώμε, υποδεικνύουν οι τελευταίες μελέτες, σύμφωνα με τις οποίες το βιολογικό μας ρολόι είναι αυτό που θα ρυθμίσει κατά πόσο θα υπάρξουν αύξηση του σωματικού μας βάρους και μεταβολικά προβλήματα.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b101_1742026775_1187436864">
        <div class="box-content">
        <p><ins class="bookingaff" data-aid="861509" data-height="250" data-lang="el" data-prod="nsb" data-target_aid="314110" data-width="300"><!-- Anything inside will go away once widget is loaded. --><a href="//www.booking.com?aid=314110">Booking.com</a> </ins> <script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b44_1742026775_1708333440">
        <div class="box-content">
        <script data-ws="992" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>


            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 79 -->