<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Το Κονκλάβιο (02/08/18) | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/978046/opinion/epikairothta/politikh/to-konklavio-020818" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Το Κονκλάβιο (02/08/18) | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.opinions" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/" title="Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?2106051427" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?2106051427" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?2106051427" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?2106051427"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?2106051427" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?2106051427" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?2106051427" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?2106051427" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?2106051427"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?2106051427"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2106051427"></script>
    
        <meta property="og:title" content="Το Κονκλάβιο (02/08/18), Αριστοτελίας Πελώνη | Kathimerini" />
        <meta property="og:description" content="Μετά την απομάκρυνση απ’ το Ταμείο ουδέν λάθος (ή σωστό) αναγνωρίζεται. Πόσο μάλλον αν το Ταμείο προορίζεται για την ανακούφιση πυρόπληκτων. Υπάρχει, εξάλλου, κακό προηγούμενο." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-08/g_thema_ckn--2-thumb-large.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Το Κονκλάβιο (02/08/18), Αριστοτελίας Πελώνη | Kathimerini" />
        <meta name="twitter:description" content="Μετά την απομάκρυνση απ’ το Ταμείο ουδέν λάθος (ή σωστό) αναγνωρίζεται. Πόσο μάλλον αν το Ταμείο προορίζεται για την ανακούφιση πυρόπληκτων. Υπάρχει, εξάλλου, κακό προηγούμενο." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-08/g_thema_ckn--2-thumb-large.jpg" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Μετά την απομάκρυνση απ’ το Ταμείο ουδέν λάθος (ή σωστό) αναγνωρίζεται. Πόσο μάλλον αν το Ταμείο προορίζεται για την ανακούφιση πυρόπληκτων. Υπάρχει, εξάλλου, κακό προηγούμενο. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_opinions page_KathimeriniBoxesPage article_OPINION">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506434377|1067/1x1?264335:=1506434377@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-ws="338" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1223981411">
        <div class="box-content">
        <script data-ws="335" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-08-02">
            2 Αυγούστου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΑΠΟΨΕΙΣ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Απόψεις</h2>
                            <ul>
                                    <li>
                                        <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_633958594">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-ws="50" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
        <span class="item-author">
        <img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="Αριστοτελία Πελώνη" />
                <a href="/authors/aristotelia-pelwnh">ΑΡΙΣΤΟΤΕΛΙΑ ΠΕΛΩΝΗ</a>
        </span>
    <h2 class="item-title">Το Κονκλάβιο (02/08/18)</h2>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-08-02T20:22:53+03:00" title="02.08.2018 - 20:22">
            20:22
    </time>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-08/g_thema_ckn--2-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-08/g_thema_ckn--2-thumb-large.jpg" alt="g_thema_ckn--2" data-caption="Θα σας κατεδαφίσωμεν..." />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            Θα σας κατεδαφίσωμεν...
        </p>


        <div class="freetext"><p><strong>Ιστορίες&nbsp;για Ταμεία</strong></p>
<p>Μετά την απομάκρυνση απ&rsquo; το Ταμείο ουδέν λάθος (ή σωστό) αναγνωρίζεται. Πόσο μάλλον αν το Ταμείο προορίζεται για την ανακούφιση πυρόπληκτων. Υπάρχει, εξάλλου, κακό προηγούμενο. Το Ειδικό Ταμείο Αντιμετώπισης εκτάκτων αναγκών που συστήθηκε μετά τις πυρκαγιές της Ηλείας, καθώς κάποιοι ακόμα ψάχνουν να δουν τι συνέβη με τα χρήματα που συγκεντρώθηκαν, πέρασαν από κυβέρνηση σε κυβέρνηση (το Ταμείο άλλαξε), ενώ πολλοί φορείς κρίθηκαν ανεπαρκείς να τα απορροφήσουν. Η ειρωνεία είναι ότι σχετική ερώτηση στη Βουλή και μάλιστα στον τότε ΥΠΟΙΚ Γιάννη Στουρνάρα είχαν κάνει το 2013 βουλευτές του ΣΥΡΙΖΑ. Τότε είχε γίνει αναλυτική ενημέρωση, ενώ είχε προηγηθεί έρευνα της Μόνιμης Επιτροπής Περιβάλλοντος της Βουλής από την οποία είχε προκύψει ότι χρήματα από το Ταμείο είχαν κατευθυνθεί και σε περιοχές που δεν είχαν πληγεί από τις πυρκαγιές.</p>
<p><strong>Διαχειριστές</strong></p>
<p>Περασμένα ναι, ξεχασμένα όχι, καθώς ο κυβερνητικός εκπρόσωπος ανακοίνωσε χθες το όργανο διαχείρισης του ενός λογαριασμού για τους πυρόπληκτους, στο οποίο θα κατατίθενται όλες οι προσφορές. Το όργανο είναι οι εξής τρεις: Νίκος Βούτσης, Χρήστος Σπίρτζης και Ευκλείδης Τσακαλώτος και ο ετήσιος έλεγχος θα γίνεται από ορκωτούς λογιστές που θα τοποθετεί ο ΥΠΟΙΚ και θα καταθέτουν πόρισμα στο Ελεγκτικό Συνέδριο. Πάντως, δεν ξέρω αν στην κυβέρνηση τα έχουν εντελώς χαμένα. Το αναφέρω επειδή ο τρόπος με τον οποίο γίνονται &ndash;και ακυρώνονται, ή μάλλον, αυτοακυρώνονται&ndash; οι επιλογές των προσώπων που θα αναλάβουν να &laquo;τρέξουν&raquo; τα πράγματα δεν αφήνει και μεγάλα περιθώρια αισιοδοξίας...</p>
<p><strong>Ταμείο Σπίρτζη</strong></p>
<p>Εξηγούμαι: Πριν από μία εβδομάδα η κυβέρνηση ανακοίνωσε σχετικούς λογαριασμούς και κέντρα συντονισμού, ενώ όρισε και τους εκπροσώπους, τα contact points αυτών. Σημειώνω ότι ένα από τα κέντρα (για καταθέσεις) ήταν το Ταμείο ανασυγκρότησης πληγεισών περιοχών και στήριξης πληγέντων, το οποίο εικάζω ότι θα μπορούσε να ονομάζεται και &laquo;Ταμείο Σπίρτζη&raquo;. Το λέω επειδή συντονίστρια του Ταμείου &ndash;που θα συντονίζει και βοήθεια από ελληνικές πρεσβείες στο εξωτερικό&ndash; ορίστηκε η διπλωματική σύμβουλος του υπουργού. Η εν λόγω ανακοίνωση, όμως, ξύπνησε σε κάποιους μαύρες μνήμες από το παρελθόν. Για παράδειγμα, τα ομογενειακά μέσα έσπευσαν να θυμίσουν το &laquo;αμαρτωλό&raquo; παρελθόν της. Εγραψαν δηλαδή ότι η εν λόγω &ndash;μέχρι πρότινος στο &laquo;ψυγείο&raquo; ιεραρχικά&ndash; είχε μια &laquo;κακιά&raquo;&nbsp;στιγμή, πριν από αρκετά χρόνια, όταν φέρεται να πιάστηκε κατά τη θητεία της στη Νέα Υόρκη να επιχειρεί κλοπή από αμερικανικό πολυκατάστημα. Η υπόθεση, πάντως, είχε σταματήσει εκεί.</p>
<p><strong>Αμφιβολίες</strong></p>
<p>Δεν ξέρω αν αυτό εννοούσε ο Κυριάκος Μητσοτάκης, όταν, κατά τη διάρκεια της συνέντευξης Τύπου της Τρίτης στο Μοσχάτο, ερωτηθείς σχετικά με το Ταμείο σε μια αποστροφή του λόγου του είπε κάτι του τύπου &laquo;αμφιβάλλω για τις επιλογές του κ. Σπίρτζη&raquo;...<br />
Καρατομήσεις</p>
<p>Πάντως, η προαναφερθείσα θα πρέπει να έσπασε το ρεκόρ συντομότερου χρόνου που ανακοινώνεται κάποιος σε μια θέση μόνο και μόνο για να αντικατασταθεί σε λιγότερο από μία εβδομάδα. Το λέω επειδή πληροφορούμαι ότι η συντονίστρια ήδη αντικαταστάθηκε από νέο συντονιστή. Ο εν λόγω είναι προϊστάμενος της Διεύθυνσης Δράσεων Εξωστρέφειας και Διεθνών Θεμάτων &ndash;πού αλλού;&ndash; στο υπουργείο Μεταφορών και Υποδομών. Οφείλω να αναγνωρίσω ότι ο Σπίρτζης το έχει πάρει πολύ θερμά το θέμα, αν κρίνω μάλιστα και από τη δήλωσή του ότι η κυβέρνηση δεν θα επενδύσει πολιτικά στις απώλειες ψυχών και στα ερείπια. Αλίμονο...</p>
<p><strong>Βραβείο&nbsp;ανερχομένου</strong></p>
<p>Βραβείο &laquo;ανερχόμενου αστεριού&raquo;&nbsp;για το τρέχον έτος σε έναν Ελληνα απονέμει το περιοδικό Campaign and Elections, κάτι σαν τη Βίβλο των &laquo;φρικιών&raquo;&nbsp;των πολιτικών εκστρατειών.</p>
<p>Είναι μάλιστα ο μοναδικός Ευρωπαίος που θα έχει φέτος αυτή την τιμή, η οποία στο παρελθόν έχει επιφυλαχθεί σε πρόσωπα που αργότερα είχαν νευραλγικές θέσεις σε σημαντικές εκστρατείες (όπως ο Ντέιβιντ Αξελροντ σε αυτήν του Μπαράκ Ομπάμα και ο Φίλιπ Μάντερτχανερ σε αυτήν του Σεμπάστιαν Κουρτς). Ο JZ (από τα αρχικά του που φέρει και το όνομα της εταιρείας ψηφιακής συμβουλευτικής που έχει συστήσει) δεν έχει καμία σχέση με τον Jay-Z της Μπιγιονσέ.</p>
<p>Ο Τζέρι Ζαγορίτης ζει στις Βρυξέλλες και είναι ο γιος του Λευτέρη Ζαγορίτη.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A4%CE%BF %CE%9A%CE%BF%CE%BD%CE%BA%CE%BB%CE%AC%CE%B2%CE%B9%CE%BF %2802%2F08%2F18%29%2C %CE%91%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%84%CE%B5%CE%BB%CE%AF%CE%B1%CF%82 %CE%A0%CE%B5%CE%BB%CF%8E%CE%BD%CE%B7 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F978046%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-020818">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F978046&amp;text=%CE%A4%CE%BF %CE%9A%CE%BF%CE%BD%CE%BA%CE%BB%CE%AC%CE%B2%CE%B9%CE%BF %2802%2F08%2F18%29">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F978046%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-020818">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F978046%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-020818&amp;title=%CE%A4%CE%BF %CE%9A%CE%BF%CE%BD%CE%BA%CE%BB%CE%AC%CE%B2%CE%B9%CE%BF %2802%2F08%2F18%29%2C %CE%91%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%84%CE%B5%CE%BB%CE%AF%CE%B1%CF%82 %CE%A0%CE%B5%CE%BB%CF%8E%CE%BD%CE%B7 %7C Kathimerini&amp;summary=%CE%9C%CE%B5%CF%84%CE%AC %CF%84%CE%B7%CE%BD %CE%B1%CF%80%CE%BF%CE%BC%CE%AC%CE%BA%CF%81%CF%85%CE%BD%CF%83%CE%B7 %CE%B1%CF%80%26rsquo%3B %CF%84%CE%BF %CE%A4%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF %CE%BF%CF%85%CE%B4%CE%AD%CE%BD %CE%BB%CE%AC%CE%B8%CE%BF%CF%82 %28%CE%AE %CF%83%CF%89%CF%83%CF%84%CF%8C%29 %CE%B1%CE%BD%CE%B1%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9. %CE%A0%CF%8C%CF%83%CE%BF %CE%BC%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD %CE%B1%CE%BD %CF%84%CE%BF %CE%A4%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF %CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CF%8D%CF%86%CE%B9%CF%83%CE%B7 %CF%80%CF%85%CF%81%CF%8C%CF%80%CE%BB%CE%B7%CE%BA%CF%84%CF%89%CE%BD. %CE%A5%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9%2C %CE%B5%CE%BE%CE%AC%CE%BB%CE%BB%CE%BF%CF%85%2C %CE%BA%CE%B1%CE%BA%CF%8C %CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F978046%2Fopinion%2Fepikairothta%2Fpolitikh%2Fto-konklavio-020818">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Το Κονκλάβιο (02/08/18), Αριστοτελίας Πελώνη | Kathimerini', '\/978046/opinion/epikairothta/politikh/to-konklavio-020818');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/978046/opinion/epikairothta/politikh/to-konklavio-020818');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/978054/opinion/epikairothta/politikh/apofaseis-th-swsth-stigmh" title="Αποφάσεις τη σωστή στιγμή">Αποφάσεις τη σωστή στιγμή</a>
</h3>
        <span class="item-author">
                <a href="/authors/kyrio-ar8ro">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/978052/opinion/epikairothta/politikh/peri-twn-e3w-kai-twn-entos" title="Περί των έξω και των εντός">Περί των έξω και των εντός</a>
</h3>
        <span class="item-author">
                <a href="/authors/kwstas-iordanidhs">ΚΩΣΤΑΣ ΙΟΡΔΑΝΙΔΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/977953/article/epikairothta/politikh/nd-ereyna-ths-dikaiosynhs-kai-gia-ey8ynes" title="Ν.Δ.: Ερευνα της Δικαιοσύνης και για ευθύνες">Ν.Δ.: Ερευνα της Δικαιοσύνης και για ευθύνες</a>
</h3>
        <span class="item-author">
                <a href="/authors/aristotelia-pelwnh">ΑΡΙΣΤΟΤΕΛΙΑ ΠΕΛΩΝΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/977870/opinion/epikairothta/politikh/to-konklavio-010818" title="Το Κονκλάβιο (01/08/18)">Το Κονκλάβιο (01/08/18)</a>
</h3>
        <span class="item-author">
                <a href="/authors/aristotelia-pelwnh">ΑΡΙΣΤΟΤΕΛΙΑ ΠΕΛΩΝΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <div id="disqus_thread"></div>
            <script type="text/javascript">
                var disqus_shortname = 'kathimerini';
                var disqus_identifier = '978046';
                var disqus_url = 'http://www.kathimerini.gr/978046/opinion/epikairothta/politikh/to-konklavio-020818';
                (function() {
                    var dsq = document.createElement('script');
                    dsq.type = 'text/javascript';
                    dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/977870/opinion/epikairothta/politikh/to-konklavio-010818" title="Το Κονκλάβιο (01/08/18)"><img src="http://s.kathimerini.gr/resources/2018-08/g_thema_ckn-thumb-large.jpg" alt="g_thema_ckn" /></a>

                            <h3 class="item-title">    <a href="/977870/opinion/epikairothta/politikh/to-konklavio-010818" title="Το Κονκλάβιο (01/08/18)">Το Κονκλάβιο (01/08/18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/977695/opinion/epikairothta/politikh/to-konklavio-310718" title="Το Κονκλάβιο (31/07/18)"><img src="http://s.kathimerini.gr/resources/2018-07/g_thema_ckn--8-thumb-large.jpg" alt="g_thema_ckn--8" /></a>

                            <h3 class="item-title">    <a href="/977695/opinion/epikairothta/politikh/to-konklavio-310718" title="Το Κονκλάβιο (31/07/18)">Το Κονκλάβιο (31/07/18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/978112/article/epikairothta/politikh/nd-o-tsipras-antilhf8hke-arga-oti-h-anikanothta-kai-h-elleiyh-sxedioy-kostizoyn-zwes" title="ΝΔ: Ο Τσίπρας αντιλήφθηκε αργά ότι η ανικανότητα και η έλλειψη σχεδίου κοστίζουν ζωές"><img src="http://s.kathimerini.gr/resources/2018-08/neadimokratia-thumb-large.jpg" alt="neadimokratia" /></a>

                            <h3 class="item-title">    <a href="/978112/article/epikairothta/politikh/nd-o-tsipras-antilhf8hke-arga-oti-h-anikanothta-kai-h-elleiyh-sxedioy-kostizoyn-zwes" title="ΝΔ: Ο Τσίπρας αντιλήφθηκε αργά ότι η ανικανότητα και η έλλειψη σχεδίου κοστίζουν ζωές">ΝΔ: Ο Τσίπρας αντιλήφθηκε αργά ότι η ανικανότητα και η έλλειψη σχεδίου κοστίζουν ζωές</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/978110/article/epikairothta/ellada/pyrosvestikh-stoys-87-oi-epivevaiwmenoi-nekroi---dyo-apo-ta-8ymata-den-exoyn-anazhth8ei" title="Πυροσβεστική: Στους 87 οι επιβεβαιωμένοι νεκροί - δύο από τα θύματα δεν έχουν αναζητηθεί"><img src="http://s.kathimerini.gr/resources/2018-08/5464-thumb-large.jpg" alt="5464" /></a>

                            <h3 class="item-title">    <a href="/978110/article/epikairothta/ellada/pyrosvestikh-stoys-87-oi-epivevaiwmenoi-nekroi---dyo-apo-ta-8ymata-den-exoyn-anazhth8ei" title="Πυροσβεστική: Στους 87 οι επιβεβαιωμένοι νεκροί - δύο από τα θύματα δεν έχουν αναζητηθεί">Στους 87 οι νεκροί - δύο από τα θύματα δεν έχουν αναζητηθεί</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/978081/article/oikonomia/ellhnikh-oikonomia/komision-eparkh-ta-metra-ths-eyrwzwnhs-gia-to-ellhniko-xreos" title="Κομισιόν: Επαρκή τα μέτρα της Ευρωζώνης για το ελληνικό χρέος"><img src="http://s.kathimerini.gr/resources/2018-08/komision-thumb-large-thumb-large.jpg" alt="komision-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/978081/article/oikonomia/ellhnikh-oikonomia/komision-eparkh-ta-metra-ths-eyrwzwnhs-gia-to-ellhniko-xreos" title="Κομισιόν: Επαρκή τα μέτρα της Ευρωζώνης για το ελληνικό χρέος">Κομισιόν: Επαρκή τα μέτρα της Ευρωζώνης για το ελληνικό χρέος</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/978113/article/oikonomia/die8nhs-oikonomia/hpa-rwsia-ptwsh-ths-isotimias-meta-thn-kata8esh-ns-gia-aysthroteres-kyrwseis-kata-ths-rwsias" title="ΗΠΑ-Ρωσία: Πτώση της ισοτιμίας μετά την κατάθεση ν/σ για αυστηρότερες κυρώσεις κατά της Ρωσίας"><img src="http://s.kathimerini.gr/resources/2018-08/35634-thumb-large.jpg" alt="35634" /></a>

                            <h3 class="item-title">    <a href="/978113/article/oikonomia/die8nhs-oikonomia/hpa-rwsia-ptwsh-ths-isotimias-meta-thn-kata8esh-ns-gia-aysthroteres-kyrwseis-kata-ths-rwsias" title="ΗΠΑ-Ρωσία: Πτώση της ισοτιμίας μετά την κατάθεση ν/σ για αυστηρότερες κυρώσεις κατά της Ρωσίας">ΗΠΑ-Ρωσία: Πτώση της ισοτιμίας μετά την κατάθεση ν/σ για αυστηρότερες κυρώσεις κατά της Ρωσίας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-ws="130" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=978046" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(978046, 'Το Κονκλάβιο (02/08/18)');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/978054/opinion/epikairothta/politikh/apofaseis-th-swsth-stigmh" title="Αποφάσεις τη σωστή στιγμή">Αποφάσεις τη σωστή στιγμή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/978052/opinion/epikairothta/politikh/peri-twn-e3w-kai-twn-entos" title="Περί των έξω και των εντός">Περί των έξω και των εντός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/978051/opinion/epikairothta/politikh/gia-ola-ftaiei-to-systhma" title="Για όλα φταίει το σύστημα">Για όλα φταίει το σύστημα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/978050/opinion/epikairothta/politikh/h-synwmosia-twn-metriwn" title="Η συνωμοσία των μετρίων">Η συνωμοσία των μετρίων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/978049/opinion/epikairothta/politikh/ta-gegonota-ka8orizoyn" title="Τα γεγονότα καθορίζουν">Τα γεγονότα καθορίζουν</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/978047/opinion/epikairothta/politikh/kyriakos-mhtsotakhs-sxoinia" title="Κυριάκος Μητσοτάκης: Σχοινιά">Κυριάκος Μητσοτάκης: Σχοινιά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/978046/opinion/epikairothta/politikh/to-konklavio-020818" title="Το Κονκλάβιο (02/08/18)">Το Κονκλάβιο (02/08/18)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/3enia-koynalakh" title="Ξένια Κουναλάκη"><img src="http://s.kathimerini.gr/resources/authors/kounalaki_xenia_s-thumb.jpg" alt="kounalaki_xenia_s" />Ξένια Κουναλάκη</a>
                            </span>
    <a class="item-title" href="/978044/opinion/epikairothta/politikh/apwleia-ensynais8hshs" title="Απώλεια ενσυναίσθησης">Απώλεια ενσυναίσθησης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/giannhs-palaiologos" title="Γιάννης Παλαιολόγος"><img src="http://s.kathimerini.gr/resources/authors/palaiologos_yannis_s-thumb.jpg" alt="palaiologos_yannis_s" />Γιάννης Παλαιολόγος</a>
                            </span>
    <a class="item-title" href="/978043/opinion/epikairothta/politikh/to-metadotiko-mikrovio" title="Το μεταδοτικό μικρόβιο">Το μεταδοτικό μικρόβιο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/apostolos-lakasas" title="Απόστολος Λακασάς"><img src="http://s.kathimerini.gr/resources/authors/lakasas_apostolos_s-thumb.jpg" alt="lakasas_apostolos_s" />Απόστολος Λακασάς</a>
                            </span>
    <a class="item-title" href="/978042/opinion/epikairothta/politikh/allo8i-mh-lh8h-kai-nemesis" title="Αλλοθι, (μη) λήθη και Νέμεσις">Αλλοθι, (μη) λήθη και Νέμεσις</a>
                    </li>
                    <li>
    <a class="item-title" href="/978041/opinion/epikairothta/politikh/polla-ta-pa8hmata-kai-ta-mh-ma8hmata" title="Πολλά τα παθήματα και τα μη μαθήματα">Πολλά τα παθήματα και τα μη μαθήματα</a>
                    </li>
                    <li>
    <a class="item-title" href="/978040/opinion/epikairothta/politikh/80-xronia-prin-2-8-1938" title="80 χρoνια πριν... 2-8-1938">80 χρoνια πριν... 2-8-1938</a>
                    </li>
                    <li>
    <a class="item-title" href="/978039/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/977878/opinion/epikairothta/politikh/moiraia-la8h" title="Μοιραία λάθη">Μοιραία λάθη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/977877/opinion/epikairothta/politikh/oi-sovares-doyleies-se-sovaroys-an8rwpoys" title="Οι σοβαρές δουλειές σε σοβαρούς ανθρώπους">Οι σοβαρές δουλειές σε σοβαρούς ανθρώπους</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/977876/opinion/epikairothta/politikh/to-drama-toy-44xronoy" title="Το δράμα του 44χρονου">Το δράμα του 44χρονου</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/977875/opinion/epikairothta/politikh/to-provlhma-ths-epiloghs" title="Το πρόβλημα της επιλογής">Το πρόβλημα της επιλογής</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-leontaridhs" title="Κώστας Λεονταρίδης"><img src="http://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/977874/opinion/epikairothta/politikh/oi-erinyes-den-menoyn-pia-edw" title="Οι Ερινύες δεν μένουν πια εδώ">Οι Ερινύες δεν μένουν πια εδώ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/977871/opinion/epikairothta/politikh/xristoforos-vernardakhs-mpoylntozes" title="Χριστόφορος Βερναρδακης: Μπουλντόζες">Χριστόφορος Βερναρδακης: Μπουλντόζες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/977870/opinion/epikairothta/politikh/to-konklavio-010818" title="Το Κονκλάβιο (01/08/18)">Το Κονκλάβιο (01/08/18)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="http://s.kathimerini.gr/resources/authors/maglinis_ilias_s-thumb.jpg" alt="maglinis_ilias_s" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/977869/opinion/epikairothta/politikh/proswpa-kai-ari8moi-8ymatwn" title="Πρόσωπα και αριθμοί θυμάτων">Πρόσωπα και αριθμοί θυμάτων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vasilhs-nedos" title="Βασίλης Νέδος"><img src="http://s.kathimerini.gr/resources/authors/vassilis_nedos_s-thumb.jpg" alt="vassilis_nedos_s" />Βασίλης Νέδος</a>
                            </span>
    <a class="item-title" href="/977868/opinion/epikairothta/politikh/oi-8eologoi-toy-syriza" title="Οι «θεολόγοι» του ΣΥΡΙΖΑ">Οι «θεολόγοι» του ΣΥΡΙΖΑ</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/dionyshs-goyseths" title="Διονύσης Γουσέτης">Διονύσης Γουσέτης</a>
                            </span>
    <a class="item-title" href="/977867/opinion/epikairothta/politikh/na-analavoyn-idiwtes-th-dasopyrosvesh" title="Να αναλάβουν ιδιώτες τη δασοπυρόσβεση">Να αναλάβουν ιδιώτες τη δασοπυρόσβεση</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-ws="49" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-08-02T20:22:28+03:00" title="02.08.2018 - 20:22">
            20:22
    </time>
                            <h3 class="item-title">    <a href="/978039/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b15_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/977918/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-020818" title="Σκίτσο του Ηλία Μακρή (02.08.18)"><img src="http://s.kathimerini.gr/resources/2018-08/s13_skitsoiliasmakris-thumb-large.jpg" alt="s13_skitsoiliasmakris" /></a>

                            <h3 class="item-title">    <a href="/977918/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-020818" title="Σκίτσο του Ηλία Μακρή (02.08.18)">Σκίτσο του Ηλία Μακρή (02.08.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/977914/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-020818" title="Σκίτσο του Ανδρέα Πετρουλάκη (02.08.18)"><img src="http://s.kathimerini.gr/resources/2018-08/s12_skitsoandreaspetroulakis-thumb-large.jpg" alt="s12_skitsoandreaspetroulakis" /></a>

                            <h3 class="item-title">    <a href="/977914/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-020818" title="Σκίτσο του Ανδρέα Πετρουλάκη (02.08.18)">Σκίτσο του Ανδρέα Πετρουλάκη (02.08.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/977913/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-020818" title="Σκίτσο του Δημήτρη Χαντζόπουλου (02.08.18)"><img src="http://s.kathimerini.gr/resources/2018-08/s20_skitsodimitrishantzopoulos-thumb-large.jpg" alt="s20_skitsodimitrishantzopoulos" /></a>

                            <h3 class="item-title">    <a href="/977913/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-020818" title="Σκίτσο του Δημήτρη Χαντζόπουλου (02.08.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (02.08.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1859045960">
        <div class="box-content">
        <script data-ws="104" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b25_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/977711/article/epikairothta/me-thn-k/agricola" title="Agricola"><img src="http://s.kathimerini.gr/resources/2018-07/agricola-32-960x600-thumb-large.jpg" alt="agricola-32-960x600" /></a>

                            <h3 class="item-title">    <a href="/977711/article/epikairothta/me-thn-k/agricola" title="Agricola">Agricola</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή μαζί με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b35_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'https://kathimerini.adman.gr/gbanner/?1529068083|974/1x1?264335:=1529068083@1920x1200x32?/vast=2/testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2],                         // change as desired
        skip: 0
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b27_272224287_427497935">
        <div class="box-content">
        <script data-ws="209" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 50 -->