<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1031105/article/epikairothta/ellada/aytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.ellada" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?2902070127" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?2902070127" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?2902070127" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?2902070127" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?2902070127" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?2902070127" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?2902070127" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?2902070127" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?2902070127"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?2902070127" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?2902070127" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?2902070127" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?2902070127" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?2902070127"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?2902070127"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?2902070127"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?2902070127"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?2902070127"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?2902070127"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2902070127"></script>
    
        <meta property="og:title" content="Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα | Kathimerini" />
        <meta property="og:description" content="Ένα κορίτσι 12 ετών παρασύρθηκε σήμερα από διερχόμενο αυτοκίνητο στον περιφερειακό δρόμο των Φαρσάλων με αποτέλεσμα να χάσει τη ζωή του." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2019-06/as8enoforohmera-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα | Kathimerini" />
        <meta name="twitter:description" content="Ένα κορίτσι 12 ετών παρασύρθηκε σήμερα από διερχόμενο αυτοκίνητο στον περιφερειακό δρόμο των Φαρσάλων με αποτέλεσμα να χάσει τη ζωή του." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2019-06/as8enoforohmera-thumb-large.jpg" />
        <meta name="keywords" content="latest" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Ένα κορίτσι 12 ετών παρασύρθηκε σήμερα από διερχόμενο αυτοκίνητο στον περιφερειακό δρόμο των Φαρσάλων με αποτέλεσμα να χάσει τη ζωή του. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_ellada page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b28_145677989_2026902423">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=330, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_145677989_755502280">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075042|1062/1x1?264335:=1506075042@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_1870065005">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=241, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-06-27">
            27 Ιουνίου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΕΛΛΑΔΑ</span>
                    <div id="top-container">
						<div id="top-weather">
							<a href="/weather2">ΚΑΙΡΟΣ</a>
						</div>
                        
                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"https://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_282230995">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=11, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
    <time datetime="2019-06-27T21:28:45+03:00" title="27.06.2019 - 21:28">
            21:28
    </time>
    <h2 class="item-title">Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.kathimerini.gr/1031105/article/epikairothta/ellada/aytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala",
            "url": "https://www.kathimerini.gr/1031105/article/epikairothta/ellada/aytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala",
            "headline": "Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα",
            "name": "Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα",
            "articleSection": "ΕΛΛΑΔΑ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "https://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Ένα κορίτσι 12 ετών παρασύρθηκε σήμερα από διερχόμενο αυτοκίνητο στον περιφερειακό δρόμο των Φαρσάλων με αποτέλεσμα να χάσει τη ζωή του.\r\nΤο κοριτσάκι μεταφέρθηκε με ασθενοφόρο του ΕΚΑΒ στο Κέντρο Υγείας της περιοχής, όμως δεν ήταν δυνατόν να κρατηθεί στην ζωή.\r\nΟ οδηγός του αυτοκινήτου, είναι ένας 65χρονος άνδρας ο οποίος συνελήφθη και οδηγήθηκε στον εισαγγελέα.\r\nΠηγή: ΑΠΕ-ΜΠΕ"
                , "description": "Ένα κορίτσι 12 ετών παρασύρθηκε σήμερα από διερχόμενο αυτοκίνητο στον περιφερειακό δρόμο των Φαρσάλων με αποτέλεσμα να χάσει τη ζωή του."
                , "image": "https://s.kathimerini.gr/resources/2019-06/as8enoforohmera.jpg"
                , "thumbnailUrl": "https://s.kathimerini.gr/resources/2019-06/as8enoforohmera-thumb-large.jpg"
            , "dateCreated": "2019-06-27T18:28:25+0000"
                , "datePublished": "2019-06-27T18:28:45+0000"
            , "dateModified": "2019-06-27T18:28:45+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2019-06/as8enoforohmera-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2019-06/as8enoforohmera-thumb-large.jpg" alt="as8enoforohmera" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Ένα κορίτσι 12 ετών παρασύρθηκε σήμερα από διερχόμενο αυτοκίνητο στον περιφερειακό δρόμο των Φαρσάλων με αποτέλεσμα να χάσει τη ζωή του.</p>
<p>Το κοριτσάκι μεταφέρθηκε με ασθενοφόρο του ΕΚΑΒ στο Κέντρο Υγείας της περιοχής, όμως δεν ήταν δυνατόν να κρατηθεί στην ζωή.</p>
<p>Ο οδηγός του αυτοκινήτου, είναι ένας 65χρονος άνδρας ο οποίος συνελήφθη και οδηγήθηκε στον εισαγγελέα.</p>
<p><sup>Πηγή: ΑΠΕ-ΜΠΕ</sup></p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b36_1498001559_1973630188">
        <div class="box-content">
        <script data-ws="1116" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF %CF%80%CE%B1%CF%81%CE%AD%CF%83%CF%85%CF%81%CE%B5 %CE%BA%CE%B1%CE%B9 %CF%83%CE%BA%CF%8C%CF%84%CF%89%CF%83%CE%B5 12%CF%87%CF%81%CE%BF%CE%BD%CE%B7 %CF%83%CF%84%CE%B1 %CE%A6%CE%AC%CF%81%CF%83%CE%B1%CE%BB%CE%B1 %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1031105%2Farticle%2Fepikairothta%2Fellada%2Faytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1031105&amp;text=%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF %CF%80%CE%B1%CF%81%CE%AD%CF%83%CF%85%CF%81%CE%B5 %CE%BA%CE%B1%CE%B9 %CF%83%CE%BA%CF%8C%CF%84%CF%89%CF%83%CE%B5 12%CF%87%CF%81%CE%BF%CE%BD%CE%B7 %CF%83%CF%84%CE%B1 %CE%A6%CE%AC%CF%81%CF%83%CE%B1%CE%BB%CE%B1">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1031105%2Farticle%2Fepikairothta%2Fellada%2Faytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1031105%2Farticle%2Fepikairothta%2Fellada%2Faytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala&amp;title=%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF %CF%80%CE%B1%CF%81%CE%AD%CF%83%CF%85%CF%81%CE%B5 %CE%BA%CE%B1%CE%B9 %CF%83%CE%BA%CF%8C%CF%84%CF%89%CF%83%CE%B5 12%CF%87%CF%81%CE%BF%CE%BD%CE%B7 %CF%83%CF%84%CE%B1 %CE%A6%CE%AC%CF%81%CF%83%CE%B1%CE%BB%CE%B1 %7C Kathimerini&amp;summary=%CE%88%CE%BD%CE%B1 %CE%BA%CE%BF%CF%81%CE%AF%CF%84%CF%83%CE%B9 12 %CE%B5%CF%84%CF%8E%CE%BD %CF%80%CE%B1%CF%81%CE%B1%CF%83%CF%8D%CF%81%CE%B8%CE%B7%CE%BA%CE%B5 %CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1 %CE%B1%CF%80%CF%8C %CE%B4%CE%B9%CE%B5%CF%81%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF %CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF %CF%83%CF%84%CE%BF%CE%BD %CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C %CE%B4%CF%81%CF%8C%CE%BC%CE%BF %CF%84%CF%89%CE%BD %CE%A6%CE%B1%CF%81%CF%83%CE%AC%CE%BB%CF%89%CE%BD %CE%BC%CE%B5 %CE%B1%CF%80%CE%BF%CF%84%CE%AD%CE%BB%CE%B5%CF%83%CE%BC%CE%B1 %CE%BD%CE%B1 %CF%87%CE%AC%CF%83%CE%B5%CE%B9 %CF%84%CE%B7 %CE%B6%CF%89%CE%AE %CF%84%CE%BF%CF%85.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα | Kathimerini', '\/1031105/article/epikairothta/ellada/aytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1031105/article/epikairothta/ellada/aytokinhto-paresyre-kai-skotwse-12xronh-sta-farsala');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1031104/article/epikairothta/ellada/me-prosfygh-sth-dikaiosynh-proeidopoiei-h-attikh-odos-gia-ta-diodia" title="Με προσφυγή στη Δικαιοσύνη προειδοποιεί η Αττική Οδός για τα διόδια">Με προσφυγή στη Δικαιοσύνη προειδοποιεί η Αττική Οδός για τα διόδια</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1031103/article/epikairothta/a8lhtismos/xryso-metallio-o-xrhstos-volikakhs" title="Χρυσό μετάλλιο ο Χρήστος Βολικάκης">Χρυσό μετάλλιο ο Χρήστος Βολικάκης</a>
</h3>
        <span class="item-author">
                <a href="/authors/spyridoyla-spanea">ΣΠΥΡΙΔΟΥΛΑ ΣΠΑΝΕΑ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1031098/article/epikairothta/ellada/oktw-mhnes-fylakish-stoys-kynhgoys-poy-dhlhthriasan-epta-skyloys-enos-kthnotrofoy" title="Οκτώ μήνες φυλάκιση στους κυνηγούς που δηλητηρίασαν επτά σκύλους ενός κτηνοτρόφου">Οκτώ μήνες φυλάκιση στους κυνηγούς που δηλητηρίασαν επτά σκύλους ενός κτηνοτρόφου</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1031096/gallery/epikairothta/ellada/fwtia-kaiei-dasos-sto-mazaraki-phneias-ths-hleias-fwtografies" title="Φωτιά καίει δάσος στο Μαζαράκι Πηνείας της Ηλείας (φωτογραφίες)">Φωτιά καίει δάσος στο Μαζαράκι Πηνείας της Ηλείας (φωτογραφίες)</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/1031097/article/epikairothta/kosmos/to-anwtato-dikasthrio-twn-hpa-apagoreyse-thn-erwthsh-peri-yphkoothtas-sthn-apografh-toy-2020" title="Το Ανώτατο Δικαστήριο των ΗΠΑ απαγόρευσε την ερώτηση περί υπηκοότητας στην απογραφή του 2020"><img src="https://s.kathimerini.gr/resources/2019-06/supreme-court546546-thumb-large.jpg" alt="supreme-court546546" /></a>

                            <h3 class="item-title">    <a href="/1031097/article/epikairothta/kosmos/to-anwtato-dikasthrio-twn-hpa-apagoreyse-thn-erwthsh-peri-yphkoothtas-sthn-apografh-toy-2020" title="Το Ανώτατο Δικαστήριο των ΗΠΑ απαγόρευσε την ερώτηση περί υπηκοότητας στην απογραφή του 2020">Το Ανώτατο Δικαστήριο των ΗΠΑ απαγόρευσε την ερώτηση περί υπηκοότητας στην απογραφή του 2020</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1030987/article/oikonomia/ellhnikh-oikonomia/ektos-stoxoy-oi-eispra3eis-lh3ipro8esmwn-ofeilwn" title="Εκτός στόχου οι εισπράξεις ληξιπρόθεσμων οφειλών"><img src="https://s.kathimerini.gr/resources/2019-06/ephoria69176-3-thumb-large.jpg" alt="ephoria69176-3" /></a>

                            <h3 class="item-title">    <a href="/1030987/article/oikonomia/ellhnikh-oikonomia/ektos-stoxoy-oi-eispra3eis-lh3ipro8esmwn-ofeilwn" title="Εκτός στόχου οι εισπράξεις ληξιπρόθεσμων οφειλών">Εκτός στόχου οι εισπράξεις ληξιπρόθεσμων οφειλών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></span>
                                            <a href="/1030341/article/proswpa/synentey3eis/peiramata-opws-to-parallhlo-nomisma-den-einai-lysh" title="Πειράματα όπως το παράλληλο νόμισμα δεν είναι λύση"><img src="https://s.kathimerini.gr/resources/2019-06/423910-egor1212-thumb-large.jpg" alt="423910-egor1212" /></a>

                            <h3 class="item-title">    <a href="/1030341/article/proswpa/synentey3eis/peiramata-opws-to-parallhlo-nomisma-den-einai-lysh" title="Πειράματα όπως το παράλληλο νόμισμα δεν είναι λύση">Πειράματα όπως το παράλληλο νόμισμα δεν είναι λύση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1031104/article/epikairothta/ellada/me-prosfygh-sth-dikaiosynh-proeidopoiei-h-attikh-odos-gia-ta-diodia" title="Με προσφυγή στη Δικαιοσύνη προειδοποιεί η Αττική Οδός για τα διόδια"><img src="https://s.kathimerini.gr/resources/2019-06/18s1attik-thumb-large-thumb-large--2-thumb-large.jpg" alt="18s1attik-thumb-large-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/1031104/article/epikairothta/ellada/me-prosfygh-sth-dikaiosynh-proeidopoiei-h-attikh-odos-gia-ta-diodia" title="Με προσφυγή στη Δικαιοσύνη προειδοποιεί η Αττική Οδός για τα διόδια">Με προσφυγή στη Δικαιοσύνη προειδοποιεί η Αττική Οδός για τα διόδια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1031098/article/epikairothta/ellada/oktw-mhnes-fylakish-stoys-kynhgoys-poy-dhlhthriasan-epta-skyloys-enos-kthnotrofoy" title="Οκτώ μήνες φυλάκιση στους κυνηγούς που δηλητηρίασαν επτά σκύλους ενός κτηνοτρόφου"><img src="https://s.kathimerini.gr/resources/2019-06/dikasthrio-4--3-thumb-large.jpg" alt="dikasthrio-4--3" /></a>

                            <h3 class="item-title">    <a href="/1031098/article/epikairothta/ellada/oktw-mhnes-fylakish-stoys-kynhgoys-poy-dhlhthriasan-epta-skyloys-enos-kthnotrofoy" title="Οκτώ μήνες φυλάκιση στους κυνηγούς που δηλητηρίασαν επτά σκύλους ενός κτηνοτρόφου">Οκτώ μήνες φυλάκιση στους κυνηγούς που δηλητηρίασαν επτά σκύλους ενός κτηνοτρόφου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1031094/article/epikairothta/ellada/3eperase-toys-37-va8moys-h-8ermokrasia---topikes-vroxes-thn-paraskeyh-se-8rakh-8essalia-kai-sporades" title="Ξεπέρασε τους 37 βαθμούς η θερμοκρασία - Τοπικές βροχές την Παρασκευή σε Θράκη, Θεσσαλία και Σποράδες"><img src="https://s.kathimerini.gr/resources/2019-06/hlios--3-thumb-large-thumb-large.jpg" alt="hlios--3-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/1031094/article/epikairothta/ellada/3eperase-toys-37-va8moys-h-8ermokrasia---topikes-vroxes-thn-paraskeyh-se-8rakh-8essalia-kai-sporades" title="Ξεπέρασε τους 37 βαθμούς η θερμοκρασία - Τοπικές βροχές την Παρασκευή σε Θράκη, Θεσσαλία και Σποράδες">Ξεπέρασε τους 37 βαθμούς η θερμοκρασία - Τοπικές βροχές την Παρασκευή σε Θράκη, Θεσσαλία και Σποράδες</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b35_1472690000_1035698070">
        <div class="box-content">
        <script data-ws="1079" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b32_1472690000_78303262">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_362748822">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=126, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b26_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1031105" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1031105, 'Αυτοκίνητο παρέσυρε και σκότωσε 12χρονη στα Φάρσαλα');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b12_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1031066/opinion/epikairothta/politikh/proodos-kai-proodos" title="«Πρόοδος» και πρόοδος">«Πρόοδος» και πρόοδος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwsths-fafoyths" title="Κωστής Φαφούτης">Κωστής Φαφούτης</a>
                            </span>
    <a class="item-title" href="/1031065/opinion/epikairothta/politikh/megalh-ypokrisia" title="Μεγάλη υποκρισία">Μεγάλη υποκρισία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1031064/opinion/epikairothta/politikh/finish-the-job" title="Finish the job!">Finish the job!</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1031062/opinion/epikairothta/politikh/h-mesaia-ta3h-kai-ta-kalasnikof" title="Η μεσαία τάξη και τα καλάσνικοφ">Η μεσαία τάξη και τα καλάσνικοφ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1031061/opinion/epikairothta/politikh/meta3y-1996-kai-2012" title="Μεταξύ 1996 και 2012">Μεταξύ 1996 και 2012</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="https://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1031060/opinion/epikairothta/politikh/siga-mhn-to-klayoyn" title="Σιγά μην το κλάψουν">Σιγά μην το κλάψουν</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="https://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/1031059/opinion/epikairothta/politikh/mikrh-epiptwsh-hxhro-mhnyma" title="Μικρή επίπτωση, ηχηρό μήνυμα">Μικρή επίπτωση, ηχηρό μήνυμα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1031058/opinion/epikairothta/politikh/ale3hs-tsipras-flamingko" title="Αλέξης Τσίπρας: Φλαμίνγκο">Αλέξης Τσίπρας: Φλαμίνγκο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="https://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/1031057/opinion/epikairothta/politikh/to-konklavio-270619" title="Το Κονκλάβιο (27/06/19)">Το Κονκλάβιο (27/06/19)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/a8anasios-ellis" title="Αθανάσιος Έλλις"><img src="https://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/1031055/opinion/epikairothta/politikh/enas-giannhs-iptamenos-alla-kai-ellhnas" title="Ενας Γιάννης ιπτάμενος αλλά και Ελληνας">Ενας Γιάννης ιπτάμενος αλλά και Ελληνας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/3enia-koynalakh" title="Ξένια Κουναλάκη"><img src="https://s.kathimerini.gr/resources/authors/kounalaki_xenia_s-thumb.jpg" alt="kounalaki_xenia_s" />Ξένια Κουναλάκη</a>
                            </span>
    <a class="item-title" href="/1031054/opinion/epikairothta/politikh/enos-leptoy-ntroph" title="Ενός λεπτού ντροπή">Ενός λεπτού ντροπή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/apostolos-lakasas" title="Απόστολος Λακασάς"><img src="https://s.kathimerini.gr/resources/authors/lakasas_apostolos_s-thumb.jpg" alt="lakasas_apostolos_s" />Απόστολος Λακασάς</a>
                            </span>
    <a class="item-title" href="/1031053/opinion/epikairothta/politikh/h-fwfh-to-asylo-kai-h-nea-fwfh" title="Η Φώφη, το άσυλο και η «νέα» Φώφη">Η Φώφη, το άσυλο και η «νέα» Φώφη</a>
                    </li>
                    <li>
    <a class="item-title" href="/1031050/opinion/epikairothta/politikh/80-xronia-prin-27-6-1939" title="80 χρoνια πριν... 27-6-1939">80 χρoνια πριν... 27-6-1939</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/1031049/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1716136368">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="10" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':10,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b13_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1030975/article/epikairothta/kosmos/h-merkel-e8ea8h-na-tremei-3ana-shmera-vinteo" title="Η Μέρκελ εθεάθη να τρέμει ξανά σήμερα (βίντεο)">Η Μέρκελ εθεάθη να τρέμει ξανά σήμερα (βίντεο)</a>
</li>
                                        <li>    <a href="/1031019/article/epikairothta/politikh/natoika-global-hawk-se-soyda-larisa-kai-kavala" title="Νατοϊκά Global Hawk σε Σούδα, Λάρισα και Καβάλα">Νατοϊκά Global Hawk σε Σούδα, Λάρισα και Καβάλα</a>
</li>
                                        <li>    <a href="/1030915/article/epikairothta/politikh/mhtsotakhs-gia-thn-epi8esh-ston-ptd-tetoia-gkroypoyskoyla-teleiwnoyn-stis-7-ioylioy" title="Μητσοτάκης για την επίθεση στον ΠτΔ: «Τέτοια γκρουπούσκουλα τελειώνουν στις 7 Ιουλίου»">Μητσοτάκης για την επίθεση στον ΠτΔ: «Τέτοια γκρουπούσκουλα τελειώνουν στις 7 Ιουλίου»</a>
</li>
                                        <li>    <a href="/1031011/article/epikairothta/kosmos/geni-safak-skeyeis-gia-egkataleiyh-ths-agoras-f35-sthn-agkyra" title="Γενί Σαφάκ: Σκέψεις για εγκατάλειψη της αγοράς F35 στην Άγκυρα">Γενί Σαφάκ: Σκέψεις για εγκατάλειψη της αγοράς F35 στην Άγκυρα</a>
</li>
                                        <li>    <a href="/1030949/gallery/epikairothta/kosmos/dyo-nekroi-kai-19-traymaties-meta-thn-anagkastikh-prosgeiwsh-epivatikoy-aeroskafoys-sth-rwsia" title="Δύο νεκροί και 19 τραυματίες μετά την αναγκαστική προσγείωση επιβατικού αεροσκάφους στη Ρωσία">Δύο νεκροί και 19 τραυματίες μετά την αναγκαστική προσγείωση επιβατικού αεροσκάφους στη Ρωσία</a>
</li>
                                        <li>    <a href="/1031044/gallery/epikairothta/kosmos/koryfwnetai-shmera-to-kyma-kayswna-sthn-eyrwph--ay3anontai-ta-8ymata-xarths---vinteo---fwtografies" title="Κορυφώνεται σήμερα το κύμα καύσωνα στην Ευρώπη – Αυξάνονται τα θύματα (χάρτης - βίντεο - φωτογραφίες)">Κορυφώνεται σήμερα το κύμα καύσωνα στην Ευρώπη – Αυξάνονται τα θύματα (χάρτης - βίντεο - φωτογραφίες)</a>
</li>
                                        <li>    <a href="/1030991/gallery/epikairothta/ellada/ypo-elegxo-h-fwtia-sto-layrio-vinteo" title="Υπό έλεγχο η φωτιά στο Λαύριο (Βίντεο)">Υπό έλεγχο η φωτιά στο Λαύριο (Βίντεο)</a>
</li>
                                        <li>    <a href="/1030914/gallery/epikairothta/kosmos/evdomada-ths-kolasews-sthn-eyrwph-me-8ermokrasies-panw-apo-40-va8moys-fwtografies" title="«Εβδομάδα της κολάσεως» στην Ευρώπη με θερμοκρασίες πάνω από 40 βαθμούς (φωτογραφίες)">«Εβδομάδα της κολάσεως» στην Ευρώπη με θερμοκρασίες πάνω από 40 βαθμούς (φωτογραφίες)</a>
</li>
                                        <li>    <a href="/1031052/gallery/epikairothta/kosmos/anhsyxia-gia-thn-ygeia-ths-merkel-para-tis-dhlwseis-toy-ekproswpoy-ths" title="Ανησυχία για την υγεία της Μέρκελ παρά τις δηλώσεις του εκπροσώπου της">Ανησυχία για την υγεία της Μέρκελ παρά τις δηλώσεις του εκπροσώπου της</a>
</li>
                                        <li>    <a href="/1031025/article/epikairothta/politikh/oi-dialogoi-apostolakh---akar-stis-vry3elles" title="Οι διάλογοι Αποστολάκη - Ακάρ στις Βρυξέλλες">Οι διάλογοι Αποστολάκη - Ακάρ στις Βρυξέλλες</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1030042/article/epikairothta/kosmos/neoi-me-mikra-kerata-logw-ay3hmenhs-xrhshs-toy-kinhtoy" title="Νέοι με μικρά κέρατα λόγω αυξημένης χρήσης του κινητού">Νέοι με μικρά κέρατα λόγω αυξημένης χρήσης του κινητού</a>
</li>
                                        <li>    <a href="/1030239/article/epikairothta/politikh/nomika-akyrh-h-symfwnia-twn-prespwn" title="Νομικά άκυρη η συμφωνία των Πρεσπών">Νομικά άκυρη η συμφωνία των Πρεσπών</a>
</li>
                                        <li>    <a href="/1029994/article/epikairothta/ellada/sta-kalytera-panepisthmia-e3i-ellhnika-aei" title="Στα καλύτερα πανεπιστήμια έξι ελληνικά ΑΕΙ">Στα καλύτερα πανεπιστήμια έξι ελληνικά ΑΕΙ</a>
</li>
                                        <li>    <a href="/1030902/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-260619" title="Σκίτσο του Ηλία Μακρή (26.06.19)">Σκίτσο του Ηλία Μακρή (26.06.19)</a>
</li>
                                        <li>    <a href="/1030016/article/epikairothta/ellada/ey8eies-apeiles-kata-ka8hghtrias-toy-pan-a8hnwn" title="Ευθείες απειλές κατά καθηγήτριας του Παν. Αθηνών">Ευθείες απειλές κατά καθηγήτριας του Παν. Αθηνών</a>
</li>
                                        <li>    <a href="/1030079/opinion/epikairothta/politikh/oi-menoymeyrwph-telikaeixan-dikio" title="Οι «Μενουμευρώπη» τελικά είχαν δίκιο">Οι «Μενουμευρώπη» τελικά είχαν δίκιο</a>
</li>
                                        <li>    <a href="/1030273/article/epikairothta/ellada/h-ka8hghtria-maria-ey8ymioy-apanta-stis-apeiles-siga-kai-mhn-fovh8oyme" title="Η καθηγήτρια Μαρία Ευθυμίου απαντά στις απειλές: «Σιγά και μην φοβηθούμε»">Η καθηγήτρια Μαρία Ευθυμίου απαντά στις απειλές: «Σιγά και μην φοβηθούμε»</a>
</li>
                                        <li>    <a href="/1030328/article/epikairothta/ellada/apofylakiseis-kakopoiwn-me-th-voyla-toy-nomoy" title="Αποφυλακίσεις κακοποιών με τη βούλα του νόμου">Αποφυλακίσεις κακοποιών με τη βούλα του νόμου</a>
</li>
                                        <li>    <a href="/1030305/opinion/epikairothta/politikh/anemoi-toy-polemoy" title="Ανεμοι του πολέμου">Ανεμοι του πολέμου</a>
</li>
                                        <li>    <a href="/1030302/opinion/epikairothta/politikh/h-pollh-oikeiothta-ton-evlaye" title="Η πολλή οικειότητα τον έβλαψε">Η πολλή οικειότητα τον έβλαψε</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1030042/article/epikairothta/kosmos/neoi-me-mikra-kerata-logw-ay3hmenhs-xrhshs-toy-kinhtoy" title="Νέοι με μικρά κέρατα λόγω αυξημένης χρήσης του κινητού">Νέοι με μικρά κέρατα λόγω αυξημένης χρήσης του κινητού</a>
</li>
                                        <li>    <a href="/1029249/gallery/epikairothta/politikh/to-mystiko-sxedio-vgia-to-grexit" title="Το μυστικό Σχέδιο Β΄για το Grexit">Το μυστικό Σχέδιο Β΄για το Grexit</a>
</li>
                                        <li>    <a href="/1029212/article/epikairothta/politikh/to-oxi-toy-proedroy-kai-to-dilhmma-tsipra" title="Το «όχι» του Προέδρου και το δίλημμα Τσίπρα">Το «όχι» του Προέδρου και το δίλημμα Τσίπρα</a>
</li>
                                        <li>    <a href="/1027533/article/epikairothta/ellada/h-elenh-glykatzh---arveler-apanta-ston-polakh-me-dhlwsh-ths-apokleistika-sthn-k" title="Η Ελένη Γλύκατζη - Αρβελέρ απαντά στον Πολάκη με δήλωσή της αποκλειστικά στην «Κ»">Η Ελένη Γλύκατζη - Αρβελέρ απαντά στον Πολάκη με δήλωσή της αποκλειστικά στην «Κ»</a>
</li>
                                        <li>    <a href="/1030239/article/epikairothta/politikh/nomika-akyrh-h-symfwnia-twn-prespwn" title="Νομικά άκυρη η συμφωνία των Πρεσπών">Νομικά άκυρη η συμφωνία των Πρεσπών</a>
</li>
                                        <li>    <a href="/1027129/gallery/epikairothta/politikh/o-40arhs-poy-hr8e-apo-ton-emfylio" title="Ο 40άρης που ήρθε από τον Εμφύλιο">Ο 40άρης που ήρθε από τον Εμφύλιο</a>
</li>
                                        <li>    <a href="/1026844/article/epikairothta/kosmos/trofima-poy-odhgoyn-se-prowro-8anato" title="Τρόφιμα που οδηγούν σε πρόωρο θάνατο">Τρόφιμα που οδηγούν σε πρόωρο θάνατο</a>
</li>
                                        <li>    <a href="/1027128/article/epikairothta/politikh/apoxwrei-apo-to-kinal-o-ey-venizelos" title="Αποχωρεί από το ΚΙΝΑΛ ο Ευ. Βενιζέλος">Αποχωρεί από το ΚΙΝΑΛ ο Ευ. Βενιζέλος</a>
</li>
                                        <li>    <a href="/1029259/gallery/epikairothta/ellada/to-limeniko-ths-edwse-galonia-to-ste-ths-sterei-th-stolh" title="Το Λιμενικό της έδωσε γαλόνια, το ΣτΕ της στερεί τη στολή">Το Λιμενικό της έδωσε γαλόνια, το ΣτΕ της στερεί τη στολή</a>
</li>
                                        <li>    <a href="/1028373/article/epikairothta/politikh/o-erntogan-xanei-thn-partida" title="Ο Ερντογάν χάνει την παρτίδα">Ο Ερντογάν χάνει την παρτίδα</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_1103787662">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="95" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':95,'s':'300x250','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_1742026775_1502630894">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1025, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b23_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1029907/gallery/epikairothta/ellada/oi-neoi-orizontes-ths-dhmosiografias" title="Οι νέοι ορίζοντες της δημοσιογραφίας"><img src="https://s.kathimerini.gr/resources/2019-06/20s1frmg_e_c03-thumb-small.jpg" alt="20s1frmg_e_c03" /></a>

                            <h3 class="item-title">    <a href="/1029907/gallery/epikairothta/ellada/oi-neoi-orizontes-ths-dhmosiografias" title="Οι νέοι ορίζοντες της δημοσιογραφίας">Οι νέοι ορίζοντες της δημοσιογραφίας</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/nikos-eysta8ioy">ΝΙΚΟΣ ΕΥΣΤΑΘΙΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1030223/article/epikairothta/kosmos/xameno-portofoli-me-megalo-poso-synh8ws-epistrefetai" title="Χαμένο πορτοφόλι με μεγάλο ποσό συνήθως επιστρέφεται"><img src="https://s.kathimerini.gr/resources/2019-06/22lost_wallet_-thumb-small.jpg" alt="22lost_wallet_" /></a>

                            <h3 class="item-title">    <a href="/1030223/article/epikairothta/kosmos/xameno-portofoli-me-megalo-poso-synh8ws-epistrefetai" title="Χαμένο πορτοφόλι με μεγάλο ποσό συνήθως επιστρέφεται">Πείραμα: Το χαμένο πορτοφόλι</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1030272/article/epikairothta/ellada/apofeygoyn-ta-ta3i-logw-yyhloy-kostoys-kai-diplhs-tarifas" title="Αποφεύγουν τα ταξί λόγω υψηλού κόστους και διπλής ταρίφας"><img src="https://s.kathimerini.gr/resources/2019-06/01s116taxi--2-thumb-small.jpg" alt="01s116taxi--2" /></a>

                            <h3 class="item-title">    <a href="/1030272/article/epikairothta/ellada/apofeygoyn-ta-ta3i-logw-yyhloy-kostoys-kai-diplhs-tarifas" title="Αποφεύγουν τα ταξί λόγω υψηλού κόστους και διπλής ταρίφας">Αποφεύγουν τα ταξί λόγω υψηλού κόστους και διπλής ταρίφας</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/ale3andra-kassimh">ΑΛΕΞΑΝΔΡΑ ΚΑΣΣΙΜΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1030432/gallery/multimedia/vinteo-k/kare--kare-h-apodrash-palaiokwsta-to-2009" title="Καρέ- Καρέ η απόδραση Παλαιοκώστα το 2009">Καρέ- Καρέ η απόδραση Παλαιοκώστα το 2009</a>
</h3>
                                            <a href="/1030432/gallery/multimedia/vinteo-k/kare--kare-h-apodrash-palaiokwsta-to-2009" title="Καρέ- Καρέ η απόδραση Παλαιοκώστα το 2009"><img src="https://s.kathimerini.gr/resources/2019-06/palio1-thumb-large.jpg" alt="palio1" /></a>

                    </header>
                        <div class="freetext">
                            <p>Αποκλειστικό βίντεο της &laquo;Κ&raquo; με την απόδραση του Βασίλη Παλαιοκώστα με ελικόπτερο το 2009 από τις φυλακές Κορυδαλλού.</p>
<div>
	&nbsp;</div>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1030482/article/epikairothta/me-thn-k/vogue-greece" title="VOGUE Greece"><img src="https://s.kathimerini.gr/resources/2019-06/960x600-2-thumb-large.jpg" alt="960x600-2" /></a>

                            <h3 class="item-title">    <a href="/1030482/article/epikairothta/me-thn-k/vogue-greece" title="VOGUE Greece">VOGUE Greece</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την &laquo;Καθημερινή&raquo;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b14_320996828_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1031069/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-270619" title="Σκίτσο του Ηλία Μακρή (27.06.19)"><img src="https://s.kathimerini.gr/resources/2019-06/capture--37-thumb-large.jpg" alt="capture--37" /></a>

                            <h3 class="item-title">    <a href="/1031069/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-270619" title="Σκίτσο του Ηλία Μακρή (27.06.19)">Σκίτσο του Ηλία Μακρή (27.06.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1031068/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-270619" title="Σκίτσο του Ανδρέα Πετρουλάκη (27.06.19)"><img src="https://s.kathimerini.gr/resources/2019-06/capture--36-thumb-large.jpg" alt="capture--36" /></a>

                            <h3 class="item-title">    <a href="/1031068/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-270619" title="Σκίτσο του Ανδρέα Πετρουλάκη (27.06.19)">Σκίτσο του Ανδρέα Πετρουλάκη (27.06.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1031067/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-270619" title="Σκίτσο του Δημήτρη Χαντζόπουλου (27.06.19)"><img src="https://s.kathimerini.gr/resources/2019-06/capture--35-thumb-large.jpg" alt="capture--35" /></a>

                            <h3 class="item-title">    <a href="/1031067/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-270619" title="Σκίτσο του Δημήτρη Χαντζόπουλου (27.06.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (27.06.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b21_320996828_724461403">
        <div class="box-content">
        <!--ELLADA_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Ellada Traffic--><script data-ws="222" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="https://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather2" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1168849475">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=266, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 74 -->