<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο) | Επιστήμη | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1048631/gallery/epikairothta/episthmh/ereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο) | Επιστήμη | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.episthmh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031641" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031641" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031641"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031641" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031641" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031641" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031641" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031641"></script>
    
        <meta property="og:title" content="Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο) | Kathimerini" />
        <meta property="og:description" content="Οι επιστήμονες ελπίζουν τα αποτελέσματα της έρευνας να ανοίξουν το δρόμο για νέες συμπεριφορικές θεραπείες στον τομέα της ψυχιατρικής, όπως θεραπείες για την σχιζοφρένεια ή την κατάθλιψη ." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2019-10/pontiki-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο) | Kathimerini" />
        <meta name="twitter:description" content="Οι επιστήμονες ελπίζουν τα αποτελέσματα της έρευνας να ανοίξουν το δρόμο για νέες συμπεριφορικές θεραπείες στον τομέα της ψυχιατρικής, όπως θεραπείες για την σχιζοφρένεια ή την κατάθλιψη ." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2019-10/pontiki-thumb-large.jpg" />
        <meta name="keywords" content="latest, skopia" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Οι επιστήμονες ελπίζουν τα αποτελέσματα της έρευνας να ανοίξουν το δρόμο για νέες συμπεριφορικές θεραπείες στον τομέα της ψυχιατρικής, όπως θεραπείες για την σχιζοφρένεια ή την κατάθλιψη . | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_episthmh page_KathimeriniBoxesPage article_GALLERY">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b23_145677989_766894903">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=398, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b25_145677989_1825141889">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=518, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-10-24">
            24 Οκτωβρίου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΕΠΙΣΤΗΜΗ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"https://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1553447783">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=84, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <article class="gallery-container">
        <header>
    <span class="item-category"><a href="/episthmh">ΕΠΙΣΤΗΜΗ</a></span>
    <time datetime="2019-10-24T17:08:10+03:00" title="24.10.2019 - 17:08">
            17:08
    </time>
    <h2 class="item-title">Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.kathimerini.gr/1048631/gallery/epikairothta/episthmh/ereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo",
            "url": "https://www.kathimerini.gr/1048631/gallery/epikairothta/episthmh/ereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo",
            "headline": "Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)",
            "name": "Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)",
            "articleSection": "ΕΠΙΣΤΗΜΗ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "https://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Ερευνητές aπό το Πανεπιστήμιο του Ρίτσμοντ, στη Βιρτζίνια κατάφεραν να μάθουν σε ποντίκια να οδηγούν μικροσκοπικά αυτοκίνητα, με αντάλλαγμα δημητριακά και μάλιστα επιβεβαιώνουν ότι, σύμφωνα με τα αποτελέσματα της έρευνάς τους, η οδήγηση μειώνει τα επίπεδα άγχους στα ζώα.\r\nΤα μικρά αυτά οχήματα περιλάμβαναν έναν χώρο για τους επιβάτες - ποντίκια όπου υπήρχαν τρεις μεταλλικές μπάρες, σε τρεις διαφορετικές κατευθύνσεις: αριστερά, δεξιά και ευθεία.\r\nΌταν το ποντίκι άγγιζε μία από αυτές τις μπάρες το αυτοκίνητο μετακινείτο προς την αντίστοιχη κατεύθυνση της μπάρας.\r\n\r\nΤο πείραμα\r\nΣτο πλαίσιο της μελέτης, 17 ποντίκια εκπαιδεύτηκαν κατά τη διάρκεια μηνών να οδηγούν σε έναν είδος αρένας από πλεξιγκλάς διαστάσεων 150 x 60.\r\nΟι μελετητές σύντομα παρατήρησαν ότι τα ποντίκια μπορούσαν να μάθουν να οδηγούν.\r\nΣτην πραγματικότητα, συνειδητοποίησαν ότι τα ποντίκια που είχαν μεγαλώσει σε ένα «εμπλουτισμένο περιβάλλον» (ένα φυσικό περιβάλλον, μεγάλο και πολύπλοκο, με πολλά ερεθίσματα) οδηγούσαν πολύ καλύτερα από τα ποντίκια που είχαν μεγαλώσει σε κλουβιά.\r\nΕπιπλέον, τα περιττώματα των αρουραίων, τα οποία συλλέχθηκαν και αναλύθηκαν, έδειξαν ότι σε όλους τους αρουραίους που οδηγούν, το επίπεδο της ορμόνης δεϋδροεπιανδροστερόνης, η οποία εξουδετερώνει το άγχος, ήταν υψηλότερο, γεγονός που θα μπορούσε να σχετίζεται με την ικανοποίηση του ζώου που έχει μάθει μια νέα δεξιότητα.\r\nΗ Κέλι Λάμπερτ, μια από τους συντάκτες της μελέτης και οι συνεργάτες της θέλουν να πιστεύουν ότι τα αποτελέσματα αυτά θα ανοίξουν το δρόμο για νέες συμπεριφορικές θεραπείες στον τομέα της ψυχιατρικής, οι οποίες θα έχουν ως στόχο ανθρώπους και όχι ζώα.\r\n«Δεν υπάρχει θεραπεία για την σχιζοφρένεια ή την κατάθλιψη», είπε η ίδια και προσέθεσε: «Έχουμε καθυστερήσει, πρέπει να λάβουμε υπόψη τα διάφορα ζωικά μοντέλα, τις διαφορετικές ασχολίες και να αποδεχτούμε ότι η συμπεριφορά μπορεί να αλλάξει τη νευροχημική μας κατάσταση.\r\nΠηγή: ΑΠΕ - ΜΠΕ"
                , "description": "Οι επιστήμονες ελπίζουν τα αποτελέσματα της έρευνας να ανοίξουν το δρόμο για νέες συμπεριφορικές θεραπείες στον τομέα της ψυχιατρικής, όπως θεραπείες για την σχιζοφρένεια ή την κατάθλιψη . "
                , "image": "https://s.kathimerini.gr/resources/2019-10/pontiki.jpg"
                , "thumbnailUrl": "https://s.kathimerini.gr/resources/2019-10/pontiki-thumb-large.jpg"
            , "dateCreated": "2019-10-24T13:58:09+0000"
                , "datePublished": "2019-10-24T14:08:10+0000"
            , "dateModified": "2019-10-24T14:08:10+0000"
        }
    </script>
        </header>


        <div class="gallery-container">
            <div class="flexslider">
                <ul class="slides">
                        <li>
                                <img src="https://s.kathimerini.gr/resources/2019-10/pontiki-thumb-large.jpg" alt="ποντίκια" />
                        </li>
                </ul>
            </div>
        </div>
    <script type="text/javascript">
        <!--
        $(function() {
            if ($.flexslider)
            $("#site-body .gallery-container .flexslider").flexslider({
                animation: "slide",
                animationLoop: false,
                slideshow: false,
                itemWidth: 960,
                itemMargin: 0,
                minItems: 1,
                maxItems: 1,
                move: 1,
                controlNav: false,
                video: true
            });
        });
        //-->
    </script>
    </article>
    <div class="large-8 columns">
        <div id="item-article">
            <div class="row">
                <div class="large-12 columns">
        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Ερευνητές aπό το Πανεπιστήμιο του Ρίτσμοντ, στη Βιρτζίνια κατάφεραν να μάθουν σε ποντίκια να οδηγούν μικροσκοπικά αυτοκίνητα, με αντάλλαγμα δημητριακά και μάλιστα επιβεβαιώνουν ότι, σύμφωνα με τα αποτελέσματα της έρευνάς τους, η οδήγηση μειώνει τα επίπεδα άγχους στα ζώα.</p>
<p>Τα μικρά αυτά οχήματα περιλάμβαναν έναν χώρο για τους επιβάτες - ποντίκια όπου υπήρχαν τρεις μεταλλικές μπάρες, σε τρεις διαφορετικές κατευθύνσεις: αριστερά, δεξιά και ευθεία.</p>
<p>Όταν το ποντίκι άγγιζε μία από αυτές τις μπάρες το αυτοκίνητο μετακινείτο προς την αντίστοιχη κατεύθυνση της μπάρας.</p>
<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/VYErLcG6aCQ" width="560"></iframe></p>
<p><strong>Το πείραμα</strong></p>
<p>Στο πλαίσιο της μελέτης, 17 ποντίκια εκπαιδεύτηκαν κατά τη διάρκεια μηνών να οδηγούν σε έναν είδος αρένας από πλεξιγκλάς διαστάσεων 150 x 60.</p>
<p>Οι μελετητές σύντομα παρατήρησαν ότι τα ποντίκια μπορούσαν να μάθουν να οδηγούν.</p>
<p>Στην πραγματικότητα, συνειδητοποίησαν ότι τα ποντίκια που είχαν μεγαλώσει σε ένα &laquo;εμπλουτισμένο περιβάλλον&raquo; (ένα φυσικό περιβάλλον, μεγάλο και πολύπλοκο, με πολλά ερεθίσματα) οδηγούσαν πολύ καλύτερα από τα ποντίκια που είχαν μεγαλώσει σε κλουβιά.</p>
<p>Επιπλέον, τα περιττώματα των αρουραίων, τα οποία συλλέχθηκαν και αναλύθηκαν, έδειξαν ότι σε όλους τους αρουραίους που οδηγούν, το επίπεδο της ορμόνης δεϋδροεπιανδροστερόνης, η οποία εξουδετερώνει το άγχος, ήταν υψηλότερο, γεγονός που θα μπορούσε να σχετίζεται με την ικανοποίηση του ζώου που έχει μάθει μια νέα δεξιότητα.</p>
<p>Η&nbsp;Κέλι Λάμπερτ, μια από τους συντάκτες της μελέτης και οι συνεργάτες της θέλουν να πιστεύουν ότι τα αποτελέσματα αυτά θα ανοίξουν το δρόμο για νέες συμπεριφορικές θεραπείες στον τομέα της ψυχιατρικής, οι οποίες θα έχουν ως στόχο ανθρώπους και όχι ζώα.</p>
<p>&laquo;Δεν υπάρχει θεραπεία για την σχιζοφρένεια ή την κατάθλιψη&raquo;, είπε η ίδια και προσέθεσε: &laquo;Έχουμε καθυστερήσει, πρέπει να λάβουμε υπόψη τα διάφορα ζωικά μοντέλα, τις διαφορετικές ασχολίες και να αποδεχτούμε ότι η συμπεριφορά μπορεί να αλλάξει τη νευροχημική μας κατάσταση.</p>
<p><sup><em>Πηγή: ΑΠΕ - ΜΠΕ</em></sup></p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b37_1498001559_1377906233">
        <div class="box-content">
        <div style="text-align:center"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-12 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%95%CF%81%CE%B5%CF%85%CE%BD%CE%B7%CF%84%CE%AD%CF%82 %CE%AD%CE%BC%CE%B1%CE%B8%CE%B1%CE%BD %CF%83%CE%B5 %CF%80%CE%BF%CE%BD%CF%84%CE%AF%CE%BA%CE%B9%CE%B1 %CE%BD%CE%B1 %CE%BF%CE%B4%CE%B7%CE%B3%CE%BF%CF%8D%CE%BD %28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1048631%2Fgallery%2Fepikairothta%2Fepisthmh%2Fereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1048631&amp;text=%CE%95%CF%81%CE%B5%CF%85%CE%BD%CE%B7%CF%84%CE%AD%CF%82 %CE%AD%CE%BC%CE%B1%CE%B8%CE%B1%CE%BD %CF%83%CE%B5 %CF%80%CE%BF%CE%BD%CF%84%CE%AF%CE%BA%CE%B9%CE%B1 %CE%BD%CE%B1 %CE%BF%CE%B4%CE%B7%CE%B3%CE%BF%CF%8D%CE%BD %28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1048631%2Fgallery%2Fepikairothta%2Fepisthmh%2Fereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1048631%2Fgallery%2Fepikairothta%2Fepisthmh%2Fereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo&amp;title=%CE%95%CF%81%CE%B5%CF%85%CE%BD%CE%B7%CF%84%CE%AD%CF%82 %CE%AD%CE%BC%CE%B1%CE%B8%CE%B1%CE%BD %CF%83%CE%B5 %CF%80%CE%BF%CE%BD%CF%84%CE%AF%CE%BA%CE%B9%CE%B1 %CE%BD%CE%B1 %CE%BF%CE%B4%CE%B7%CE%B3%CE%BF%CF%8D%CE%BD %28%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 %7C Kathimerini&amp;summary=%CE%9F%CE%B9 %CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%BF%CE%BD%CE%B5%CF%82 %CE%B5%CE%BB%CF%80%CE%AF%CE%B6%CE%BF%CF%85%CE%BD%26nbsp%3B%CF%84%CE%B1 %CE%B1%CF%80%CE%BF%CF%84%CE%B5%CE%BB%CE%AD%CF%83%CE%BC%CE%B1%CF%84%CE%B1 %CF%84%CE%B7%CF%82 %CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1%CF%82 %CE%BD%CE%B1 %CE%B1%CE%BD%CE%BF%CE%AF%CE%BE%CE%BF%CF%85%CE%BD %CF%84%CE%BF %CE%B4%CF%81%CF%8C%CE%BC%CE%BF %CE%B3%CE%B9%CE%B1 %CE%BD%CE%AD%CE%B5%CF%82 %CF%83%CF%85%CE%BC%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AD%CF%82 %CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B5%CF%82 %CF%83%CF%84%CE%BF%CE%BD %CF%84%CE%BF%CE%BC%CE%AD%CE%B1 %CF%84%CE%B7%CF%82 %CF%88%CF%85%CF%87%CE%B9%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE%CF%82%2C %CF%8C%CF%80%CF%89%CF%82 %CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B5%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CF%83%CF%87%CE%B9%CE%B6%CE%BF%CF%86%CF%81%CE%AD%CE%BD%CE%B5%CE%B9%CE%B1 %CE%AE %CF%84%CE%B7%CE%BD %CE%BA%CE%B1%CF%84%CE%AC%CE%B8%CE%BB%CE%B9%CF%88%CE%B7 .%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο) | Kathimerini', '\/1048631/gallery/epikairothta/episthmh/ereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1048631/gallery/epikairothta/episthmh/ereynhtes-ema8an-se-pontikia-na-odhgoyn-vinteo');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1045494/gallery/epikairothta/episthmh/gia-prwth-fora-oi-astronomoi-eidan-ton-mysthriwdh-kosmiko-isto-poy-syndeei-toys-gala3ies-sto-sympan" title="Για πρώτη φορά οι αστρονόμοι είδαν τον μυστηριώδη κοσμικό ιστό που συνδέει τους γαλαξίες στο σύμπαν">Για πρώτη φορά οι αστρονόμοι είδαν τον μυστηριώδη κοσμικό ιστό που συνδέει τους γαλαξίες στο σύμπαν</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1045466/gallery/epikairothta/episthmh/paralytos-andras-perpata-3ana-me-th-voh8eia-rompotikoy-e3wskeletoy-ton-opoio-kinei-me-th-skeyh-toy-vinteo" title="Παράλυτος άνδρας περπατά ξανά με τη βοήθεια ρομποτικού εξωσκελετού, τον οποίο κινεί με τη σκέψη του (βίντεο)">Παράλυτος άνδρας περπατά ξανά με τη βοήθεια ρομποτικού εξωσκελετού, τον οποίο κινεί με τη σκέψη του (βίντεο)</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1048640/article/epikairothta/politikh/k-tsiaras-ews-to-2021-h-prosarmogh-ths-ellhnikhs-dikaiosynhs-sth-nea-yhfiakh-epoxh" title="Κ. Τσιάρας: Έως το 2021 η προσαρμογή της ελληνικής Δικαιοσύνης στη νέα ψηφιακή εποχή">Κ. Τσιάρας: Έως το 2021 η προσαρμογή της ελληνικής Δικαιοσύνης στη νέα ψηφιακή εποχή</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1048627/article/epikairothta/kosmos/megistanas-agorase-mia-8esh-parkingk-gia-sxedon-ena-ekatommyrio" title="Μεγιστάνας αγόρασε μια θέση πάρκινγκ για σχεδόν ένα εκατομμύριο">Μεγιστάνας αγόρασε μια θέση πάρκινγκ για σχεδόν ένα εκατομμύριο</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
            
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL has-grid-style count-15" id="b0_70381391_413381051">
        <header>
        
        <h2>ΑΡΧΕΙΟ</h2>
        </header>
        <div class="box-content">
                <ul class="small-block-grid-2 large-block-grid-3">
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048637/gallery/epikairothta/ellada/katw-apo-to-mhden-epese-shmera-to-8ermometro-se-oreines-perioxes" title="Κάτω από το μηδέν έπεσε σήμερα το θερμόμετρο σε ορεινές περιοχές"><img src="https://s.kathimerini.gr/resources/2019-10/shutterstock_1379390927-1-thumb-large.jpg" alt="xeimvnas" /></a>

                            <h3 class="item-title">    <a href="/1048637/gallery/epikairothta/ellada/katw-apo-to-mhden-epese-shmera-to-8ermometro-se-oreines-perioxes" title="Κάτω από το μηδέν έπεσε σήμερα το θερμόμετρο σε ορεινές περιοχές">Κάτω από το μηδέν έπεσε σήμερα το θερμόμετρο σε ορεινές περιοχές</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048618/gallery/epikairothta/ellada/entash-sth-poreia-twn-foithtwn-sth-8essalonikh-vinteo---katalhyeis-sto-ap8" title="Ένταση στη πορεία των φοιτητών στη Θεσσαλονίκη (βίντεο) - Kαταλήψεις στο ΑΠΘ"><img src="https://s.kathimerini.gr/resources/2019-10/thes-thumb-large.jpg" alt="θεσ" /></a>

                            <h3 class="item-title">    <a href="/1048618/gallery/epikairothta/ellada/entash-sth-poreia-twn-foithtwn-sth-8essalonikh-vinteo---katalhyeis-sto-ap8" title="Ένταση στη πορεία των φοιτητών στη Θεσσαλονίκη (βίντεο) - Kαταλήψεις στο ΑΠΘ">Ένταση στη πορεία των φοιτητών στη Θεσσαλονίκη (βίντεο) - Kαταλήψεις στο ΑΠΘ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048616/gallery/epikairothta/ellada/epeisodia-kai-traymatismoi-sto-foithtiko-syllalhthrio" title="Επεισόδια και τραυματισμοί στο φοιτητικό συλλαλητήριο"><img src="https://s.kathimerini.gr/resources/2019-10/epeisodia-me_2-thumb-large.jpg" alt="epeisodia-me_2" /></a>

                            <h3 class="item-title">    <a href="/1048616/gallery/epikairothta/ellada/epeisodia-kai-traymatismoi-sto-foithtiko-syllalhthrio" title="Επεισόδια και τραυματισμοί στο φοιτητικό συλλαλητήριο">Επεισόδια και τραυματισμοί στο φοιτητικό συλλαλητήριο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048615/gallery/epikairothta/kosmos/paroysia-ligwn-nostalgwn-h-ektafh-twn-leiyanwn-toy-franko" title="Παρουσία λίγων νοσταλγών η εκταφή των λειψάνων του Φράνκο"><img src="https://s.kathimerini.gr/resources/2019-10/francos-rem-thumb-large.jpg" alt="francos-rem" /></a>

                            <h3 class="item-title">    <a href="/1048615/gallery/epikairothta/kosmos/paroysia-ligwn-nostalgwn-h-ektafh-twn-leiyanwn-toy-franko" title="Παρουσία λίγων νοσταλγών η εκταφή των λειψάνων του Φράνκο">Παρουσία λίγων νοσταλγών η εκταφή των λειψάνων του Φράνκο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048606/gallery/epikairothta/ellada/megalo-mpotiliarisma-ston-khfiso-kai-sto-kentro-ths-a8hnas" title="Μεγάλο μποτιλιάρισμα στον Κηφισό και στο κέντρο της Αθήνας"><img src="https://s.kathimerini.gr/resources/2019-10/kinisi-thumb-large.jpg" alt="kinisi" /></a>

                            <h3 class="item-title">    <a href="/1048606/gallery/epikairothta/ellada/megalo-mpotiliarisma-ston-khfiso-kai-sto-kentro-ths-a8hnas" title="Μεγάλο μποτιλιάρισμα στον Κηφισό και στο κέντρο της Αθήνας">Μεγάλο μποτιλιάρισμα στον Κηφισό και στο κέντρο της Αθήνας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048572/gallery/politismos/kinhmatografos/nees-tainies-apo-ton-my8o-sthn-aytapath" title="Νέες ταινίες: Από τον μύθο στην αυταπάτη"><img src="https://s.kathimerini.gr/resources/2019-10/gkat_14_2410_page_1_image_0004-thumb-large.jpg" alt="gkat_14_2410_page_1_image_0004" /></a>

                            <h3 class="item-title">    <a href="/1048572/gallery/politismos/kinhmatografos/nees-tainies-apo-ton-my8o-sthn-aytapath" title="Νέες ταινίες: Από τον μύθο στην αυταπάτη">Νέες ταινίες: Από τον μύθο στην αυταπάτη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048569/gallery/epikairothta/ellada/e3ar8rw8hke-h-speira-poy-eisevale-me-klemmena-aytokinhta-se-katasthmata" title="Εξαρθρώθηκε η σπείρα που εισέβαλε με κλεμμένα αυτοκίνητα σε καταστήματα"><img src="https://s.kathimerini.gr/resources/2019-10/24102019paroysiasi006-thumb-large.jpg" alt="24102019paroysiasi006" /></a>

                            <h3 class="item-title">    <a href="/1048569/gallery/epikairothta/ellada/e3ar8rw8hke-h-speira-poy-eisevale-me-klemmena-aytokinhta-se-katasthmata" title="Εξαρθρώθηκε η σπείρα που εισέβαλε με κλεμμένα αυτοκίνητα σε καταστήματα">Εξαρθρώθηκε η σπείρα που εισέβαλε με κλεμμένα αυτοκίνητα σε καταστήματα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048571/gallery/epikairothta/kosmos/kinezikhs-katagwghs-oi-39-nekroi-toy-esse3---synexizetai-h-anakrish-toy-voreioirlandoy-odhgoy" title="«Κινεζικής καταγωγής» οι 39 νεκροί του Εσσεξ - Συνεχίζεται η ανάκριση του Βορειοϊρλανδού οδηγού"><img src="https://s.kathimerini.gr/resources/2019-10/the-scene-wh-thumb-large.jpg" alt="the-scene-wh" /></a>

                            <h3 class="item-title">    <a href="/1048571/gallery/epikairothta/kosmos/kinezikhs-katagwghs-oi-39-nekroi-toy-esse3---synexizetai-h-anakrish-toy-voreioirlandoy-odhgoy" title="«Κινεζικής καταγωγής» οι 39 νεκροί του Εσσεξ - Συνεχίζεται η ανάκριση του Βορειοϊρλανδού οδηγού">«Κινεζικής καταγωγής» οι 39 νεκροί του Εσσεξ - Συνεχίζεται η ανάκριση του Βορειοϊρλανδού οδηγού</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048511/gallery/epikairothta/ellada/epi8esh-me-mpogies-sto-dhmarxeio-pentelhs-fwtografies" title="Επίθεση με μπογιές στο δημαρχείο Πεντέλης (φωτογραφίες)"><img src="https://s.kathimerini.gr/resources/2019-10/pentelidimarxeio-thumb-large.jpg" alt="pentelidimarxeio" /></a>

                            <h3 class="item-title">    <a href="/1048511/gallery/epikairothta/ellada/epi8esh-me-mpogies-sto-dhmarxeio-pentelhs-fwtografies" title="Επίθεση με μπογιές στο δημαρχείο Πεντέλης (φωτογραφίες)">Επίθεση με μπογιές στο δημαρχείο Πεντέλης (φωτογραφίες)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048506/gallery/epikairothta/ellada/yhfizetai-shmera-to-anapty3iako-nomosxedio-kykloforiakes-ry8miseis-logw-sygkentrwsewn-diamartyrias" title="Ψηφίζεται σήμερα το αναπτυξιακό νομοσχέδιο, κυκλοφοριακές ρυθμίσεις λόγω συγκεντρώσεων διαμαρτυρίας"><img src="https://s.kathimerini.gr/resources/2019-10/poreiapoeota-thumb-large.jpg" alt="poreiapoeota" /></a>

                            <h3 class="item-title">    <a href="/1048506/gallery/epikairothta/ellada/yhfizetai-shmera-to-anapty3iako-nomosxedio-kykloforiakes-ry8miseis-logw-sygkentrwsewn-diamartyrias" title="Ψηφίζεται σήμερα το αναπτυξιακό νομοσχέδιο, κυκλοφοριακές ρυθμίσεις λόγω συγκεντρώσεων διαμαρτυρίας">Ψηφίζεται σήμερα το αναπτυξιακό νομοσχέδιο, κυκλοφοριακές ρυθμίσεις λόγω συγκεντρώσεων διαμαρτυρίας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048494/gallery/epikairothta/kosmos/eisvolh-repoymplikanwn-kata-thn-kata8esh-martyra-poy-endexetai-na-odhghsei-sthn-parapomph-tramp-vinteo" title="Εισβολή Ρεπουμπλικάνων κατά την κατάθεση μάρτυρα που ενδέχεται να οδηγήσει στην παραπομπή Τραμπ (βίντεο)"><img src="https://s.kathimerini.gr/resources/2019-10/republicans--thumb-large.jpg" alt="republicans-" /></a>

                            <h3 class="item-title">    <a href="/1048494/gallery/epikairothta/kosmos/eisvolh-repoymplikanwn-kata-thn-kata8esh-martyra-poy-endexetai-na-odhghsei-sthn-parapomph-tramp-vinteo" title="Εισβολή Ρεπουμπλικάνων κατά την κατάθεση μάρτυρα που ενδέχεται να οδηγήσει στην παραπομπή Τραμπ (βίντεο)">Εισβολή Ρεπουμπλικάνων κατά την κατάθεση μάρτυρα που ενδέχεται να οδηγήσει στην παραπομπή Τραμπ (βίντεο)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048495/gallery/epikairothta/kosmos/astynomia-toy-esse3-apo-to-velgio-eixe-3ekinhsei-to-ta3idi-toy-to-forthgo-ths-frikhs---ereynes-se-spitia-sth-voreia-irlandia" title="Αστυνομία του Εσσεξ: Από το Βέλγιο είχε ξεκινήσει το ταξίδι του «το φορτηγό της φρίκης» - Ερευνες σε σπίτια στη Βόρεια Ιρλανδία"><img src="https://s.kathimerini.gr/resources/2019-10/essexxx-thumb-large.jpg" alt="essexxx" /></a>

                            <h3 class="item-title">    <a href="/1048495/gallery/epikairothta/kosmos/astynomia-toy-esse3-apo-to-velgio-eixe-3ekinhsei-to-ta3idi-toy-to-forthgo-ths-frikhs---ereynes-se-spitia-sth-voreia-irlandia" title="Αστυνομία του Εσσεξ: Από το Βέλγιο είχε ξεκινήσει το ταξίδι του «το φορτηγό της φρίκης» - Ερευνες σε σπίτια στη Βόρεια Ιρλανδία">Αστυνομία του Εσσεξ: Από το Βέλγιο είχε ξεκινήσει το ταξίδι του «το φορτηγό της φρίκης» - Ερευνες σε σπίτια στη Βόρεια Ιρλανδία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048441/gallery/ta3idia/sthn-ellada/kalymnos-epoxh-gia-anarrixhsh" title="Κάλυμνος: Εποχή για αναρρίχηση"><img src="https://s.kathimerini.gr/resources/2019-10/_dsc4904-thumb-large.jpg" alt="_dsc4904" /></a>

                            <h3 class="item-title">    <a href="/1048441/gallery/ta3idia/sthn-ellada/kalymnos-epoxh-gia-anarrixhsh" title="Κάλυμνος: Εποχή για αναρρίχηση">Κάλυμνος: Εποχή για αναρρίχηση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048473/gallery/multimedia/fwtografia/flashback-sthn-24h-oktwvrioy" title="Flashback στην 24η Οκτωβρίου"><img src="https://s.kathimerini.gr/resources/2019-10/ap_291024025-thumb-large.jpg" alt="ap_291024025" /></a>

                            <h3 class="item-title">    <a href="/1048473/gallery/multimedia/fwtografia/flashback-sthn-24h-oktwvrioy" title="Flashback στην 24η Οκτωβρίου">Flashback στην 24η Οκτωβρίου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048339/gallery/oikonomia/die8nhs-oikonomia/to-2025-h-prwth-koyrsa-gia-to-iptameno-ta3i-ths-lilium" title="Το 2025 η πρώτη... κούρσα για το ιπτάμενο ταξί της Lilium"><img src="https://s.kathimerini.gr/resources/2019-10/23aitpl-thumb-large.jpg" alt="23aitpl" /></a>

                            <h3 class="item-title">    <a href="/1048339/gallery/oikonomia/die8nhs-oikonomia/to-2025-h-prwth-koyrsa-gia-to-iptameno-ta3i-ths-lilium" title="Το 2025 η πρώτη... κούρσα για το ιπτάμενο ταξί της Lilium">Πρώτη... κούρσα το 2025 για το ιπτάμενο ταξί</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b26_1472690000_78303262">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b18_1472690000_676313856">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=323, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_1472690000_1882724376">
        <div class="box-content">
        <div style="text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.kathimerini.gr_Article_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1241472639"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1048631" width="1" height="1" title="" alt="" class="hit" />
        </div>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1048631, 'Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b10_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1048421/opinion/epikairothta/politikh/skoypidia-kai-idiwtes" title="Σκουπίδια και ιδιώτες">Σκουπίδια και ιδιώτες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/noths-papadopoylos" title="Νότης Παπαδόπουλος">Νότης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/1048420/opinion/epikairothta/politikh/oi-sta8eres-exoyn-xa8ei" title="Οι σταθερές έχουν χαθεί">Οι σταθερές έχουν χαθεί</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1048418/opinion/epikairothta/politikh/xameno-paixnidi" title="Χαμένο παιχνίδι;">Χαμένο παιχνίδι;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/thodoropoulos-thumb.jpg" alt="thodoropoulos" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1048417/opinion/epikairothta/politikh/yhfos-me-taxydromika-peristeria" title="Ψήφος με ταχυδρομικά περιστέρια">Ψήφος με ταχυδρομικά περιστέρια</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1048416/opinion/epikairothta/politikh/h-e3eli3h-ths-nomimothtas" title="Η εξέλιξη της νομιμότητας...">Η εξέλιξη της νομιμότητας...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="https://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1048415/opinion/epikairothta/politikh/o-tzoker-kai-oi-300" title="Ο «Τζόκερ» και οι «300»">Ο «Τζόκερ» και οι «300»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-leontaridhs" title="Κώστας Λεονταρίδης"><img src="https://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/1048414/opinion/epikairothta/politikh/teleytaio-tsigaro" title="Τελευταίο τσιγάρο">Τελευταίο τσιγάρο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1048413/opinion/epikairothta/politikh/dhmhtrhs-tsovolas-apoyy3h" title="Δημήτρης Τσοβόλας: Απόψυξη">Δημήτρης Τσοβόλας: Απόψυξη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="https://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/1048412/opinion/epikairothta/politikh/to-konklavio-231019" title="Το Κονκλάβιο (23/10/19)">Το Κονκλάβιο (23/10/19)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="https://s.kathimerini.gr/resources/authors/hlias2-thumb.jpg" alt="hlias2" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/1048411/opinion/epikairothta/politikh/ola-ta-sfazei-o-tzoker" title="Ολα τα σφάζει ο «Τζόκερ»">Ολα τα σφάζει ο «Τζόκερ»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/dionyshs-goyseths" title="Διονύσης Γουσέτης">Διονύσης Γουσέτης</a>
                            </span>
    <a class="item-title" href="/1048409/opinion/epikairothta/politikh/h-asylia-toy-kke" title="Η ασυλία του ΚΚΕ">Η ασυλία του ΚΚΕ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/katerina-swkoy" title="Κατερίνα Σώκου"><img src="https://s.kathimerini.gr/resources/authors/sokou_katerina_s-thumb.jpg" alt="sokou_katerina_s" />Κατερίνα Σώκου</a>
                            </span>
    <a class="item-title" href="/1048408/opinion/epikairothta/politikh/katakrayges-kai-yi8yroi" title="Κατακραυγές και ψίθυροι...">Κατακραυγές και ψίθυροι...</a>
                    </li>
                    <li>
    <a class="item-title" href="/1048407/opinion/epikairothta/politikh/80-xronia-prin-23-10-1939" title="80 χρoνια πριν... 23-10-1939">80 χρoνια πριν... 23-10-1939</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/1048406/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_743152150">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="83" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':83,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b11_1742033700_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/928333/article/gastronomos/syntages/elafry-tsizkeik-yygeioy" title="Ελαφρύ τσίζκεϊκ ψυγείου">Ελαφρύ τσίζκεϊκ ψυγείου</a>
</li>
                                        <li>    <a href="/1048566/article/oikonomia/ellhnikh-oikonomia/efka-proairetikh-asfalish-makroxronia-anergwn-gia-plhrh-synta3h" title="ΕΦΚΑ: Προαιρετική ασφάλιση μακροχρόνια ανέργων για πλήρη σύνταξη">ΕΦΚΑ: Προαιρετική ασφάλιση μακροχρόνια ανέργων για πλήρη σύνταξη</a>
</li>
                                        <li>    <a href="/975768/article/gastronomos/syntages/grhgoro-sokolatenio-mpiskotoglyko" title="Γρήγορο σοκολατένιο μπισκοτογλυκό">Γρήγορο σοκολατένιο μπισκοτογλυκό</a>
</li>
                                        <li>    <a href="/1048460/article/oikonomia/ellhnikh-oikonomia/anadromikh-anastolh-fpa-apo-to-2006-se-oles-tis-oikodomikes-adeies-anakoinwnei-o-prw8ypoyrgos" title="Αναδρομική αναστολή ΦΠΑ από το 2006 σε όλες τις οικοδομικές άδειες ανακοινώνει ο πρωθυπουργός">Αναδρομική αναστολή ΦΠΑ από το 2006 σε όλες τις οικοδομικές άδειες ανακοινώνει ο πρωθυπουργός</a>
</li>
                                        <li>    <a href="/1048418/opinion/epikairothta/politikh/xameno-paixnidi" title="Χαμένο παιχνίδι;">Χαμένο παιχνίδι;</a>
</li>
                                        <li>    <a href="/1048400/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-231019" title="Σκίτσο του Ανδρέα Πετρουλάκη (23.10.19)">Σκίτσο του Ανδρέα Πετρουλάκη (23.10.19)</a>
</li>
                                        <li>    <a href="/1048399/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-231019" title="Σκίτσο του Δημήτρη Χαντζόπουλου (23.10.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (23.10.19)</a>
</li>
                                        <li>    <a href="/1048571/gallery/epikairothta/kosmos/kinezikhs-katagwghs-oi-39-nekroi-toy-esse3---synexizetai-h-anakrish-toy-voreioirlandoy-odhgoy" title="«Κινεζικής καταγωγής» οι 39 νεκροί του Εσσεξ - Συνεχίζεται η ανάκριση του Βορειοϊρλανδού οδηγού">«Κινεζικής καταγωγής» οι 39 νεκροί του Εσσεξ - Συνεχίζεται η ανάκριση του Βορειοϊρλανδού οδηγού</a>
</li>
                                        <li>    <a href="/1048401/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-231019" title="Σκίτσο του Ηλία Μακρή (23.10.19)">Σκίτσο του Ηλία Μακρή (23.10.19)</a>
</li>
                                        <li>    <a href="/1048495/gallery/epikairothta/kosmos/astynomia-toy-esse3-apo-to-velgio-eixe-3ekinhsei-to-ta3idi-toy-to-forthgo-ths-frikhs---ereynes-se-spitia-sth-voreia-irlandia" title="Αστυνομία του Εσσεξ: Από το Βέλγιο είχε ξεκινήσει το ταξίδι του «το φορτηγό της φρίκης» - Ερευνες σε σπίτια στη Βόρεια Ιρλανδία">Αστυνομία του Εσσεξ: Από το Βέλγιο είχε ξεκινήσει το ταξίδι του «το φορτηγό της φρίκης» - Ερευνες σε σπίτια στη Βόρεια Ιρλανδία</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/846290/article/gastronomos/syntages/mosxarisia-filetakia-me-mpira-kai-moystarda" title="Μοσχαρίσια φιλετάκια με μπίρα και μουστάρδα">Μοσχαρίσια φιλετάκια με μπίρα και μουστάρδα</a>
</li>
                                        <li>    <a href="/1047793/article/oikonomia/ellhnikh-oikonomia/emfragma-sthn-oikodomh-logw-anastolhs-toy-fpa-24" title="«Εμφραγμα» στην οικοδομή λόγω αναστολής του ΦΠΑ 24%">«Εμφραγμα» στην οικοδομή λόγω αναστολής του ΦΠΑ 24%</a>
</li>
                                        <li>    <a href="/860142/article/gastronomos/syntages/spagketi-me-skordath-saltsa-giaoyrtioy" title="Σπαγκέτι με σκορδάτη σάλτσα γιαουρτιού">Σπαγκέτι με σκορδάτη σάλτσα γιαουρτιού</a>
</li>
                                        <li>    <a href="/1047932/gallery/oikonomia/ellhnikh-oikonomia/menoyn-ektos-elafrynsewn-ta-mesaia-eisodhmata" title="Μένουν εκτός ελαφρύνσεων τα μεσαία εισοδήματα">Μένουν εκτός ελαφρύνσεων τα μεσαία εισοδήματα</a>
</li>
                                        <li>    <a href="/869876/article/gastronomos/syntages/mwsaiko-me-gemish-pagwtoy" title="Μωσαϊκό με γέμιση παγωτού">Μωσαϊκό με γέμιση παγωτού</a>
</li>
                                        <li>    <a href="/1048071/article/epikairothta/ellada/analysh-joker-kai-asteiothtes" title="Ανάλυση: Joker και αστειότητες">Ανάλυση: Joker και αστειότητες</a>
</li>
                                        <li>    <a href="/1048374/article/epikairothta/kosmos/8riler-me-thn-anagnwrish-twn-ptwmatwn-sto-forthgo-toy-esse3" title="Θρίλερ με την αναγνώριση των πτωμάτων στο φορτηγό του Εσσεξ">Θρίλερ με την αναγνώριση των πτωμάτων στο φορτηγό του Εσσεξ</a>
</li>
                                        <li>    <a href="/1048297/article/oikonomia/ellhnikh-oikonomia/mponoys-stis-spanies-hlektronikes-apodei3eis-dinei-to-yp-oikonomikwn" title="Μπόνους στις... σπάνιες ηλεκτρονικές αποδείξεις δίνει το υπ. Οικονομικών">Μπόνους στις... σπάνιες ηλεκτρονικές αποδείξεις δίνει το υπ. Οικονομικών</a>
</li>
                                        <li>    <a href="/1048333/gallery/epikairothta/ellada/oi-neoi-sta8moi-metro-ths-grammhs-4-xarths" title="Οι νέοι σταθμοί μετρό της Γραμμής 4 (χάρτης)">Οι νέοι σταθμοί μετρό της Γραμμής 4 (χάρτης)</a>
</li>
                                        <li>    <a href="/1048341/article/epikairothta/ellada/katoikoi-kai-3enodoxoi-ediw3an-apo-ta-vrasna-8essalonikhs-400-metanastes" title="Κάτοικοι και ξενοδόχοι έδιωξαν από τα Βρασνά Θεσσαλονίκης 400 μετανάστες">Κάτοικοι και ξενοδόχοι έδιωξαν από τα Βρασνά Θεσσαλονίκης 400 μετανάστες</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/875040/article/gastronomos/gastronomia/afierwma-xoirines-mprizoles-sto-thgani" title="Αφιέρωμα: Χοιρινές μπριζόλες στο τηγάνι">Αφιέρωμα: Χοιρινές μπριζόλες στο τηγάνι</a>
</li>
                                        <li>    <a href="/875469/article/gastronomos/syntages/keik-zevra-me-elaiolado" title="Κέικ ζέβρα με ελαιόλαδο">Κέικ ζέβρα με ελαιόλαδο</a>
</li>
                                        <li>    <a href="/1045123/article/oikonomia/epixeirhseis/h-megalh-maxh-av---sklavenith-sthn-agora-soyper-market" title="Η μεγάλη μάχη «ΑΒ» - «Σκλαβενίτη» στην αγορά σούπερ μάρκετ">Η μεγάλη μάχη «ΑΒ» - «Σκλαβενίτη» στην αγορά σούπερ μάρκετ</a>
</li>
                                        <li>    <a href="/1046888/article/epikairothta/kosmos/arxizoyn-ta-dyskola-gia-ton-erntogan" title="Αρχίζουν τα δύσκολα για τον Ερντογάν">Αρχίζουν τα δύσκολα για τον Ερντογάν</a>
</li>
                                        <li>    <a href="/859139/article/gastronomos/syntages/makaronada-tsoyxth---ena-3exwristo-maniatiko-faghto" title="Μακαρονάδα τσουχτή - ένα ξεχωριστό μανιάτικο φαγητό">Μακαρονάδα τσουχτή - ένα ξεχωριστό μανιάτικο φαγητό</a>
</li>
                                        <li>    <a href="/1046120/article/politismos/kinhmatografos/exei-3efygei-h-katastash-ekei-e3w" title="«Εχει ξεφύγει η κατάσταση εκεί έξω»">«Εχει ξεφύγει η κατάσταση εκεί έξω»</a>
</li>
                                        <li>    <a href="/1047021/article/epikairothta/ellada/efyge-apo-th-zwh-sta-47-ths-h-sxediastria-modas-sofia-kokosalakh" title="Eφυγε από τη ζωή στα 47 της η σχεδιάστρια μόδας Σοφία Κοκοσαλάκη">Eφυγε από τη ζωή στα 47 της η σχεδιάστρια μόδας Σοφία Κοκοσαλάκη</a>
</li>
                                        <li>    <a href="/1045081/article/ygeia/ygeia-epikairothta/sta-maxairia-oi-episthmones-gia-to-kokkino-kreas" title="«Στα μαχαίρια» οι επιστήμονες για το κόκκινο κρέας">«Στα μαχαίρια» οι επιστήμονες για το κόκκινο κρέας</a>
</li>
                                        <li>    <a href="/846290/article/gastronomos/syntages/mosxarisia-filetakia-me-mpira-kai-moystarda" title="Μοσχαρίσια φιλετάκια με μπίρα και μουστάρδα">Μοσχαρίσια φιλετάκια με μπίρα και μουστάρδα</a>
</li>
                                        <li>    <a href="/1045662/gallery/epikairothta/kosmos/to-prwto-diamanti---mhtra-toy-kosmoy-e3oryx8hke-sth-giakoytia" title="Το πρώτο διαμάντι - μήτρα του κόσμου εξορύχθηκε στη Γιακουτία">Το πρώτο διαμάντι - μήτρα του κόσμου εξορύχθηκε στη Γιακουτία</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_613380696">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="116" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':116,'s':'300x250','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048339/gallery/oikonomia/die8nhs-oikonomia/to-2025-h-prwth-koyrsa-gia-to-iptameno-ta3i-ths-lilium" title="Το 2025 η πρώτη... κούρσα για το ιπτάμενο ταξί της Lilium"><img src="https://s.kathimerini.gr/resources/2019-10/23aitpl-thumb-small.jpg" alt="23aitpl" /></a>

                            <h3 class="item-title">    <a href="/1048339/gallery/oikonomia/die8nhs-oikonomia/to-2025-h-prwth-koyrsa-gia-to-iptameno-ta3i-ths-lilium" title="Το 2025 η πρώτη... κούρσα για το ιπτάμενο ταξί της Lilium">Πρώτη... κούρσα το 2025 για το ιπτάμενο ταξί</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1048328/gallery/epikairothta/ellada/sto-ypo8alassio-hfaisteio-toy-koloympoy" title="Στο υποθαλάσσιο ηφαίστειο του Κολούμπου"><img src="https://s.kathimerini.gr/resources/2019-10/23s1snt-thumb-small.jpg" alt="23s1snt" /></a>

                            <h3 class="item-title">    <a href="/1048328/gallery/epikairothta/ellada/sto-ypo8alassio-hfaisteio-toy-koloympoy" title="Στο υποθαλάσσιο ηφαίστειο του Κολούμπου">Σαντορίνη: Υποθαλάσσιες έρευνες στο ηφαίστειο του Κολούμπου</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/lina-giannaroy">ΛΙΝΑ ΓΙΑΝΝΑΡΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1048198/article/ygeia/ygeia-epikairothta/diavazontas-to-dna-ellhnidwn-me-karkino-toy-mastoy" title="«Διαβάζοντας» το DNA Ελληνίδων με καρκίνο του μαστού"><img src="https://s.kathimerini.gr/resources/2019-10/gkat_08_2210_page_1_image_0001-thumb-small.jpg" alt="gkat_08_2210_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1048198/article/ygeia/ygeia-epikairothta/diavazontas-to-dna-ellhnidwn-me-karkino-toy-mastoy" title="«Διαβάζοντας» το DNA Ελληνίδων με καρκίνο του μαστού">«Διαβάζοντας» το DNA Ελληνίδων με καρκίνο του μαστού</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/tasoyla-eptakoilh">ΤΑΣΟΥΛΑ ΕΠΤΑΚΟΙΛΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1042753/gallery/multimedia/vinteo-k/ellhnes-estiatores-stis-hpa" title="Ελληνες εστιάτορες στις ΗΠΑ">Ελληνες εστιάτορες στις ΗΠΑ</a>
</h3>
                                            <a href="/1042753/gallery/multimedia/vinteo-k/ellhnes-estiatores-stis-hpa" title="Ελληνες εστιάτορες στις ΗΠΑ"><img src="https://s.kathimerini.gr/resources/2019-09/f1--2-thumb-large.jpg" alt="f1--2" /></a>

                    </header>
                        <div class="freetext">
                            <p>Οι εμπειρίες ενός Έλληνα εστιάτορα στη Νέα Υόρκη.</p>
<div>
	&nbsp;</div>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1048052/article/epikairothta/me-thn-k/vogue-greece" title="VOGUE Greece"><img src="https://s.kathimerini.gr/resources/2019-10/960x600l-1-1-thumb-large.jpg" alt="960x600l-1-1" /></a>

                            <h3 class="item-title">    <a href="/1048052/article/epikairothta/me-thn-k/vogue-greece" title="VOGUE Greece">VOGUE Greece</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_724461403">
        <div class="box-content">
        <script data-ws="259" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="https://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b24_272224287_164500540">
        <div class="box-content">
        <script data-ws="189" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 55 -->