<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1053489/article/epikairothta/politikh/klimakio-ths-emak-anaxwrei-gia-thn-alvania" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031642" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031642" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031642"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031642" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031642" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031642" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031642" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031642"></script>
    
        <meta property="og:title" content="Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία | Kathimerini" />
        <meta property="og:description" content="Τη συμπαράστασή του εξέφρασε ο Κυρ. Μητσοτάκης στον Έντι Ράμα για τον καταστροφικό σεισμό των 6,4 Ρίχτερ." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2019-11/albania1-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία | Kathimerini" />
        <meta name="twitter:description" content="Τη συμπαράστασή του εξέφρασε ο Κυρ. Μητσοτάκης στον Έντι Ράμα για τον καταστροφικό σεισμό των 6,4 Ρίχτερ." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2019-11/albania1-thumb-large.jpg" />
        <meta name="keywords" content="latest" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Τη συμπαράστασή του εξέφρασε ο Κυρ. Μητσοτάκης στον Έντι Ράμα για τον καταστροφικό σεισμό των 6,4 Ρίχτερ. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWR8QSQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "https://kathimerini.pressreader.com/kathimerini-digital"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=340, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=331, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-11-26">
            26 Νοεμβρίου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                        <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                        </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"https://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=8, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2019-11-26T10:34:22+02:00" title="26.11.2019 - 10:34">
            10:34
    </time>
    <h2 class="item-title">Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.kathimerini.gr/1053489/article/epikairothta/politikh/klimakio-ths-emak-anaxwrei-gia-thn-alvania",
            "url": "https://www.kathimerini.gr/1053489/article/epikairothta/politikh/klimakio-ths-emak-anaxwrei-gia-thn-alvania",
            "headline": "Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία",
            "name": "Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία",
            "articleSection": "ΠΟΛΙΤΙΚΗ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "https://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": " Ο πρωθυπουργός Κυριάκος Μητσοτάκης επικοινώνησε τηλεφωνικά με τον Αλβανό ομόλογό του Έντι Ράμα, για να του εκφράσει την συμπαράστασή του μετά τον ισχυρό σεισμό που έπληξε τη γειτονική χώρα.\r\nΠαράλληλα, ο κ. Μητσοτάκης έδωσε εντολή να αναχωρήσει άμεσα για την Αλβανία κλιμάκιο της ΕΜΑΚ, προκειμένου να βοηθήσει στις έρευνες διάσωσης. \r\nΤόνισε, επίσης, στο κ. Ράμα, πως η Ελλάδα είναι διατεθειμένη να συμβάλει με όποιον άλλο τρόπο χρειαστεί.\r\nΟ σεισμός μεγέθους 6,4 Ρίχτερ έπληξε την Αλβανία λίγο πριν από τις 4 τα ξημερώματα (τοπική ώρα· 05:00 ώρα Ελλάδας), με επίκεντρο περιοχή ανάμεσα στα Τίρανα και την παραλιακή πόλη του Δυρραχίου.\r\nΠληροφορίες κάνουν πλέον λόγο για πέντε νεκρούς, ενώ αυξάνεται ο αριθμός των τραυματιών που διακομίζονται σε νοσοκομεία.\r\nΠηγή: ΑΠΕ - ΜΠΕ"
                , "description": "Τη συμπαράστασή του εξέφρασε ο Κυρ. Μητσοτάκης στον Έντι Ράμα για τον καταστροφικό σεισμό των 6,4 Ρίχτερ. "
                , "image": "https://s.kathimerini.gr/resources/2019-11/albania1.jpg"
                , "thumbnailUrl": "https://s.kathimerini.gr/resources/2019-11/albania1-thumb-large.jpg"
            , "dateCreated": "2019-11-26T08:28:28+0000"
                , "datePublished": "2019-11-26T08:34:22+0000"
            , "dateModified": "2019-11-26T08:34:22+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2019-11/albania1-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2019-11/albania1-thumb-large.jpg" alt="albania1" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>&nbsp;Ο πρωθυπουργός Κυριάκος Μητσοτάκης επικοινώνησε τηλεφωνικά με τον Αλβανό ομόλογό του Έντι Ράμα, για να του εκφράσει την συμπαράστασή του μετά τον ισχυρό σεισμό που έπληξε τη γειτονική χώρα.</p>
<p>Παράλληλα, ο κ. Μητσοτάκης έδωσε εντολή να αναχωρήσει άμεσα για την Αλβανία κλιμάκιο της ΕΜΑΚ, προκειμένου να βοηθήσει στις έρευνες διάσωσης.&nbsp;</p>
<p>Τόνισε,&nbsp;επίσης, στο&nbsp;κ. Ράμα, πως η Ελλάδα είναι διατεθειμένη να συμβάλει με όποιον άλλο τρόπο χρειαστεί.</p>
<p>Ο σεισμός μεγέθους 6,4 Ρίχτερ έπληξε την Αλβανία λίγο πριν από τις 4 τα ξημερώματα (τοπική ώρα&middot; 05:00 ώρα Ελλάδας), με επίκεντρο περιοχή ανάμεσα στα Τίρανα και την παραλιακή πόλη του Δυρραχίου.</p>
<p>Πληροφορίες κάνουν πλέον λόγο για πέντε νεκρούς, ενώ αυξάνεται ο αριθμός των τραυματιών που διακομίζονται σε νοσοκομεία.</p>
<p>Πηγή: ΑΠΕ - ΜΠΕ</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b37_1498001559_1377906233">
        <div class="box-content">
        <div style="text-align:center"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%9A%CE%BB%CE%B9%CE%BC%CE%AC%CE%BA%CE%B9%CE%BF %CF%84%CE%B7%CF%82 %CE%95%CE%9C%CE%91%CE%9A %CE%B1%CE%BD%CE%B1%CF%87%CF%89%CF%81%CE%B5%CE%AF %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%91%CE%BB%CE%B2%CE%B1%CE%BD%CE%AF%CE%B1 %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1053489%2Farticle%2Fepikairothta%2Fpolitikh%2Fklimakio-ths-emak-anaxwrei-gia-thn-alvania">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1053489&amp;text=%CE%9A%CE%BB%CE%B9%CE%BC%CE%AC%CE%BA%CE%B9%CE%BF %CF%84%CE%B7%CF%82 %CE%95%CE%9C%CE%91%CE%9A %CE%B1%CE%BD%CE%B1%CF%87%CF%89%CF%81%CE%B5%CE%AF %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%91%CE%BB%CE%B2%CE%B1%CE%BD%CE%AF%CE%B1">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1053489%2Farticle%2Fepikairothta%2Fpolitikh%2Fklimakio-ths-emak-anaxwrei-gia-thn-alvania">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1053489%2Farticle%2Fepikairothta%2Fpolitikh%2Fklimakio-ths-emak-anaxwrei-gia-thn-alvania&amp;title=%CE%9A%CE%BB%CE%B9%CE%BC%CE%AC%CE%BA%CE%B9%CE%BF %CF%84%CE%B7%CF%82 %CE%95%CE%9C%CE%91%CE%9A %CE%B1%CE%BD%CE%B1%CF%87%CF%89%CF%81%CE%B5%CE%AF %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%91%CE%BB%CE%B2%CE%B1%CE%BD%CE%AF%CE%B1 %7C Kathimerini&amp;summary=%CE%A4%CE%B7 %CF%83%CF%85%CE%BC%CF%80%CE%B1%CF%81%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%AE %CF%84%CE%BF%CF%85 %CE%B5%CE%BE%CE%AD%CF%86%CF%81%CE%B1%CF%83%CE%B5 %CE%BF %CE%9A%CF%85%CF%81. %CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82 %CF%83%CF%84%CE%BF%CE%BD %CE%88%CE%BD%CF%84%CE%B9 %CE%A1%CE%AC%CE%BC%CE%B1 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%B9%CE%BA%CF%8C %CF%83%CE%B5%CE%B9%CF%83%CE%BC%CF%8C %CF%84%CF%89%CE%BD 6%2C4 %CE%A1%CE%AF%CF%87%CF%84%CE%B5%CF%81.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία | Kathimerini', '\/1053489/article/epikairothta/politikh/klimakio-ths-emak-anaxwrei-gia-thn-alvania');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1053489/article/epikairothta/politikh/klimakio-ths-emak-anaxwrei-gia-thn-alvania');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1053474/article/epikairothta/politikh/n-dendias-symparastash-ths-elladas-ston-lao-ths-alvanias-gia-ton-foniko-seismo" title="Ν. Δένδιας: Συμπαράσταση της Ελλάδας στον λαό της Αλβανίας για τον φονικό σεισμό">Ν. Δένδιας: Συμπαράσταση της Ελλάδας στον λαό της Αλβανίας για τον φονικό σεισμό</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1053485/gallery/epikairothta/kosmos/seismos-sthn-alvania-sygklonistikh-diaswsh-enos-mikroy-agorioy-apo-ta-syntrimmia-vinteo" title="Σεισμός στην Αλβανία: Συγκλονιστική διάσωση ενός μικρού αγοριού από τα συντρίμμια (βίντεο)">Σεισμός στην Αλβανία: Συγκλονιστική διάσωση ενός μικρού αγοριού από τα συντρίμμια (βίντεο)</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1053491/gallery/epikairothta/politikh/sto-pleyro-ths-alvanias-h-ellada-meta-ton-katastrofiko-seismo--sta-tirana-ektaktws-o-n-dendias" title="Στο πλευρό της Αλβανίας η Ελλάδα μετά τον καταστροφικό σεισμό – Στα Τίρανα εκτάκτως ο Ν. Δένδιας">Στο πλευρό της Αλβανίας η Ελλάδα μετά τον καταστροφικό σεισμό – Στα Τίρανα εκτάκτως ο Ν. Δένδιας</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1053488/article/proswpa/proskhnio/proswpa-ths-triths" title="Πρόσωπα της Τρίτης">Πρόσωπα της Τρίτης</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1053476/article/epikairothta/ellada/volos-synelhf8h-o-odhgos-poy-paresyre-kai-egkateleiye-gynaika" title="Βόλος: Συνελήφθη ο οδηγός που παρέσυρε και εγκατέλειψε γυναίκα"><img src="https://s.kathimerini.gr/resources/2019-11/astunomia-peripoliko-arxeiou--4-thumb-large-thumb-large--2-thumb-large-thumb-large.jpg" alt="astunomia-peripoliko-arxeiou--4-thumb-large-thumb-large--2-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/1053476/article/epikairothta/ellada/volos-synelhf8h-o-odhgos-poy-paresyre-kai-egkateleiye-gynaika" title="Βόλος: Συνελήφθη ο οδηγός που παρέσυρε και εγκατέλειψε γυναίκα">Βόλος: Συνελήφθη ο οδηγός που παρέσυρε και εγκατέλειψε γυναίκα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1053484/article/oikonomia/ellhnikh-oikonomia/plhrw8hke-to-akrivo-daneio-yyoys-27-dis-toy-dnt" title="Πληρώθηκε το ακριβό δάνειο ύψους 2,7 δισ. του ΔΝΤ"><img src="https://s.kathimerini.gr/resources/2019-11/dnt3-thumb-large.jpg" alt="dnt3" /></a>

                            <h3 class="item-title">    <a href="/1053484/article/oikonomia/ellhnikh-oikonomia/plhrw8hke-to-akrivo-daneio-yyoys-27-dis-toy-dnt" title="Πληρώθηκε το ακριβό δάνειο ύψους 2,7 δισ. του ΔΝΤ">Πληρώθηκε το ακριβό δάνειο ύψους 2,7 δισ. του ΔΝΤ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1053459/article/oikonomia/die8nhs-oikonomia/nea-metra-sthri3hs-e3etazei-h-iapwnia" title="Νέα μέτρα στήριξης εξετάζει η Ιαπωνία"><img src="https://s.kathimerini.gr/resources/2019-11/26tokyo45-thumb-large.jpg" alt="26tokyo45" /></a>

                            <h3 class="item-title">    <a href="/1053459/article/oikonomia/die8nhs-oikonomia/nea-metra-sthri3hs-e3etazei-h-iapwnia" title="Νέα μέτρα στήριξης εξετάζει η Ιαπωνία">Νέα μέτρα στήριξης εξετάζει η Ιαπωνία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1053483/article/epikairothta/politikh/kyr-mhtsotakhs-sthn-corriere-della-sera-h-eyrwph-na-mhn-kryvei-to-kefali-ths-sthn-ammo-sto-prosfygiko" title="Κυρ. Μητσοτάκης στην Corriere della Sera: Η Ευρώπη να μην κρύβει το κεφάλι της στην άμμο στο προσφυγικό"><img src="https://s.kathimerini.gr/resources/2019-11/kuriakos-mitsotakis-thumb-large--2-thumb-large.jpg" alt="kuriakos-mitsotakis-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/1053483/article/epikairothta/politikh/kyr-mhtsotakhs-sthn-corriere-della-sera-h-eyrwph-na-mhn-kryvei-to-kefali-ths-sthn-ammo-sto-prosfygiko" title="Κυρ. Μητσοτάκης στην Corriere della Sera: Η Ευρώπη να μην κρύβει το κεφάλι της στην άμμο στο προσφυγικό">Κυρ. Μητσοτάκης για προσφυγικό: Η Ευρώπη να μην κρύβει το κεφάλι της στην άμμο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1053474/article/epikairothta/politikh/n-dendias-symparastash-ths-elladas-ston-lao-ths-alvanias-gia-ton-foniko-seismo" title="Ν. Δένδιας: Συμπαράσταση της Ελλάδας στον λαό της Αλβανίας για τον φονικό σεισμό"><img src="https://s.kathimerini.gr/resources/2019-11/albania-quake-thumb-large.jpg" alt="albania-quake" /></a>

                            <h3 class="item-title">    <a href="/1053474/article/epikairothta/politikh/n-dendias-symparastash-ths-elladas-ston-lao-ths-alvanias-gia-ton-foniko-seismo" title="Ν. Δένδιας: Συμπαράσταση της Ελλάδας στον λαό της Αλβανίας για τον φονικό σεισμό">Ν. Δένδιας: Συμπαράσταση της Ελλάδας στον λαό της Αλβανίας για τον φονικό σεισμό</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1053432/article/epikairothta/politikh/xamhloteres-times-sth-xrewsh-dedomenwn-zhthse-apo-toys-paroxoys-o-kyr-mhtsotakhs" title="Χαμηλότερες τιμές στη χρέωση δεδομένων ζήτησε από τους παρόχους ο Κυρ. Μητσοτάκης"><img src="https://s.kathimerini.gr/resources/2019-11/21941297-thumb-large.jpg" alt="21941297" /></a>

                            <h3 class="item-title">    <a href="/1053432/article/epikairothta/politikh/xamhloteres-times-sth-xrewsh-dedomenwn-zhthse-apo-toys-paroxoys-o-kyr-mhtsotakhs" title="Χαμηλότερες τιμές στη χρέωση δεδομένων ζήτησε από τους παρόχους ο Κυρ. Μητσοτάκης">Χαμηλότερες τιμές στη χρέωση δεδομένων ζήτησε από τους παρόχους ο Κυρ. Μητσοτάκης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="2227480383"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=131, p='', s='0x0', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b47_1472690000_1316571642">
        <div class="box-content">
        <div style="text-align:center;"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1138" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55"></sc'+'ript>');
else Adman.ws({'ws':1138,'s':'336x280','h':'kathimerini.adman.gr','inview':'55'});}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b40_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237380|975/1x1?264335:=1536237380@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1053489" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1053489, 'Κλιμάκιο της ΕΜΑΚ αναχωρεί για την Αλβανία');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b3_1742033700_1723573272">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="7" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':7,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1053295/opinion/epikairothta/politikh/h-koinwnia--exei-alla3ei" title="Η κοινωνία  έχει αλλάξει">Η κοινωνία  έχει αλλάξει</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="https://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1053173/opinion/epikairothta/politikh/kolwnaki-vostwnh-peristeri-kai-te3as" title="Κολωνάκι, Βοστώνη, Περιστέρι και Τέξας">Κολωνάκι, Βοστώνη, Περιστέρι και Τέξας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="https://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/1053174/opinion/epikairothta/politikh/pagides-toy-x8es-proklhseis-toy-mellontos" title="Παγίδες του χθες, προκλήσεις του μέλλοντος">Παγίδες του χθες, προκλήσεις του μέλλοντος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="https://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1053175/opinion/epikairothta/politikh/o-neos-polemos-twn-astrwn" title="Ο νέος πόλεμος των άστρων">Ο νέος πόλεμος των άστρων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="https://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/1053178/opinion/epikairothta/politikh/o-prwtogonismos-toy-asyloy" title="Ο πρωτογονισμός του «ασύλου»">Ο πρωτογονισμός του «ασύλου»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1053170/opinion/epikairothta/politikh/o-epikairos-spyridwn-trikoyphs" title="Ο επίκαιρος Σπυρίδων Τρικούπης">Ο επίκαιρος Σπυρίδων Τρικούπης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/thodoropoulos-thumb.jpg" alt="thodoropoulos" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1053187/opinion/epikairothta/politikh/mpost-ti-soy-melle-na-pa8eis" title="Μποστ, τι σου ’μελλε να πάθεις">Μποστ, τι σου ’μελλε να πάθεις</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1053227/opinion/epikairothta/politikh/mia-xwra-ereipiwn" title="Μια χώρα ερειπίων">Μια χώρα ερειπίων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="https://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1053183/opinion/epikairothta/politikh/kinal--pasok-mesa-se-pagerh-adiaforia" title="ΚΙΝΑΛ / ΠΑΣΟΚ, μέσα σε παγερή αδιαφορία">ΚΙΝΑΛ / ΠΑΣΟΚ, μέσα σε παγερή αδιαφορία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="https://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/1053262/opinion/epikairothta/politikh/h-mhtera-poy-milhse-20-xronia-meta" title="Η μητέρα που μίλησε 20 χρόνια μετά...">Η μητέρα που μίλησε 20 χρόνια μετά...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="https://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/1053182/opinion/epikairothta/politikh/frena-sthn-kyriarxia-toy-8ymikoy" title="Φρένα στην κυριαρχία του θυμικού">Φρένα στην κυριαρχία του θυμικού</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/andreas-drymiwths" title="Ανδρέας Δρυμιώτης">Ανδρέας Δρυμιώτης</a>
                            </span>
    <a class="item-title" href="/1053316/opinion/epikairothta/politikh/iq-test-gia-ton-ale3h-kai-fwfh" title="IQ Test για τον Αλέξη και Φώφη">IQ Test για τον Αλέξη και Φώφη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1053226/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της εβδομάδας">Πρόσωπα της εβδομάδας</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="https://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/1053228/opinion/epikairothta/politikh/to-konklavio-231119" title="Το Κονκλάβιο (23/11/19)">Το Κονκλάβιο (23/11/19)</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_253733732">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="99" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':99,'s':'300x250','h':'kathimerini.adman.gr','inview':'55','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1053385/article/epikairothta/politikh/eklogh-ptd-to-mhnyma-mhtsotakh-h-kritikh-tsipra-kai-to-syntagma" title="Εκλογή ΠτΔ: Το μήνυμα Μητσοτάκη, η κριτική Τσίπρα και το Σύνταγμα">Εκλογή ΠτΔ: Το μήνυμα Μητσοτάκη, η κριτική Τσίπρα και το Σύνταγμα</a>
</li>
                                        <li>    <a href="/1053197/article/epikairothta/politikh/h-ellada-den-einai-pia-to-provlhma-alla-h-lysh" title="Η Ελλάδα δεν είναι πια το πρόβλημα, αλλά η λύση">Η Ελλάδα δεν είναι πια το πρόβλημα, αλλά η λύση</a>
</li>
                                        <li>    <a href="/1053432/article/epikairothta/politikh/xamhloteres-times-sth-xrewsh-dedomenwn-zhthse-apo-toys-paroxoys-o-kyr-mhtsotakhs" title="Χαμηλότερες τιμές στη χρέωση δεδομένων ζήτησε από τους παρόχους ο Κυρ. Μητσοτάκης">Χαμηλότερες τιμές στη χρέωση δεδομένων ζήτησε από τους παρόχους ο Κυρ. Μητσοτάκης</a>
</li>
                                        <li>    <a href="/1053396/article/epikairothta/politikh/ploysio-kai-ektetameno-xristoygenniatiko-stolismo-yposxetai-o-k-mpakogiannhs" title="Πλούσιο και εκτεταμένο χριστουγεννιάτικο στολισμό υπόσχεται ο Κ. Μπακογιάννης">Πλούσιο και εκτεταμένο χριστουγεννιάτικο στολισμό υπόσχεται ο Κ. Μπακογιάννης</a>
</li>
                                        <li>    <a href="/1053355/article/epikairothta/politikh/n-dendias-gia-metanasteytiko-8a-8wrakisoyme-th-xwra---den-8a-thn-afhsoyme-sto-ermaio-twn-toyrkikwn-voylhsewn" title="Ν. Δένδιας για μεταναστευτικό: Θα θωρακίσουμε τη χώρα - Δεν θα την αφήσουμε στο έρμαιο των τουρκικών βουλήσεων">Ν. Δένδιας για μεταναστευτικό: Θα θωρακίσουμε τη χώρα - Δεν θα την αφήσουμε στο έρμαιο των τουρκικών βουλήσεων</a>
</li>
                                        <li>    <a href="/1053230/article/epikairothta/politikh/arxiepiskopos-tiranwn-dyrraxioy-kai-pashs-alvanias-anastasios-en-namon-tn-xristoygennwn-2019" title="Αρχιεπίσκοπος Τιράνων, Δυρράχιου και Πάσης Αλβανίας Αναστάσιος: Εν ἀναμονῇ τῶν Χριστουγέννων 2019">Αρχιεπίσκοπος Τιράνων, Δυρράχιου και Πάσης Αλβανίας Αναστάσιος: Εν ἀναμονῇ τῶν Χριστουγέννων 2019</a>
</li>
                                        <li>    <a href="/1053418/article/epikairothta/politikh/sth-voreia-makedonia-ayrio-o-ype3-nikos-dendias" title="Στη Βόρεια Μακεδονία αύριο ο ΥΠΕΞ Νίκος Δένδιας">Στη Βόρεια Μακεδονία αύριο ο ΥΠΕΞ Νίκος Δένδιας</a>
</li>
                                        <li>    <a href="/1053421/article/epikairothta/politikh/trihmerh-episkeyh-tsipra-sto-parisi-8a-milhsei-sthn-edra-dhmosioy-xreoys-toy-sciences-po" title="Τριήμερη επίσκεψη Τσίπρα στο Παρίσι: Θα μιλήσει στην έδρα Δημοσίου Χρέους του Sciences Po">Τριήμερη επίσκεψη Τσίπρα στο Παρίσι: Θα μιλήσει στην έδρα Δημοσίου Χρέους του Sciences Po</a>
</li>
                                        <li>    <a href="/1053383/article/epikairothta/politikh/kyr-mhtsotakhs-gia-syntagmatikh-ana8ewrhsh-h-pleioyhfia-den-agnohse-th-8esh-ths-meioyhfias" title="Κυρ. Μητσοτάκης για Συνταγματική Αναθεώρηση: Η πλειοψηφία δεν αγνόησε τη θέση της μειοψηφίας">Κυρ. Μητσοτάκης για Συνταγματική Αναθεώρηση: Η πλειοψηφία δεν αγνόησε τη θέση της μειοψηφίας</a>
</li>
                                        <li>    <a href="/1053423/article/epikairothta/politikh/to-mhnyma-xrysoxoidh-gia-thn-pagkosmia-hmera-gia-thn-e3aleiyh-ths-vias-kata-twn-gynaikwn" title="Το μήνυμα Χρυσοχοΐδη για την Παγκόσμια Ημέρα για την Εξάλειψη της Βίας κατά των Γυναικών">Το μήνυμα Χρυσοχοΐδη για την Παγκόσμια Ημέρα για την Εξάλειψη της Βίας κατά των Γυναικών</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1052699/article/epikairothta/politikh/dioria-15-hmerwn-gia-ekkenwsh-olwn-twn-kateilhmmenwn-ktiriwn-apo-to-yp-prostasias-toy-polith" title="Διορία 15 ημερών για εκκένωση όλων των κατειλημμένων κτιρίων από το υπ. Προστασίας του Πολίτη">Διορία 15 ημερών για εκκένωση όλων των κατειλημμένων κτιρίων από το υπ. Προστασίας του Πολίτη</a>
</li>
                                        <li>    <a href="/1053223/article/epikairothta/politikh/stefanos-manos-ekaton-penhnta-hmeres" title="Στέφανος Μάνος: Εκατόν πενήντα ημέρες">Στέφανος Μάνος: Εκατόν πενήντα ημέρες</a>
</li>
                                        <li>    <a href="/1052722/article/epikairothta/politikh/paraiteitai-o-dhmarxos-samoy-gia-thn-dhmioyrgia-kleistoy-kentroy-sto-nhsi-vinteo" title="Παραιτείται ο δήμαρχος Σάμου για την δημιουργία κλειστού κέντρου στο νησί (βίντεο)">Παραιτείται ο δήμαρχος Σάμου για την δημιουργία κλειστού κέντρου στο νησί (βίντεο)</a>
</li>
                                        <li>    <a href="/1053102/article/epikairothta/politikh/h-antistash-kata-ths-apagoreyshs-toy-kapnismatos" title="Η αντίσταση κατά της απαγόρευσης του καπνίσματος">Η αντίσταση κατά της απαγόρευσης του καπνίσματος</a>
</li>
                                        <li>    <a href="/1053256/article/epikairothta/politikh/paremvash-geroylanoy-sto-synedrio-pasok-oti-kai-na-8ayete-edw-mesa-shmera-8a-anasth8ei-ekei-e3w-ayrio" title="Παρέμβαση Γερουλάνου στο συνέδριο ΠΑΣΟΚ: «O,τι και να θάψετε εδώ μέσα σήμερα, θα αναστηθεί εκεί έξω αύριο»">Παρέμβαση Γερουλάνου στο συνέδριο ΠΑΣΟΚ: «O,τι και να θάψετε εδώ μέσα σήμερα, θα αναστηθεί εκεί έξω αύριο»</a>
</li>
                                        <li>    <a href="/1052628/article/epikairothta/politikh/voylh-nea-entash-apo-enstash-antisyntagmatikothtas-toy-syriza--aporrif8hke-apo-ola-ta-kommata" title="Βουλή: Νέα ένταση από ένσταση αντισυνταγματικότητας του ΣΥΡΙΖΑ – Απορρίφθηκε από όλα τα κόμματα">Βουλή: Νέα ένταση από ένσταση αντισυνταγματικότητας του ΣΥΡΙΖΑ – Απορρίφθηκε από όλα τα κόμματα</a>
</li>
                                        <li>    <a href="/1052671/article/epikairothta/politikh/ypotrofies-stayroy-tsakyrakh" title="«Υποτροφίες Σταύρου Τσακυράκη»">«Υποτροφίες Σταύρου Τσακυράκη»</a>
</li>
                                        <li>    <a href="/1052629/article/epikairothta/politikh/kleinei-h-moria---nea-kleista-kentra-gia-metanastes-se-pente-nhsia" title="Κλείνει η Μόρια - Νέα κλειστά κέντρα για μετανάστες σε πέντε νησιά">Κλείνει η Μόρια - Νέα κλειστά κέντρα για μετανάστες σε πέντε νησιά</a>
</li>
                                        <li>    <a href="/1052895/article/epikairothta/politikh/dhmoskophsh-pulse-eyreia-apodoxh-twn-metrwn-gia-to-asylo" title="Δημοσκόπηση Pulse: Ευρεία αποδοχή των μέτρων για το άσυλο">Δημοσκόπηση Pulse: Ευρεία αποδοχή των μέτρων για το άσυλο</a>
</li>
                                        <li>    <a href="/1053022/article/epikairothta/politikh/freno-mhtsotakh-sthn-polwsh-tsipra" title="Φρένο Μητσοτάκη στην πόλωση Τσίπρα">Φρένο Μητσοτάκη στην πόλωση Τσίπρα</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1049142/article/epikairothta/politikh/omilia-karamanlh-sth-8essalonikh-erxontai-megales-proklhseis-8a-xreiastoyn-dyskoles-apofaseis" title="Ομιλία Καραμανλή στη Θεσσαλονίκη: Ερχονται μεγάλες προκλήσεις, θα χρειαστούν δύσκολες αποφάσεις">Ομιλία Καραμανλή στη Θεσσαλονίκη: Ερχονται μεγάλες προκλήσεις, θα χρειαστούν δύσκολες αποφάσεις</a>
</li>
                                        <li>    <a href="/1049976/article/epikairothta/politikh/nea-troph-sthn-ypo8esh-novartis" title="Νέα τροπή στην υπόθεση Novartis">Νέα τροπή στην υπόθεση Novartis</a>
</li>
                                        <li>    <a href="/1049547/article/epikairothta/politikh/g-varoyfakhs-8a-hmastan-kalytera-me-draxmh---poia-8a-htan-ta-tria-ofelh" title="Γ. Βαρουφάκης: Θα ήμασταν καλύτερα με δραχμή - Ποια θα ήταν τα τρία οφέλη">Γ. Βαρουφάκης: Θα ήμασταν καλύτερα με δραχμή - Ποια θα ήταν τα τρία οφέλη</a>
</li>
                                        <li>    <a href="/1050624/article/epikairothta/politikh/ta-viografika-twn-melwn-ths-epitrophs-ellada-2021" title="Τα βιογραφικά των μελών της επιτροπής «Ελλάδα 2021»">Τα βιογραφικά των μελών της επιτροπής «Ελλάδα 2021»</a>
</li>
                                        <li>    <a href="/1050665/article/epikairothta/politikh/anastelletai-h-enar3h-leitoyrgias-38-newn-tmhmatwn-aei" title="Αναστέλλεται η έναρξη λειτουργίας 38 νέων τμημάτων ΑΕΙ">Αναστέλλεται η έναρξη λειτουργίας 38 νέων τμημάτων ΑΕΙ</a>
</li>
                                        <li>    <a href="/1050902/article/epikairothta/politikh/kyrwseis-kata-toyrkias-gia-tis-gewtrhseis-sthn-kypriakh-aoz-etoimazoyn-oi-vry3elles" title="Κυρώσεις κατά Τουρκίας για τις γεωτρήσεις στην κυπριακή ΑΟΖ ετοιμάζουν οι Βρυξέλλες">Κυρώσεις κατά Τουρκίας για τις γεωτρήσεις στην κυπριακή ΑΟΖ ετοιμάζουν οι Βρυξέλλες</a>
</li>
                                        <li>    <a href="/1049049/article/epikairothta/politikh/to-veto-anoi3e-ton-asko-toy-aioloy" title="Το βέτο άνοιξε τον ασκό του Αιόλου">Το βέτο άνοιξε τον ασκό του Αιόλου</a>
</li>
                                        <li>    <a href="/1049667/article/epikairothta/politikh/voylh-yhfisthke-me-eyreia-pleioyhfia-to-nomosxedio-gia-to-asylo" title="Βουλή: Ψηφίστηκε με ευρεία πλειοψηφία το νομοσχέδιο για το άσυλο">Βουλή: Ψηφίστηκε με ευρεία πλειοψηφία το νομοσχέδιο για το άσυλο</a>
</li>
                                        <li>    <a href="/1052699/article/epikairothta/politikh/dioria-15-hmerwn-gia-ekkenwsh-olwn-twn-kateilhmmenwn-ktiriwn-apo-to-yp-prostasias-toy-polith" title="Διορία 15 ημερών για εκκένωση όλων των κατειλημμένων κτιρίων από το υπ. Προστασίας του Πολίτη">Διορία 15 ημερών για εκκένωση όλων των κατειλημμένων κτιρίων από το υπ. Προστασίας του Πολίτη</a>
</li>
                                        <li>    <a href="/1049967/article/epikairothta/politikh/freno-stis-poreies-poy-paralyoyn-to-kentro" title="«Φρένο» στις πορείες που παραλύουν το κέντρο">«Φρένο» στις πορείες που παραλύουν το κέντρο</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1053185/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-241119" title="Σκίτσο του Ηλία Μακρή (24.11.19)"><img src="https://s.kathimerini.gr/resources/2019-11/makris_kyriakatiko_24112019en-thumb-large.jpg" alt="makris_kyriakatiko_24112019en" /></a>

                            <h3 class="item-title">    <a href="/1053185/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-241119" title="Σκίτσο του Ηλία Μακρή (24.11.19)">Σκίτσο του Ηλία Μακρή (24.11.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1053181/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-241119" title="Σκίτσο του Ανδρέα Πετρουλάκη (24.11.19)"><img src="https://s.kathimerini.gr/resources/2019-11/capture--28-thumb-large.jpg" alt="capture--28" /></a>

                            <h3 class="item-title">    <a href="/1053181/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-241119" title="Σκίτσο του Ανδρέα Πετρουλάκη (24.11.19)">Σκίτσο του Ανδρέα Πετρουλάκη (24.11.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1053171/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-241119" title="Σκίτσο του Δημήτρη Χαντζόπουλου (24.11.19)"><img src="https://s.kathimerini.gr/resources/2019-11/191122aa-thumb-large.jpg" alt="191122aa" /></a>

                            <h3 class="item-title">    <a href="/1053171/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-241119" title="Σκίτσο του Δημήτρη Χαντζόπουλου (24.11.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (24.11.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1052946/gallery/epikairothta/ellada/gyrizoyn-thn-plath-sto-sxoleio" title="Γυρίζουν την πλάτη στο σχολείο"><img src="https://s.kathimerini.gr/resources/2019-11/sxoleio2--2-thumb-small.jpg" alt="sxoleio2--2" /></a>

                            <h3 class="item-title">    <a href="/1052946/gallery/epikairothta/ellada/gyrizoyn-thn-plath-sto-sxoleio" title="Γυρίζουν την πλάτη στο σχολείο">Γυρίζουν την πλάτη στο σχολείο</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/penny-mpoyloytza">ΠΕΝΝΥ ΜΠΟΥΛΟΥΤΖΑ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1053128/gallery/politismos/thleorash/thleorash-o-polemos-stis-platformes-molis-arxise" title="Τηλεόραση: Ο «πόλεμος στις πλατφόρμες» μόλις άρχισε"><img src="https://s.kathimerini.gr/resources/2019-11/23s1tv-thumb-small.jpg" alt="23s1tv" /></a>

                            <h3 class="item-title">    <a href="/1053128/gallery/politismos/thleorash/thleorash-o-polemos-stis-platformes-molis-arxise" title="Τηλεόραση: Ο «πόλεμος στις πλατφόρμες» μόλις άρχισε">Η αρένα της διαδικτυακής τηλεόρασης</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/sakhs-iwannidhs">ΣΑΚΗΣ ΙΩΑΝΝΙΔΗΣ</a>, 
                <a href="/authors/aimilios-xarmphs">ΑΙΜΙΛΙΟΣ ΧΑΡΜΠΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1053122/article/epikairothta/ellada/pio-syxnoi-oi-elegxoi-kteo-gia-palaia-oxhmata" title="Πιο συχνοί οι έλεγχοι ΚΤΕΟ για παλαιά οχήματα"><img src="https://s.kathimerini.gr/resources/2019-11/23s1kteo-thumb-small.jpg" alt="23s1kteo" /></a>

                            <h3 class="item-title">    <a href="/1053122/article/epikairothta/ellada/pio-syxnoi-oi-elegxoi-kteo-gia-palaia-oxhmata" title="Πιο συχνοί οι έλεγχοι ΚΤΕΟ για παλαιά οχήματα">Πιο συχνοί οι έλεγχοι ΚΤΕΟ για παλαιά οχήματα</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/ale3andra-kassimh">ΑΛΕΞΑΝΔΡΑ ΚΑΣΣΙΜΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1050653/gallery/multimedia/vinteo-k/vinteo-ta-mystika-ths-mara8wnias-diadromhs" title="Βίντεο: Τα μυστικά της μαραθώνιας διαδρομής">Βίντεο: Τα μυστικά της μαραθώνιας διαδρομής</a>
</h3>
                                            <a href="/1050653/gallery/multimedia/vinteo-k/vinteo-ta-mystika-ths-mara8wnias-diadromhs" title="Βίντεο: Τα μυστικά της μαραθώνιας διαδρομής"><img src="https://s.kathimerini.gr/resources/2019-11/marathoncover-thumb-large.jpg" alt="marathoncover" /></a>

                    </header>
                        <div class="freetext">
                            <p>Ο παλιός πρωταθλητής του μαραθωνίου και κάτοχος της πανελλήνιας επίδοσης στην αυθεντική διαδρομή, Νίκος Πολιάς, μιλάει για τις δυσκολίες και τις παγίδες που κρύβει ο αγώνας της Αθήνας, λίγες ημέρες προτού χιλιάδες δρομείς σταθούν στην αφετηρία.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1053372/article/epikairothta/me-thn-k/oinoxoos" title="ΟΙΝΟΧΟΟΣ"><img src="https://s.kathimerini.gr/resources/2019-11/oinoxoos_digital-banners_templates_960x600-thumb-large.jpg" alt="oinoxoos_digital-banners_templates_960x600" /></a>

                            <h3 class="item-title">    <a href="/1053372/article/epikairothta/me-thn-k/oinoxoos" title="ΟΙΝΟΧΟΟΣ">ΟΙΝΟΧΟΟΣ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_320996828_2096327035">
        <div class="box-content">
        <script data-ws="1085" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="https://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=146, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 60 -->