<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι | Κόσμος | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1059315/article/epikairothta/kosmos/mploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι | Κόσμος | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.kosmos" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031642" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031642" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031642"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031642" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031642" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031642" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031642" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031642"></script>
    
        <meta property="og:title" content="«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι | Kathimerini" />
        <meta property="og:description" content="Το Σώμα θα ψηφίσει αυτή την εβδομάδα επί ψηφίσματος που θα περιορίσει τις στρατιωτικές ενέργειες του προέδρου, ανακοίνωσε η πρόεδρος της Βουλής των Αντιπροσώπων." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2020-01/pelosi-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι | Kathimerini" />
        <meta name="twitter:description" content="Το Σώμα θα ψηφίσει αυτή την εβδομάδα επί ψηφίσματος που θα περιορίσει τις στρατιωτικές ενέργειες του προέδρου, ανακοίνωσε η πρόεδρος της Βουλής των Αντιπροσώπων." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2020-01/pelosi-thumb-large.jpg" />
        <meta name="keywords" content="app" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Το Σώμα θα ψηφίσει αυτή την εβδομάδα επί ψηφίσματος που θα περιορίσει τις στρατιωτικές ενέργειες του προέδρου, ανακοίνωσε η πρόεδρος της Βουλής των Αντιπροσώπων. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_kosmos page_KathimeriniBoxesPage article_NEWS">
<!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWR8QSQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "https://kathimerini.pressreader.com/kathimerini-digital"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b25_145677989_1085787339">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=337, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b26_145677989_242421553">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=332, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_755502280">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075042|1062/1x1?264335:=1506075042@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-01-09">
            9 Ιανουαρίου 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΚΟΣΜΟΣ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"https://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_39033581">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=56, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
    <time datetime="2020-01-09T10:10:33+02:00" title="09.01.2020 - 10:10">
            10:10
    </time>
    <h2 class="item-title">«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.kathimerini.gr/1059315/article/epikairothta/kosmos/mploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi",
            "url": "https://www.kathimerini.gr/1059315/article/epikairothta/kosmos/mploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi",
            "headline": "«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι",
            "name": "«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι",
            "articleSection": "ΚΟΣΜΟΣ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "https://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Οι αξιωματούχοι της κυβέρνησης Τραμπ απέτυχαν να πείσουν χθες τους Δημοκρατικούς που είναι μέλη του Κογκρέσου, αλλά και μερικούς Ρεπουμπλικάνους για την ύπαρξη της άμεσης απειλής που επέβαλε την πραγματοποίηση της επίθεσης κατά του Ιρανού στρατηγού Κασέμ Σουλειμανί.\r\nΈτσι, οι Δημοκρατικοί στο Κογκρέσο προγραμματίζουν την διεξαγωγή ψηφοφορίας για τον περιορισμό των προεδρικών εξουσιών αναφορικά με τη διεξαγωγή πολέμου.\r\nΗ πρόεδρος της Βουλής των Αντιπροσώπων Νάνσι Πελόζι ανακοίνωσε αργά τη νύχτα της Τετάρτης πως το νομοθετικό σώμα θα ψηφίσει επί ενός νομοσχεδίου που στόχο έχει να περιορίσει τις στρατιωτικές ενέργειες του προέδρου Ντόναλντ Τραμπ αναφορικά με το Ιράν, καθώς δεν απαντήθηκαν οι ανησυχίες για τη στρατηγική και τις αποφάσεις της κυβέρνησης στην ενημέρωση των βουλευτών.\r\n«Σήμερα, τιμώντας το καθήκον μας να διατηρήσουμε ασφαλή τον αμερικανικό λαό, η Βουλή θα προωθήσει ψήφισμα περί πολεμικών εξουσιών (War Powers Resolution) για να περιορίσει τις στρατιωτικές ενέργειες του προέδρου αναφορικά με το Ιράν», τόνισε η Πελόζι σε ανακοίνωσή της.\r\n«Αυτό το ψήφισμα, του οποίου ηγείται η βουλευτής Ελίζα Σλότκιν, θα εισέλθει στην Επιτροπή Κανονισμού της Βουλής σήμερα το βράδυ (ξημερώματα Πέμπτης ώρα Ελλάδας) και θα κατατεθεί στην ολομέλεια της Βουλής την Πέμπτη», συμπλήρωσε η Δημοκρατική πρόεδρος της Βουλής.\r\nΟ Αμερικανός υπουργός Εξωτερικών Μάικ Πομπέο, ο υπουργός Άμυνας Μαρκ Έσπερ, ο αρχηγός του Μεικτού Στρατιωτικού Επιτελείου των ΗΠΑ στρατηγός Μαρκ Μίλι, αλλά και η διευθύντρια της CIA Τζίνα Χάσπελ πραγματοποίησαν μια σειρά διαβαθμισμένων ενημερώσεων για το σύνολο των 535 μελών του Κογκρέσου. Οι απόρρητες αυτές ενημερώσεις, προς τα μέλη του Κογκρέσου είχαν ως κεντρικό σημείο ενδιαφέροντος την απόφαση του προέδρου Τραμπ να διατάξει την επίθεση που πραγματοποίησε μη επανδρωμένο εναέριο όχημα κατά του στρατηγού Σουλειμανί στο Ιράκ, την προηγούμενη εβδομάδα.\r\nΜετά τις ενημερώσεις, οι περισσότεροι από τους Ρεπουμπλικάνους εκφράστηκαν θετικά για τις κινήσεις των Αμερικανών αξιωματούχων και του προέδρου Τραμπ για την επίθεση, αλλά και για τις ενημερώσεις που έγιναν. \r\nΥπογραμμίζοντας μία βαθιά και δικομματική διαίρεση στο Καπιτώλιο, οι Δημοκρατικοί, αλλά και τουλάχιστον δύο Ρεπουμπλικάνοι, υποστήριξαν από την πλευρά τους ότι οι αξιωματούχοι δεν παρουσίασαν αποδείξεις για να υποστηρίξουν τα όσα έχουν δηλώσει ο πρόεδρος Τραμπ και οι Αμερικανοί στρατηγοί, ότι ο Σουλειμανί αποτελούσε μία «επικείμενη απειλή» για τις ΗΠΑ.\r\nΟι ίδιοι αμφισβήτησαν τα επιχειρήματα της κυβέρνησης Τραμπ για τον φόνο ενός ξένου ηγέτη στο έδαφος μιας τρίτης χώρας και κυρίως τη νομιμότητα της ενέργειας αυτή\r\nΠηγή: ΑΠΕ - ΜΠΕ"
                , "description": "Το Σώμα θα ψηφίσει αυτή την εβδομάδα επί ψηφίσματος που θα περιορίσει τις στρατιωτικές ενέργειες του προέδρου, ανακοίνωσε η πρόεδρος της Βουλής των Αντιπροσώπων. "
                , "image": "https://s.kathimerini.gr/resources/2020-01/pelosi.jpg"
                , "thumbnailUrl": "https://s.kathimerini.gr/resources/2020-01/pelosi-thumb-large.jpg"
            , "dateCreated": "2020-01-09T08:07:57+0000"
                , "datePublished": "2020-01-09T08:10:33+0000"
            , "dateModified": "2020-01-09T08:10:33+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2020-01/pelosi-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2020-01/pelosi-thumb-large.jpg" alt="pelosi" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Οι αξιωματούχοι της κυβέρνησης Τραμπ απέτυχαν να πείσουν χθες τους Δημοκρατικούς που είναι μέλη του Κογκρέσου, αλλά και μερικούς Ρεπουμπλικάνους για την ύπαρξη της άμεσης απειλής που επέβαλε την πραγματοποίηση της επίθεσης κατά του Ιρανού στρατηγού Κασέμ Σουλειμανί.</p>
<p>Έτσι, οι Δημοκρατικοί στο Κογκρέσο προγραμματίζουν την διεξαγωγή ψηφοφορίας για τον περιορισμό των προεδρικών εξουσιών αναφορικά με τη διεξαγωγή πολέμου.</p>
<p>Η πρόεδρος της Βουλής των Αντιπροσώπων Νάνσι Πελόζι ανακοίνωσε αργά τη νύχτα της Τετάρτης πως το νομοθετικό σώμα θα ψηφίσει επί ενός νομοσχεδίου που στόχο έχει να περιορίσει τις στρατιωτικές ενέργειες του προέδρου Ντόναλντ Τραμπ αναφορικά με το Ιράν, καθώς δεν απαντήθηκαν οι ανησυχίες για τη στρατηγική και τις αποφάσεις της κυβέρνησης στην ενημέρωση των βουλευτών.</p>
<p>&laquo;Σήμερα, τιμώντας το καθήκον μας να διατηρήσουμε ασφαλή τον αμερικανικό λαό, η Βουλή θα προωθήσει ψήφισμα περί πολεμικών εξουσιών (War Powers Resolution) για να περιορίσει τις στρατιωτικές ενέργειες του προέδρου αναφορικά με το Ιράν&raquo;, τόνισε η Πελόζι σε ανακοίνωσή της.</p>
<p>&laquo;Αυτό το ψήφισμα, του οποίου ηγείται η βουλευτής Ελίζα Σλότκιν, θα εισέλθει στην Επιτροπή Κανονισμού της Βουλής σήμερα το βράδυ (ξημερώματα Πέμπτης ώρα Ελλάδας) και θα κατατεθεί στην ολομέλεια της Βουλής την Πέμπτη&raquo;, συμπλήρωσε η Δημοκρατική πρόεδρος της Βουλής.</p>
<p>Ο Αμερικανός υπουργός Εξωτερικών Μάικ Πομπέο, ο υπουργός Άμυνας Μαρκ Έσπερ, ο αρχηγός του Μεικτού Στρατιωτικού Επιτελείου των ΗΠΑ στρατηγός Μαρκ Μίλι, αλλά και η διευθύντρια της CIA Τζίνα Χάσπελ πραγματοποίησαν μια σειρά διαβαθμισμένων ενημερώσεων για το σύνολο των 535 μελών του Κογκρέσου. Οι απόρρητες αυτές ενημερώσεις, προς τα μέλη του Κογκρέσου είχαν ως κεντρικό σημείο ενδιαφέροντος την απόφαση του προέδρου Τραμπ να διατάξει την επίθεση που πραγματοποίησε μη επανδρωμένο εναέριο όχημα κατά του στρατηγού Σουλειμανί στο Ιράκ, την προηγούμενη εβδομάδα.</p>
<p>Μετά τις ενημερώσεις, οι περισσότεροι από τους Ρεπουμπλικάνους εκφράστηκαν θετικά για τις κινήσεις των Αμερικανών αξιωματούχων και του προέδρου Τραμπ για την επίθεση, αλλά και για τις ενημερώσεις που έγιναν.&nbsp;</p>
<p>Υπογραμμίζοντας μία βαθιά και δικομματική διαίρεση στο Καπιτώλιο, οι Δημοκρατικοί, αλλά και τουλάχιστον δύο Ρεπουμπλικάνοι, υποστήριξαν από την πλευρά τους ότι οι αξιωματούχοι δεν παρουσίασαν αποδείξεις για να υποστηρίξουν τα όσα έχουν δηλώσει ο πρόεδρος Τραμπ και οι Αμερικανοί στρατηγοί, ότι ο Σουλειμανί αποτελούσε μία &laquo;επικείμενη απειλή&raquo; για τις ΗΠΑ.</p>
<p>Οι ίδιοι αμφισβήτησαν τα επιχειρήματα της κυβέρνησης Τραμπ για τον φόνο ενός ξένου ηγέτη στο έδαφος μιας τρίτης χώρας και κυρίως τη νομιμότητα της ενέργειας αυτή</p>
<p><sup><em>Πηγή: ΑΠΕ - ΜΠΕ</em></sup></p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b37_1498001559_1377906233">
        <div class="box-content">
        <div style="text-align:center"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%C2%AB%CE%9C%CF%80%CE%BB%CF%8C%CE%BA%CE%BF%C2%BB %CF%83%CF%84%CE%B9%CF%82 %CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CF%82 %CF%84%CE%BF%CF%85 %CE%A4%CF%81%CE%B1%CE%BC%CF%80 %CF%83%CF%84%CE%BF %CE%99%CF%81%CE%AC%CE%BD %CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CE%B9 %CE%B7 %CE%A0%CE%B5%CE%BB%CF%8C%CE%B6%CE%B9 %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1059315%2Farticle%2Fepikairothta%2Fkosmos%2Fmploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1059315&amp;text=%C2%AB%CE%9C%CF%80%CE%BB%CF%8C%CE%BA%CE%BF%C2%BB %CF%83%CF%84%CE%B9%CF%82 %CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CF%82 %CF%84%CE%BF%CF%85 %CE%A4%CF%81%CE%B1%CE%BC%CF%80 %CF%83%CF%84%CE%BF %CE%99%CF%81%CE%AC%CE%BD %CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CE%B9 %CE%B7 %CE%A0%CE%B5%CE%BB%CF%8C%CE%B6%CE%B9">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1059315%2Farticle%2Fepikairothta%2Fkosmos%2Fmploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1059315%2Farticle%2Fepikairothta%2Fkosmos%2Fmploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi&amp;title=%C2%AB%CE%9C%CF%80%CE%BB%CF%8C%CE%BA%CE%BF%C2%BB %CF%83%CF%84%CE%B9%CF%82 %CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CF%82 %CF%84%CE%BF%CF%85 %CE%A4%CF%81%CE%B1%CE%BC%CF%80 %CF%83%CF%84%CE%BF %CE%99%CF%81%CE%AC%CE%BD %CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CE%B9 %CE%B7 %CE%A0%CE%B5%CE%BB%CF%8C%CE%B6%CE%B9 %7C Kathimerini&amp;summary=%CE%A4%CE%BF %CE%A3%CF%8E%CE%BC%CE%B1 %CE%B8%CE%B1 %CF%88%CE%B7%CF%86%CE%AF%CF%83%CE%B5%CE%B9 %CE%B1%CF%85%CF%84%CE%AE %CF%84%CE%B7%CE%BD %CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1 %CE%B5%CF%80%CE%AF %CF%88%CE%B7%CF%86%CE%AF%CF%83%CE%BC%CE%B1%CF%84%CE%BF%CF%82 %CF%80%CE%BF%CF%85 %CE%B8%CE%B1 %CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%81%CE%AF%CF%83%CE%B5%CE%B9 %CF%84%CE%B9%CF%82 %CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AD%CF%82 %CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B5%CF%82 %CF%84%CE%BF%CF%85 %CF%80%CF%81%CE%BF%CE%AD%CE%B4%CF%81%CE%BF%CF%85%2C %CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B5 %CE%B7 %CF%80%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82 %CF%84%CE%B7%CF%82 %CE%92%CE%BF%CF%85%CE%BB%CE%AE%CF%82 %CF%84%CF%89%CE%BD %CE%91%CE%BD%CF%84%CE%B9%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CF%89%CE%BD.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), '«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι | Kathimerini', '\/1059315/article/epikairothta/kosmos/mploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1059315/article/epikairothta/kosmos/mploko-stis-stratiwtikes-energeis-toy-tramp-sto-iran-etoimazei-h-pelozi');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1059257/article/epikairothta/kosmos/to-iran-diavevaiwnei-ton-ohe-oti-den-epidiwkei-klimakwsh-toy-polemoy" title="Το Ιράν διαβεβαιώνει τον ΟΗΕ ότι δεν επιδιώκει «κλιμάκωση του πολέμου»">Το Ιράν διαβεβαιώνει τον ΟΗΕ ότι δεν επιδιώκει «κλιμάκωση του πολέμου»</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1059302/article/epikairothta/politikh/ay3anetai-h-amerikanikh-paroysia-se-ellada-kai-kypro---sth-rodo-amerikanika-elikoptera-vinteo" title="Αυξάνεται η αμερικανική παρουσία σε Ελλάδα και Κύπρο - Στη Ρόδο αμερικανικά ελικόπτερα (βίντεο)">Αυξάνεται η αμερικανική παρουσία σε Ελλάδα και Κύπρο - Στη Ρόδο αμερικανικά ελικόπτερα (βίντεο)</a>
</h3>
        <span class="item-author">
                <a href="/authors/vasilhs-nedos">ΒΑΣΙΛΗΣ ΝΕΔΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1059299/gallery/epikairothta/kosmos/iranoi-a3iwmatoyxoi-to-boeing-epestrefe-sto-aerodromio-e3aitias-enos-provlhmatos" title="Ιρανοί αξιωματούχοι: Το Boeing επέστρεφε στο αεροδρόμιο εξαιτίας ενός «προβλήματος»">Ιρανοί αξιωματούχοι: Το Boeing επέστρεφε στο αεροδρόμιο εξαιτίας ενός «προβλήματος»</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1059307/article/epikairothta/kosmos/akyrwse-thn-symmetoxh-toy-sto-ntavos-o-mpolsonaroy" title="Ακύρωσε την συμμετοχή του στο Νταβός ο Μπολσονάρου">Ακύρωσε την συμμετοχή του στο Νταβός ο Μπολσονάρου</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1059323/article/epikairothta/ellada/en8arryntika-ta-apotelesmata-toy-antikapnistikoy-nomoy-molis-12-paravates-se-mia-evdomada" title="Ενθαρρυντικά τα αποτελέσματα του αντικαπνιστικού νόμου: Mόλις 12 παραβάτες σε μια εβδομάδα"><img src="https://s.kathimerini.gr/resources/2020-01/antikapnistikos-thumb-large.jpg" alt="antikapnistikos" /></a>

                            <h3 class="item-title">    <a href="/1059323/article/epikairothta/ellada/en8arryntika-ta-apotelesmata-toy-antikapnistikoy-nomoy-molis-12-paravates-se-mia-evdomada" title="Ενθαρρυντικά τα αποτελέσματα του αντικαπνιστικού νόμου: Mόλις 12 παραβάτες σε μια εβδομάδα">Ενθαρρυντικά τα αποτελέσματα του αντικαπνιστικού νόμου: Mόλις 12 παραβάτες σε μια εβδομάδα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1059275/article/oikonomia/die8nhs-oikonomia/endiaferon-gia-omologa-ths-eyrwpaikhs-perifereias" title="Ενδιαφέρον για ομόλογα της ευρωπαϊκής περιφέρειας"><img src="https://s.kathimerini.gr/resources/2020-01/09gkat_23_1607-thumb-large.jpg" alt="09gkat_23_1607" /></a>

                            <h3 class="item-title">    <a href="/1059275/article/oikonomia/die8nhs-oikonomia/endiaferon-gia-omologa-ths-eyrwpaikhs-perifereias" title="Ενδιαφέρον για ομόλογα της ευρωπαϊκής περιφέρειας">Ενδιαφέρον για ομόλογα της ευρωπαϊκής περιφέρειας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/me-aformh">ΜΕ ΑΦΟΡΜΗ</a></span>
                                            <a href="/1059050/article/ta3idia/me-aformh/ta-proswpa-toy-tamesh" title="Τα «πρόσωπα» του Τάμεση"><img src="https://s.kathimerini.gr/resources/2020-01/phase-one_view_james-newton-thumb-large.jpg" alt="phase-one_view_james-newton" /></a>

                            <h3 class="item-title">    <a href="/1059050/article/ta3idia/me-aformh/ta-proswpa-toy-tamesh" title="Τα «πρόσωπα» του Τάμεση">Τα «πρόσωπα» του Τάμεση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/1059307/article/epikairothta/kosmos/akyrwse-thn-symmetoxh-toy-sto-ntavos-o-mpolsonaroy" title="Ακύρωσε την συμμετοχή του στο Νταβός ο Μπολσονάρου"><img src="https://s.kathimerini.gr/resources/2020-01/bolsonaro-thumb-large.jpg" alt="bolsonaro" /></a>

                            <h3 class="item-title">    <a href="/1059307/article/epikairothta/kosmos/akyrwse-thn-symmetoxh-toy-sto-ntavos-o-mpolsonaroy" title="Ακύρωσε την συμμετοχή του στο Νταβός ο Μπολσονάρου">Ακύρωσε την συμμετοχή του στο Νταβός ο Μπολσονάρου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/1059309/article/epikairothta/kosmos/neo-kyma-kayswna-pro-twn-pylwn-sthn-aystralia---nekra-apo-tis-pyrkagies-ena-disekatommyrio-zwa" title="Νέο κύμα καύσωνα προ των πυλών στην Αυστραλία - Νεκρά από τις πυρκαγιές ένα δισεκατομμύριο ζώα"><img src="https://s.kathimerini.gr/resources/2020-01/australiafwtia--2-thumb-large.jpg" alt="australiafwtia--2" /></a>

                            <h3 class="item-title">    <a href="/1059309/article/epikairothta/kosmos/neo-kyma-kayswna-pro-twn-pylwn-sthn-aystralia---nekra-apo-tis-pyrkagies-ena-disekatommyrio-zwa" title="Νέο κύμα καύσωνα προ των πυλών στην Αυστραλία - Νεκρά από τις πυρκαγιές ένα δισεκατομμύριο ζώα">Νέο κύμα καύσωνα προ των πυλών στην Αυστραλία - Νεκρά από τις πυρκαγιές ένα δισεκατομμύριο ζώα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/1059264/article/epikairothta/kosmos/katapaysh-pyros-sth-livyh-proteinoyn-poytin---erntogan" title="Κατάπαυση πυρός στη Λιβύη προτείνουν Πούτιν - Ερντογάν"><img src="https://s.kathimerini.gr/resources/2020-01/09int2210-thumb-large.jpg" alt="09int2210" /></a>

                            <h3 class="item-title">    <a href="/1059264/article/epikairothta/kosmos/katapaysh-pyros-sth-livyh-proteinoyn-poytin---erntogan" title="Κατάπαυση πυρός στη Λιβύη προτείνουν Πούτιν - Ερντογάν">Κατάπαυση πυρός στη Λιβύη προτείνουν Πούτιν - Ερντογάν</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b30_1472690000_78303262">
        <div class="box-content">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="2227480383"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b21_1472690000_1572191492">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=132, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b32_1472690000_134479609">
        <div class="box-content">
        <div style="text-align:center;">
	<script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1137" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55"></sc'+'ript>');
else Adman.ws({'ws':1137,'s':'336x280','h':'kathimerini.adman.gr','inview':'55'});}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237284|1017/1x1?264335:=1536237284@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1059315" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1059315, '«Μπλόκο» στις στρατιωτικές ενέργεις του Τραμπ στο Ιράν ετοιμάζει η Πελόζι');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b3_1742033700_1959333782">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="55" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':55,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b10_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1059217/opinion/epikairothta/politikh/symmories" title="Συμμορίες">Συμμορίες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/noths-papadopoylos" title="Νότης Παπαδόπουλος">Νότης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/1059216/opinion/epikairothta/politikh/kalh-h-ellada-alla-kallisth-h-toyrkia" title="Καλή η Ελλάδα, αλλά καλλίστη η Τουρκία">Καλή η Ελλάδα, αλλά καλλίστη η Τουρκία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1059213/opinion/epikairothta/politikh/strathgikh-epilogh-oxi-sygkyriakh" title="Στρατηγική επιλογή, όχι συγκυριακή">Στρατηγική επιλογή, όχι συγκυριακή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/thodoropoulos-thumb.jpg" alt="thodoropoulos" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1059212/opinion/epikairothta/politikh/to-dikaiwma-ston-skylokavga" title="Το δικαίωμα στον σκυλοκαβγά">Το δικαίωμα στον σκυλοκαβγά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="https://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1059211/opinion/epikairothta/politikh/o-tramp-san-trampl" title="Ο Τραμπ σαν Τραμπλ">Ο Τραμπ σαν Τραμπλ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="https://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/1059210/opinion/epikairothta/politikh/nees-koyrses-ligoteres-symfwnies" title="Νέες κούρσες, λιγότερες συμφωνίες">Νέες κούρσες, λιγότερες συμφωνίες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1059208/opinion/epikairothta/politikh/ale3hs-tsipras-xrwmatismoi" title="Αλέξης Τσίπρας: Χρωματισμοί">Αλέξης Τσίπρας: Χρωματισμοί</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/a8anasios-ellis" title="Αθανάσιος Έλλις"><img src="https://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/1059207/opinion/epikairothta/politikh/mprosta-sthn-apeilh-enothta-kai-symmaxies" title="Μπροστά στην απειλή, ενότητα και συμμαχίες">Μπροστά στην απειλή, ενότητα και συμμαχίες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="https://s.kathimerini.gr/resources/authors/hlias2-thumb.jpg" alt="hlias2" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/1059205/opinion/epikairothta/politikh/h--a8hna-8a-eixe-xa8ei" title="Η  Αθήνα θα είχε χαθεί;">Η  Αθήνα θα είχε χαθεί;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/giannhs-papadopoylos" title="Γιάννης Παπαδόπουλος"><img src="https://s.kathimerini.gr/resources/authors/giannis_papadopoulos_s-thumb.jpg" alt="giannis_papadopoulos_s" />Γιάννης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/1059204/opinion/epikairothta/politikh/epikindynoi-ploes" title="Επικίνδυνοι πλόες">Επικίνδυνοι πλόες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/lina-giannaroy" title="Λίνα Γιάνναρου"><img src="https://s.kathimerini.gr/resources/authors/giannarou_lina_s-thumb.jpg" alt="giannarou_lina_s" />Λίνα Γιάνναρου</a>
                            </span>
    <a class="item-title" href="/1059202/opinion/epikairothta/politikh/otan-den-ftaiei-kaneis-ftaine-oloi" title="«Οταν δεν φταίει κανείς, φταίνε όλοι»">«Οταν δεν φταίει κανείς, φταίνε όλοι»</a>
                    </li>
                    <li>
    <a class="item-title" href="/1059199/opinion/epikairothta/politikh/80-xronia-prin-8-1-1940" title="80 χρoνια πριν... 8-1-1940">80 χρoνια πριν... 8-1-1940</a>
                    </li>
                    <li>
    <a class="item-title" href="/1059198/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1058891/opinion/epikairothta/politikh/ta-dyo-kekthmena" title="Τα δύο κεκτημένα">Τα δύο κεκτημένα</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_1457835820">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="96" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':96,'s':'300x250','h':'kathimerini.adman.gr','inview':'55','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b11_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1059206/article/oikonomia/ellhnikh-oikonomia/aade-xrewstika-shmeiwmata-se-71000-forologoymenoys-me-adhlwta-eisodhmata" title="ΑΑΔΕ: Χρεωστικά σημειώματα σε 71.000 φορολογούμενους με αδήλωτα εισοδήματα">ΑΑΔΕ: Χρεωστικά σημειώματα σε 71.000 φορολογούμενους με αδήλωτα εισοδήματα</a>
</li>
                                        <li>    <a href="/1059179/article/epikairothta/ellada/8essalonikh-rekor-olwn-twn-epoxwn-stis-klhseis-gia-paranomh-sta8meysh" title="Θεσσαλονίκη: Ρεκόρ όλων των εποχών στις κλήσεις για παράνομη στάθμευση">Θεσσαλονίκη: Ρεκόρ όλων των εποχών στις κλήσεις για παράνομη στάθμευση</a>
</li>
                                        <li>    <a href="/855473/article/gastronomos/syntages/patates-vrastes-spastes-thganhtes-me-paprikes" title="Πατάτες βραστές, σπαστές, τηγανητές, με πάπρικες">Πατάτες βραστές, σπαστές, τηγανητές, με πάπρικες</a>
</li>
                                        <li>    <a href="/1059248/article/epikairothta/kosmos/vretania-aposyrontai-apo-ta-vasilika-toys-ka8hkonta-xari-kai-megkan---ti-apanta-to-mpakigxam" title="Βρετανία: Αποσύρονται από τα βασιλικά τους καθήκοντα Χάρι και Μέγκαν - Τι απαντά το Μπάκιγχαμ">Βρετανία: Αποσύρονται από τα βασιλικά τους καθήκοντα Χάρι και Μέγκαν - Τι απαντά το Μπάκιγχαμ</a>
</li>
                                        <li>    <a href="/1059214/gallery/epikairothta/kosmos/aeroporikh-tragwdia-sto-iran-h-oykranikh-presveia-apesyre-thn-arxikh-anafora-gia-provlhma-ston-kinhthra" title="Αεροπορική τραγωδία στο Ιράν: Η ουκρανική πρεσβεία απέσυρε την αρχική αναφορά για πρόβλημα στον κινητήρα">Αεροπορική τραγωδία στο Ιράν: Η ουκρανική πρεσβεία απέσυρε την αρχική αναφορά για πρόβλημα στον κινητήρα</a>
</li>
                                        <li>    <a href="/1059228/gallery/epikairothta/kosmos/erwthmatika-gia-th-syntrivh-toy-boeing-me-176-nekroys-sto-iran-vinteo---fwtografies" title="Ερωτηματικά για τη συντριβή του Boeing με 176 νεκρούς στο Ιράν (βίντεο - φωτογραφίες)">Ερωτηματικά για τη συντριβή του Boeing με 176 νεκρούς στο Ιράν (βίντεο - φωτογραφίες)</a>
</li>
                                        <li>    <a href="/1059241/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-080120" title="Σκίτσο του Ηλία Μακρή (08.01.20)">Σκίτσο του Ηλία Μακρή (08.01.20)</a>
</li>
                                        <li>    <a href="/1059235/article/epikairothta/politikh/analysh-o-mhtsotakhs-ta-eipe-o-tramp-akoyse" title="Ανάλυση: Ο Μητσοτάκης τα είπε, ο Τραμπ άκουσε;">Ανάλυση: Ο Μητσοτάκης τα είπε, ο Τραμπ άκουσε;</a>
</li>
                                        <li>    <a href="/1059182/article/epikairothta/politikh/kyr-pierrakakhs-sto-kinhto-mesw-app-h-nea-yhfiakh-taytothta" title="Κυρ. Πιερρακάκης: Στο κινητό μέσω app η νέα ψηφιακή ταυτότητα">Κυρ. Πιερρακάκης: Στο κινητό μέσω app η νέα ψηφιακή ταυτότητα</a>
</li>
                                        <li>    <a href="/1059216/opinion/epikairothta/politikh/kalh-h-ellada-alla-kallisth-h-toyrkia" title="Καλή η Ελλάδα, αλλά καλλίστη η Τουρκία">Καλή η Ελλάδα, αλλά καλλίστη η Τουρκία</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1058810/opinion/epikairothta/politikh/h-epomenh-proedros-ths-dhmokratias" title="Η επόμενη Πρόεδρος της Δημοκρατίας">Η επόμενη Πρόεδρος της Δημοκρατίας</a>
</li>
                                        <li>    <a href="/855499/article/gastronomos/syntages/yarosoypa-me-kokkinoyaro-tria-myrwdika-kai-kymino" title="Ψαρόσουπα με κοκκινόψαρο, τρία μυρωδικά και κύμινο">Ψαρόσουπα με κοκκινόψαρο, τρία μυρωδικά και κύμινο</a>
</li>
                                        <li>    <a href="/888022/article/gastronomos/syntages/tarta-me-krema-kanelas-kai-mhlo" title="Τάρτα με κρέμα κανέλας και μήλο">Τάρτα με κρέμα κανέλας και μήλο</a>
</li>
                                        <li>    <a href="/1058937/article/epikairothta/kosmos/to-glwssiko-olis8hma-netaniaxoy-poy-prokalese-ais8hsh" title="Το γλωσσικό ολίσθημα Νετανιάχου που προκάλεσε αίσθηση">Το γλωσσικό ολίσθημα Νετανιάχου που προκάλεσε αίσθηση</a>
</li>
                                        <li>    <a href="/1059206/article/oikonomia/ellhnikh-oikonomia/aade-xrewstika-shmeiwmata-se-71000-forologoymenoys-me-adhlwta-eisodhmata" title="ΑΑΔΕ: Χρεωστικά σημειώματα σε 71.000 φορολογούμενους με αδήλωτα εισοδήματα">ΑΑΔΕ: Χρεωστικά σημειώματα σε 71.000 φορολογούμενους με αδήλωτα εισοδήματα</a>
</li>
                                        <li>    <a href="/1059048/article/epikairothta/ellada/h-ellhnikh-antikarkinikh-etaireia-proeidopoiei-akrws-epikindyno-gia-thn-ygeia-to-tzaki" title="Η Ελληνική Αντικαρκινική Εταιρεία προειδοποιεί: Ακρως επικίνδυνο για την υγεία το τζάκι">Η Ελληνική Αντικαρκινική Εταιρεία προειδοποιεί: Ακρως επικίνδυνο για την υγεία το τζάκι</a>
</li>
                                        <li>    <a href="/1059051/gallery/epikairothta/ellada/agnwstoi-katestreyan-tis-panarxaies-vraxografies-sto-paggaio-fwtografies" title="Αγνωστοι κατέστρεψαν τις πανάρχαιες βραχογραφίες στο Παγγαίο (φωτογραφίες)">Αγνωστοι κατέστρεψαν τις πανάρχαιες βραχογραφίες στο Παγγαίο (φωτογραφίες)</a>
</li>
                                        <li>    <a href="/1058537/article/epikairothta/ellada/h-prwth-anarthsh-toy-tom-xanks-ws-ellhna-polith" title="H πρώτη ανάρτηση του Τομ Χανκς ως Eλληνα πολίτη">H πρώτη ανάρτηση του Τομ Χανκς ως Eλληνα πολίτη</a>
</li>
                                        <li>    <a href="/1050841/article/gastronomos/syntages/elafry-glyko-xwris-zaxarh" title="Ελαφρύ γλυκό χωρίς ζάχαρη">Ελαφρύ γλυκό χωρίς ζάχαρη</a>
</li>
                                        <li>    <a href="/1058943/article/epikairothta/kosmos/h-rwsia-arxise-th-metafora-fysikoy-aerioy-se-ellada-kai-voreia-makedonia-mesw-toy-turkstream" title="Η Ρωσία άρχισε τη μεταφορά φυσικού αερίου σε Ελλάδα και Βόρεια Μακεδονία μέσω του TurkStream">Η Ρωσία άρχισε τη μεταφορά φυσικού αερίου σε Ελλάδα και Βόρεια Μακεδονία μέσω του TurkStream</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1056184/article/epikairothta/politikh/h-agglida-poy-diavase-ton-erntogan" title="Η Αγγλίδα που «διάβασε» τον Ερντογάν">Η Αγγλίδα που «διάβασε» τον Ερντογάν</a>
</li>
                                        <li>    <a href="/1057361/article/oikonomia/ellhnikh-oikonomia/teleytaia-eykairia-synta3iodothshs-prin-apo-ta-67-eth" title="Τελευταία ευκαιρία συνταξιοδότησης πριν από τα 67 έτη">Τελευταία ευκαιρία συνταξιοδότησης πριν από τα 67 έτη</a>
</li>
                                        <li>    <a href="/1057736/article/oikonomia/ellhnikh-oikonomia/sto-yyhlotero-epipedo-ths-eyrwphs-o-deikths-pmi-sthn-ellada" title="Στο υψηλότερο επίπεδο της Ευρώπης ο δείκτης PMI στην Ελλάδα">Στο υψηλότερο επίπεδο της Ευρώπης ο δείκτης PMI στην Ελλάδα</a>
</li>
                                        <li>    <a href="/1057867/article/epikairothta/ellada/to-paraskhnio-ths-timhtikhs-politografhshs-toy-tom-xanks" title="Το παρασκήνιο της τιμητικής πολιτογράφησης του Τομ Χανκς">Το παρασκήνιο της τιμητικής πολιτογράφησης του Τομ Χανκς</a>
</li>
                                        <li>    <a href="/1057287/article/politismos/vivlio/h-giagia-moy-h-eytyxia-papagiannopoyloy" title="Η γιαγιά μου, η Ευτυχία Παπαγιαννοπούλου">Η γιαγιά μου, η Ευτυχία Παπαγιαννοπούλου</a>
</li>
                                        <li>    <a href="/1058810/opinion/epikairothta/politikh/h-epomenh-proedros-ths-dhmokratias" title="Η επόμενη Πρόεδρος της Δημοκρατίας">Η επόμενη Πρόεδρος της Δημοκρατίας</a>
</li>
                                        <li>    <a href="/855499/article/gastronomos/syntages/yarosoypa-me-kokkinoyaro-tria-myrwdika-kai-kymino" title="Ψαρόσουπα με κοκκινόψαρο, τρία μυρωδικά και κύμινο">Ψαρόσουπα με κοκκινόψαρο, τρία μυρωδικά και κύμινο</a>
</li>
                                        <li>    <a href="/1058426/article/oikonomia/epixeirhseis/den-entax8hkan-se-e8eloysia-toy-ote-kai-apoly8hkan" title="Δεν εντάχθηκαν σε εθελουσία του ΟΤΕ και απολύθηκαν">Δεν εντάχθηκαν σε εθελουσία του ΟΤΕ και απολύθηκαν</a>
</li>
                                        <li>    <a href="/1056570/article/gastronomos/gastronomia/poia-einai-ta-kalytera-ellhnika-proionta-ths-xronias" title="Ποια είναι τα καλύτερα ελληνικά προϊόντα της χρονιάς;">Ποια είναι τα καλύτερα ελληνικά προϊόντα της χρονιάς;</a>
</li>
                                        <li>    <a href="/1056895/article/oikonomia/die8nhs-oikonomia/ekrh3h-daneismoy-shmeiw8hke-sthn-toyrkia" title="«Εκρηξη» δανεισμού σημειώθηκε στην Τουρκία">«Εκρηξη» δανεισμού σημειώθηκε στην Τουρκία</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b20_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1059241/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-080120" title="Σκίτσο του Ηλία Μακρή (08.01.20)"><img src="https://s.kathimerini.gr/resources/2020-01/capture--15-thumb-large.jpg" alt="capture--15" /></a>

                            <h3 class="item-title">    <a href="/1059241/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-080120" title="Σκίτσο του Ηλία Μακρή (08.01.20)">Σκίτσο του Ηλία Μακρή (08.01.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1058851/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-050120" title="Σκίτσο του Ανδρέα Πετρουλάκη (05.01.20)"><img src="https://s.kathimerini.gr/resources/2020-01/petroulakis_512020_kyriakatiko-thumb-large.jpg" alt="petroulakis_512020_kyriakatiko" /></a>

                            <h3 class="item-title">    <a href="/1058851/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-050120" title="Σκίτσο του Ανδρέα Πετρουλάκη (05.01.20)">Σκίτσο του Ανδρέα Πετρουλάκη (05.01.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1058824/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-040120" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.01.20)"><img src="https://s.kathimerini.gr/resources/2020-01/gkat_12_0401_page_1_image_0001-thumb-large.jpg" alt="gkat_12_0401_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1058824/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-040120" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.01.20)">Σκίτσο του Ανδρέα Πετρουλάκη (04.01.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1059192/article/epikairothta/ellada/xryses-omades-ereynas-ellhnikwn-aei" title="«Χρυσές» ομάδες έρευνας ελληνικών ΑΕΙ"><img src="https://s.kathimerini.gr/resources/2020-01/gkat_08_0801_page_1_image_0001-thumb-small.jpg" alt="gkat_08_0801_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1059192/article/epikairothta/ellada/xryses-omades-ereynas-ellhnikwn-aei" title="«Χρυσές» ομάδες έρευνας ελληνικών ΑΕΙ">«Χρυσές» ομάδες έρευνας ελληνικών ΑΕΙ</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/giannhs-elafros">ΓΙΑΝΝΗΣ ΕΛΑΦΡΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1059108/article/oikonomia/ellhnikh-oikonomia/ekrhktiko-kokteil-pyrodotei-ay3hseis-sta-kaysima" title="Εκρηκτικό κοκτέιλ πυροδοτεί αυξήσεις στα καύσιμα"><img src="https://s.kathimerini.gr/resources/2020-01/gkat_23_0801_page_1_image_0002-thumb-small.jpg" alt="gkat_23_0801_page_1_image_0002" /></a>

                            <h3 class="item-title">    <a href="/1059108/article/oikonomia/ellhnikh-oikonomia/ekrhktiko-kokteil-pyrodotei-ay3hseis-sta-kaysima" title="Εκρηκτικό κοκτέιλ πυροδοτεί αυξήσεις στα καύσιμα">Πήραν φωτιά οι τιμές βενζίνης και πετρελαίου θέρμανσης</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/xrysa-liaggoy">ΧΡΥΣΑ ΛΙΑΓΓΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1058783/article/oikonomia/ellhnikh-oikonomia/me-yhfiako-portofoli-to-2024-to-50-toy-plh8ysmoy-die8nws" title="Με ψηφιακό πορτοφόλι ​​​​​​το 2024 το 50% του πληθυσμού διεθνώς"><img src="https://s.kathimerini.gr/resources/2020-01/gkat_25_0401_page_1_image_0001-thumb-small.jpg" alt="gkat_25_0401_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1058783/article/oikonomia/ellhnikh-oikonomia/me-yhfiako-portofoli-to-2024-to-50-toy-plh8ysmoy-die8nws" title="Με ψηφιακό πορτοφόλι ​​​​​​το 2024 το 50% του πληθυσμού διεθνώς">Με ψηφιακό πορτοφόλι ​​​​​​το 2024 το 50% του πληθυσμού διεθνώς</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/alekos-lidwrikhs">ΑΛΕΚΟΣ ΛΙΔΩΡΙΚΗΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1056588/gallery/multimedia/vinteo-k/oi-anagnwstes-miloyn-gia-thn-k" title="Οι αναγνώστες μιλούν για την «Κ»">Οι αναγνώστες μιλούν για την «Κ»</a>
</h3>
                                            <a href="/1056588/gallery/multimedia/vinteo-k/oi-anagnwstes-miloyn-gia-thn-k" title="Οι αναγνώστες μιλούν για την «Κ»"><img src="https://s.kathimerini.gr/resources/2019-12/100vid-thumb-large.jpg" alt="100vid" /></a>

                    </header>
                        <div class="freetext">
                            <p>Αναγνώστες της εφη&micro;ερίδας, έντυπης ή ηλεκτρονικής, μας άνοιξαν τα σπίτια τους, μας δέχθηκαν σαν μέλη των οικογενειών τους, μας φιλοξένησαν, μας άσκησαν κριτική, &micro;ίλησαν για την εφη&micro;ερίδα σε τόνο εξο&micro;ολογητικό και διεισδυτικό με αφορμή τη συμπλήρωση των 100 ετών της.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1059009/gallery/epikairothta/me-thn-k/nea-ekdotikh-seira-eley8erios-venizelos-o-an8rwpos-o-hgeths---o-prwtos-tomos-ayth-thn-kyriakh-me-thn-ka8hmerinh" title="Νέα εκδοτική σειρά: «Ελευθέριος Βενιζέλος, ο άνθρωπος, ο ηγέτης» - Ο πρώτος τόμος αυτή την Κυριακή με την Καθημερινή"><img src="https://s.kathimerini.gr/resources/2020-01/venizelos-ktx-2020_digital-banners_templates_960x600-thumb-large.jpg" alt="venizelos-ktx-2020_digital-banners_templates_960x600" /></a>

                            <h3 class="item-title">    <a href="/1059009/gallery/epikairothta/me-thn-k/nea-ekdotikh-seira-eley8erios-venizelos-o-an8rwpos-o-hgeths---o-prwtos-tomos-ayth-thn-kyriakh-me-thn-ka8hmerinh" title="Νέα εκδοτική σειρά: «Ελευθέριος Βενιζέλος, ο άνθρωπος, ο ηγέτης» - Ο πρώτος τόμος αυτή την Κυριακή με την Καθημερινή">Νέα εκδοτική σειρά: «Ελευθέριος Βενιζέλος, ο άνθρωπος, ο ηγέτης» - Ο πρώτος τόμος αυτή την Κυριακή με την Καθημερινή</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Η Καθημερινή, σε συνεργασία με το Εθνικό Ίδρυμα Ερευνών και Μελετών &laquo;Ελευθέριος Κ. Βενιζέλος&raquo;, σας προσφέρει την πρώτη ολοκληρωμένη βιογραφία του μεγάλου Έλληνα ηγέτη.&nbsp;</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b18_320996828_724461403">
        <div class="box-content">
        <!--KOSMOS_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Kosmos Traffic--><script data-ws="224" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="https://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b27_272224287_118679616">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=148, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 68 -->