<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>«Αντάρτικο» μέσω drone και ένα ταξίδι στην Τρίπολη | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1062975/gallery/epikairothta/ellada/antartiko-mesw-drone-kai-ena-ta3idi-sthn-tripolh" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="«Αντάρτικο» μέσω drone και ένα ταξίδι στην Τρίπολη | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.ellada" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031643" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031643" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031643" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031643" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031643" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031643" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031643" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031643" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031643"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031643" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031643" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031643" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031643" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031643"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031643"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031643"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031643"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031643"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031643"></script>
    
        <meta property="og:title" content="«Αντάρτικο» μέσω drone και ένα ταξίδι στην Τρίπολη, του Γιάννη Σουλιώτη | Kathimerini" />
        <meta property="og:description" content="Ενα ταξίδι στην Πελοπόννησο λίγες ημέρες πριν από τη σύλληψή τους και βίντεο τραβηγμένα με drone, τα οποία βρέθηκαν στην κατοχή τους αποτελούν τις άγνωστες –μέχρι σήμερα– πτυχές των ερευνών της Αντιτρομοκρατικής για την υπόθεση των Γιάννη Μιχαηλίδη, Κωνσταντίνας Αθανασοπούλου και της 26χρονης συνεργού τους Δήμητρας Βαλαβάνη, που εντοπίστηκαν την Τετάρτη στην Αγία Παρασκευή." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2020-02/2832597-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="«Αντάρτικο» μέσω drone και ένα ταξίδι στην Τρίπολη, του Γιάννη Σουλιώτη | Kathimerini" />
        <meta name="twitter:description" content="Ενα ταξίδι στην Πελοπόννησο λίγες ημέρες πριν από τη σύλληψή τους και βίντεο τραβηγμένα με drone, τα οποία βρέθηκαν στην κατοχή τους αποτελούν τις άγνωστες –μέχρι σήμερα– πτυχές των ερευνών της Αντιτρομοκρατικής για την υπόθεση των Γιάννη Μιχαηλίδη, Κωνσταντίνας Αθανασοπούλου και της 26χρονης συνεργού τους Δήμητρας Βαλαβάνη, που εντοπίστηκαν την Τετάρτη στην Αγία Παρασκευή." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2020-02/2832597-thumb-large.jpg" />
        <meta name="keywords" content="mrss, app" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Ενα ταξίδι στην Πελοπόννησο λίγες ημέρες πριν από τη σύλληψή τους και βίντεο τραβηγμένα με drone, τα οποία βρέθηκαν στην κατοχή τους αποτελούν τις άγνωστες –μέχρι σήμερα– πτυχές των ερευνών της Αντιτρομοκρατικής για την υπόθεση των Γιάννη Μιχαηλίδη, Κωνσταντίνας Αθανασοπούλου και της 26χρονης συνεργού τους Δήμητρας Βαλαβάνη, που εντοπίστηκαν την Τετάρτη στην Αγία Παρασκευή. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_ellada page_KathimeriniBoxesPage article_GALLERY">
<!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWR8QSQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "https://kathimerini.pressreader.com/kathimerini-digital"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b28_145677989_2026902423">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=330, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_145677989_755502280">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075042|1062/1x1?264335:=1506075042@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_1870065005">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=241, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-02-04">
            4 Φεβρουαρίου 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΕΛΛΑΔΑ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                        <li><a href="https://www.kathimerini.gr/newsletter-form">Newsletter</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"https://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_282230995">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=11, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <article class="gallery-container">
        <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
    <time datetime="2020-02-04T07:25:15+02:00" title="04.02.2020 - 07:25">
            07:25
    </time>
    <h2 class="item-title">«Αντάρτικο» μέσω drone και ένα ταξίδι στην Τρίπολη</h2>
        <span class="item-author">
                <a href="/authors/giannhs-soyliwths">ΓΙΑΝΝΗΣ ΣΟΥΛΙΩΤΗΣ</a>
        </span>
    <script type="application/ld+json">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</script>
        </header>


        <div class="gallery-container">
            <div class="flexslider">
                <ul class="slides">
                        <li>
                                <img src="https://s.kathimerini.gr/resources/2020-02/2832597-thumb-large.jpg" alt="2832597" />
                                <div class="freetext"><p>Προφυλακιστέοι κρίθηκαν οι τρεις κατηγορούμενοι, ο «Τοξοβόλος του Συντάγματος» και οι δύο γυναίκες, που οδηγήθηκαν στον ανακριτή την Παρασκευή. Κατά τη σύλληψή τους, την Τετάρτη, στην Αγία Παρασκευή οι αστυνομικοί εντόπισαν οπλισμό στο κλεμμένο μπλε Toyota Rav, ενώ στα σακίδιά τους μετέφεραν ρούχα διαφόρων μεγεθών και είδη μεταμφίεσης. INTIME NEWS</p></div>
                        </li>
                </ul>
            </div>
        </div>
    <script type="text/javascript">
        <!--
        $(function() {
            if ($.flexslider)
            $("#site-body .gallery-container .flexslider").flexslider({
                animation: "slide",
                animationLoop: false,
                slideshow: false,
                itemWidth: 960,
                itemMargin: 0,
                minItems: 1,
                maxItems: 1,
                move: 1,
                controlNav: false,
                video: true
            });
        });
        //-->
    </script>
    </article>
    <div class="large-8 columns">
        <div id="item-article">
            <div class="row">
                <div class="large-12 columns">
        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Ενα ταξίδι στην Πελοπόννησο λίγες ημέρες πριν από τη σύλληψή τους και βίντεο τραβηγμένα με drone, τα οποία βρέθηκαν στην κατοχή τους αποτελούν τις άγνωστες &ndash;μέχρι σήμερα&ndash; πτυχές των ερευνών της Αντιτρομοκρατικής για την υπόθεση των Γιάννη Μιχαηλίδη, Κωνσταντίνας Αθανασοπούλου και της 26χρονης συνεργού τους Δήμητρας Βαλαβάνη, που εντοπίστηκαν την Τετάρτη στην Αγία Παρασκευή. Από στοιχεία που συγκέντρωσαν μυστικοί αστυνομικοί και φέρνει στο φως της δημοσιότητας η &laquo;Κ&raquo;, προκύπτει ότι μια εβδομάδα πριν συλληφθούν, οι τρεις κατηγορούμενοι είχαν διανυκτερεύσει σε ενοικιαζόμενα δωμάτια στην περιοχή της Τρίπολης. Στελέχη της ΕΛ.ΑΣ. που ερευνούν την υπόθεση εκτιμούν ότι οι νεαροί πήγαν στην περιοχή είτε για να κατοπτεύσουν στόχους, πιθανόν υποκαταστήματα τραπεζών, είτε για να εξαφανίσουν τα ίχνη τους σε περίπτωση που βρίσκονταν υπό παρακολούθηση. Τις εκτιμήσεις των αστυνομικών ότι οι κατηγορούμενοι σκόπευαν να πραγματοποιήσουν ληστεία σε τράπεζα στην Πελοπόννησο ενισχύουν βίντεο από drone που &ndash;όπως αποκαλύπτει η &laquo;Κ&raquo;&ndash; βρέθηκαν στην κατοχή τους. Μάλιστα, από τη μέχρι στιγμής ανάλυση των ψηφιακών αρχείων προκύπτει ότι τα βίντεο είχαν τραβήξει σε περιοχές της Αχαΐας, όπου διέπραξαν ή σχεδίαζαν να διαπράξουν ληστεία.</p>
<p>Ο Γιάννης Μιχαηλίδης είχε αποδράσει από τις αγροτικές φυλακές Τίρυνθας στις αρχές Ιουνίου. Εξέτιε ποινή φυλάκισης για συμμετοχή στη διπλή ληστεία τραπεζών στο Βελβεντό Κοζάνης το 2013 και την ένοπλη συμπλοκή με αστυνομικούς στην Πεύκη, το 2011. Δύο εβδομάδες αργότερα, στην παρανομία είχε επιστρέψει και η 28χρονη Κωνσταντίνα Αθανασοπούλου, συνεργός της καταδικασμένης για συμμετοχή στον &laquo;Επαναστατικό Αγώνα&raquo;, Πόλας Ρούπα. Λίγο πριν από την ετυμηγορία του δικαστηρίου που της επέβαλε πολυετή ποινή κάθειρξης, παραβίασε τους περιοριστικούς όρους που της είχαν επιβληθεί μετά την αποφυλάκισή της και εξαφανίστηκε. Σύμφωνα με την επίσημη αστυνομική εκδοχή, το πρώτο ίχνος του καταζητούμενου Μιχαηλίδη εντοπίστηκε στη ληστεία του υποκαταστήματος της Τράπεζας Πειραιώς στην Ερυμάνθεια Αχαΐας, την 29η Αυγούστου. Στη ληστεία είχαν πάρει μέρος τρεις άνδρες, ο ένας ντυμένος παπάς και η λεία ξεπερνούσε τις 150.000 ευρώ. Mέσα στο κλεμμένο Mazda των ληστών, που είχε βρεθεί εγκαταλελειμμένο λίγο έξω από το χωριό, οι αστυνομικοί είχαν βρει ίχνος DNA του Μιχαηλίδη, παρότι οι δράστες της ληστείας είχαν προσπαθήσει να σβήσουν με χλωρίνη τα ίχνη τους.</p>
<h6>
	<img alt="" src="https://s.kathimerini.gr/resources/toolip/img/2020/02/01/2831584.jpg" style="width: 620px; height: 414px;" /><br />
	<em>INTIME NEWS</em></h6>
<p>Για τους επόμενους τέσσερις μήνες δεν υπήρξαν νεότερα στοιχεία και πληροφορίες για τις κινήσεις του Μιχαηλίδη και της Αθανασοπούλου. Στα τέλη Δεκεμβρίου, όμως, η Αντιτρομοκρατική ενημερώθηκε για μια περίεργη υπόθεση που ερευνούσε η Διεύθυνση Ασφάλειας Θεσσαλονίκης. Ενας ένστολος αστυνομικός που πήγαινε στην υπηρεσία του είδε στο πλάι του περιφερειακού της Θεσσαλονίκης με κατεύθυνση προς Χαλκιδική ένα ακινητοποιημένο Ι.Χ. και απέξω μια νεαρή κοπέλα. Κατέβηκε να τη βοηθήσει, ωστόσο, ήρθε αντιμέτωπος με τα όπλα δύο ανδρών που τον σημάδευαν. Τον κλείδωσαν στο πορτμπαγκάζ του αυτοκινήτου του, αφού πρώτα του πήραν το τηλέφωνο. Κατάφερε να ελευθερωθεί σπρώχνοντας τα πίσω καθίσματα του αυτοκινήτου του και ενημέρωσε για το συμβάν τους συναδέλφους του. Αν και δεν αναγνώρισε τους υπόπτους που τον απείλησαν και τον αιχμαλώτισαν, οι υπόνοιες των στελεχών της Αντιτρομοκρατικής στράφηκαν στον 32χρονο Μιχαηλίδη (γνωστός και ως &laquo;ο Τοξοβόλος&raquo;). Επιβεβαιώθηκαν μερικές ημέρες αργότερα, όταν σε γκρεμό στην περιοχή του Μπράλου βρέθηκε εγκαταλελειμμένο ένα τζιπ που, σύμφωνα με μαρτυρίες, είχε &laquo;εμπλοκή&raquo; στο επεισόδιο στον περιφερειακό της Θεσσαλονίκης. Και σ&rsquo; αυτή την περίπτωση, στην καμπίνα του Ι.Χ. ανιχνεύθηκε DNA του Μιχαηλίδη.&nbsp;</p>
<p><strong>Οι έρευνες</strong></p>
<p>Τις τελευταίες εβδομάδες, οι αστυνομικοί είχαν επικεντρώσει τις έρευνές τους σε συγκεκριμένες περιοχές του Λεκανοπεδίου, από τον Χολαργό μέχρι τον Υμηττό. Το πρωί της Τετάρτης, η Αθανασοπούλου, ο Μιχαηλίδης και η σύντροφος και συγκατηγορούμενή του Βαλαβάνη εντοπίστηκαν πράγματι να επιβιβάζονται στο κλεμμένο μπλε Toyota RAV, που είχαν σταθμεύσει στον Βύρωνα. Μυστικοί αστυνομικοί τους ακολούθησαν μέχρι την Αγία Παρασκευή, όπου τους ακινητοποίησαν και τους συνέλαβαν. Ηταν οπλισμένοι, φορούσαν γάντια, κρατούσαν ασύρματο συντονισμένο στη συχνότητα της αστυνομίας, ενώ στα σακίδιά τους μετέφεραν ρούχα διαφόρων μεγεθών και είδη μεταμφίεσης. Τα παραπάνω ευρήματα, όπως και τα κινητά τους τηλέφωνα μεταφέρθηκαν για έρευνα στα εγκληματολογικά εργαστήρια. Οι αστυνομικοί εκτιμούν ότι οι συλληφθέντες θα συναντούσαν συνεργούς τους, μαζί με τους οποίους θα διέπρατταν ληστεία σε υποκατάστημα τράπεζας πιθανόν εκτός του Λεκανοπεδίου Αττικής. Στην ηγεσία του υπουργείου Προστασίας του Πολίτη, που από την πρώτη στιγμή ενημερωνόταν για την εξέλιξη της υπόθεσης, είναι διάχυτη η πεποίθηση ότι απώτερος στόχος των κατηγορουμένων ήταν να συγκροτήσουν ένα νέο πόλο στο λεγόμενο &laquo;αντάρτικο πόλης&raquo; και ότι οι ληστείες αποσκοπούσαν στη χρηματοδότηση του λεγόμενου &laquo;επαναστατικού ταμείου&raquo;.</p>
<h6>
	<img alt="" src="https://s.kathimerini.gr/resources/toolip/img/2020/02/01/2831581.jpg" style="width: 620px; height: 738px;" /><br />
	<em>INTIME NEWS</em></h6>
<p><strong>Αρνούνται την εγκληματική οργάνωση</strong></p>
<p>Δίωξη σε βαθμό κακουργήματος για συγκρότηση εγκληματικής οργάνωσης, ληστεία και διακεκριμένες κλοπές αντιμετωπίζουν, μεταξύ άλλων, οι τρεις συλληφθέντες στην πρόσφατη επιχείρηση της Αντιτρομοκρατικής Υπηρεσίας. Την Παρασκευή και οι τρεις απολογήθηκαν ενώπιον του ανακριτή, ο οποίος όπως αναμενόταν αποφάσισε την προφυλάκισή τους.</p>
<p>Και οι τρεις αρνούνται την κατηγορία της συγκρότησης εγκληματικής οργάνωσης. Συμπληρωματικά, η νεαρότερη από τους συλληφθέντες, 26χρονη Δήμητρα Βαλαβάνη, υποστήριξε ότι ενεπλάκη στην υπόθεση επειδή δέχτηκε εν γνώσει της να μεταφέρει τους δύο φυγόποινους εκτός Αττικής οδηγώντας το κλεμμένο τζιπ. Η Κωνσταντίνα Αθανασοπούλου, 28 ετών, δεν απάντησε λεπτομερώς στις απαντήσεις του ανακριτή λέγοντας πως ό,τι έχει να πει θα το πει ενώπιον του δικαστηρίου. Την κατηγορία της συγκρότησης εγκληματικής οργάνωσης αρνήθηκε και ο 32χρονος &laquo;τοξοβόλος&raquo; Γιάννης Μιχαηλίδης.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b36_1498001559_1973630188">
        <div class="box-content">
        <script data-ws="1116" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b37_1498001559_1377906233">
        <div class="box-content">
        <div style="text-align:center"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-12 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%C2%AB%CE%91%CE%BD%CF%84%CE%AC%CF%81%CF%84%CE%B9%CE%BA%CE%BF%C2%BB %CE%BC%CE%AD%CF%83%CF%89 drone %CE%BA%CE%B1%CE%B9 %CE%AD%CE%BD%CE%B1 %CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9 %CF%83%CF%84%CE%B7%CE%BD %CE%A4%CF%81%CE%AF%CF%80%CE%BF%CE%BB%CE%B7%2C %CF%84%CE%BF%CF%85 %CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7 %CE%A3%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CF%84%CE%B7 %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1062975%2Fgallery%2Fepikairothta%2Fellada%2Fantartiko-mesw-drone-kai-ena-ta3idi-sthn-tripolh">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1062975&amp;text=%C2%AB%CE%91%CE%BD%CF%84%CE%AC%CF%81%CF%84%CE%B9%CE%BA%CE%BF%C2%BB %CE%BC%CE%AD%CF%83%CF%89 drone %CE%BA%CE%B1%CE%B9 %CE%AD%CE%BD%CE%B1 %CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9 %CF%83%CF%84%CE%B7%CE%BD %CE%A4%CF%81%CE%AF%CF%80%CE%BF%CE%BB%CE%B7">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1062975%2Fgallery%2Fepikairothta%2Fellada%2Fantartiko-mesw-drone-kai-ena-ta3idi-sthn-tripolh">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1062975%2Fgallery%2Fepikairothta%2Fellada%2Fantartiko-mesw-drone-kai-ena-ta3idi-sthn-tripolh&amp;title=%C2%AB%CE%91%CE%BD%CF%84%CE%AC%CF%81%CF%84%CE%B9%CE%BA%CE%BF%C2%BB %CE%BC%CE%AD%CF%83%CF%89 drone %CE%BA%CE%B1%CE%B9 %CE%AD%CE%BD%CE%B1 %CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9 %CF%83%CF%84%CE%B7%CE%BD %CE%A4%CF%81%CE%AF%CF%80%CE%BF%CE%BB%CE%B7%2C %CF%84%CE%BF%CF%85 %CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7 %CE%A3%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CF%84%CE%B7 %7C Kathimerini&amp;summary=%CE%95%CE%BD%CE%B1 %CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9 %CF%83%CF%84%CE%B7%CE%BD %CE%A0%CE%B5%CE%BB%CE%BF%CF%80%CF%8C%CE%BD%CE%BD%CE%B7%CF%83%CE%BF %CE%BB%CE%AF%CE%B3%CE%B5%CF%82 %CE%B7%CE%BC%CE%AD%CF%81%CE%B5%CF%82 %CF%80%CF%81%CE%B9%CE%BD %CE%B1%CF%80%CF%8C %CF%84%CE%B7 %CF%83%CF%8D%CE%BB%CE%BB%CE%B7%CF%88%CE%AE %CF%84%CE%BF%CF%85%CF%82 %CE%BA%CE%B1%CE%B9 %CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF %CF%84%CF%81%CE%B1%CE%B2%CE%B7%CE%B3%CE%BC%CE%AD%CE%BD%CE%B1 %CE%BC%CE%B5 drone%2C %CF%84%CE%B1 %CE%BF%CF%80%CE%BF%CE%AF%CE%B1 %CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD %CF%83%CF%84%CE%B7%CE%BD %CE%BA%CE%B1%CF%84%CE%BF%CF%87%CE%AE %CF%84%CE%BF%CF%85%CF%82 %CE%B1%CF%80%CE%BF%CF%84%CE%B5%CE%BB%CE%BF%CF%8D%CE%BD %CF%84%CE%B9%CF%82 %CE%AC%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%B5%CF%82 %26ndash%3B%CE%BC%CE%AD%CF%87%CF%81%CE%B9 %CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1%26ndash%3B %CF%80%CF%84%CF%85%CF%87%CE%AD%CF%82 %CF%84%CF%89%CE%BD %CE%B5%CF%81%CE%B5%CF%85%CE%BD%CF%8E%CE%BD %CF%84%CE%B7%CF%82 %CE%91%CE%BD%CF%84%CE%B9%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CF%85%CF%80%CF%8C%CE%B8%CE%B5%CF%83%CE%B7 %CF%84%CF%89%CE%BD %CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7 %CE%9C%CE%B9%CF%87%CE%B1%CE%B7%CE%BB%CE%AF%CE%B4%CE%B7%2C %CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1%CF%82 %CE%91%CE%B8%CE%B1%CE%BD%CE%B1%CF%83%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85 %CE%BA%CE%B1%CE%B9 %CF%84%CE%B7%CF%82 26%CF%87%CF%81%CE%BF%CE%BD%CE%B7%CF%82 %CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%BF%CF%8D %CF%84%CE%BF%CF%85%CF%82 %CE%94%CE%AE%CE%BC%CE%B7%CF%84%CF%81%CE%B1%CF%82 %CE%92%CE%B1%CE%BB%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7%2C %CF%80%CE%BF%CF%85 %CE%B5%CE%BD%CF%84%CE%BF%CF%80%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B1%CE%BD %CF%84%CE%B7%CE%BD %CE%A4%CE%B5%CF%84%CE%AC%CF%81%CF%84%CE%B7 %CF%83%CF%84%CE%B7%CE%BD %CE%91%CE%B3%CE%AF%CE%B1 %CE%A0%CE%B1%CF%81%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), '«Αντάρτικο» μέσω drone και ένα ταξίδι στην Τρίπολη, του Γιάννη Σουλιώτη | Kathimerini', '\/1062975/gallery/epikairothta/ellada/antartiko-mesw-drone-kai-ena-ta3idi-sthn-tripolh');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1062975/gallery/epikairothta/ellada/antartiko-mesw-drone-kai-ena-ta3idi-sthn-tripolh');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1062485/gallery/epikairothta/ellada/h-plwth-3ylinh-politeia-ths-xalastras" title="Η πλωτή, ξύλινη πολιτεία της Χαλάστρας">Η πλωτή, ξύλινη πολιτεία της Χαλάστρας</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1063140/gallery/epikairothta/ellada/epeisodia-se-poreia-metanastwn-sth-lesvo---entash-sto-xwrio-ths-morias" title="Επεισόδια σε πορεία μεταναστών στη Λέσβο - Ενταση στο χωριό της Μόριας">Επεισόδια σε πορεία μεταναστών στη Λέσβο - Ενταση στο χωριό της Μόριας</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1063039/gallery/epikairothta/kosmos/h-enta3h-ths-vretanias-sthn-eok" title="Η ένταξη της Βρετανίας στην ΕΟΚ">Η ένταξη της Βρετανίας στην ΕΟΚ</a>
</h3>
        <span class="item-source">ΙΩΑΝΝΗΣ ΧΑΛΚΟΣ*</span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1063022/gallery/oikonomia/ellhnikh-oikonomia/8wrakizetai-to-xa-apo-nees-folli-follie" title="Θωρακίζεται το Χ.Α. από νέες Folli Follie">Θωρακίζεται το Χ.Α. από νέες Folli Follie</a>
</h3>
        <span class="item-author">
                <a href="/authors/eley8eria-koyrtalh">ΕΛΕΥΘΕΡΙΑ ΚΟΥΡΤΑΛΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
            
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL has-grid-style count-15" id="b0_70381391_413381051">
        <header>
        
        <h2>ΑΡΧΕΙΟ</h2>
        </header>
        <div class="box-content">
                <ul class="small-block-grid-2 large-block-grid-3">
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063039/gallery/epikairothta/kosmos/h-enta3h-ths-vretanias-sthn-eok" title="Η ένταξη της Βρετανίας στην ΕΟΚ"><img src="https://s.kathimerini.gr/resources/2020-02/capture3-thumb-large.jpg" alt="capture3" /></a>

                            <h3 class="item-title">    <a href="/1063039/gallery/epikairothta/kosmos/h-enta3h-ths-vretanias-sthn-eok" title="Η ένταξη της Βρετανίας στην ΕΟΚ">Η ένταξη της Βρετανίας στην ΕΟΚ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063114/gallery/proswpa/geyma-me-thn-k/giannhs-tsiompanos-sthn-k-mporoyme-na-feroyme-pisw-ta-arxaia" title="Γιάννης Τσιομπάνος στην «Κ»: Μπορούμε να φέρουμε πίσω τα αρχαία"><img src="https://s.kathimerini.gr/resources/2020-02/iwannhs--tsiompanos-kathimerini-geyma-2-2-20-titina-chalmatzi-thumb-large.jpg" alt="iwannhs--tsiompanos-kathimerini-geyma-2-2-20-titina-chalmatzi" /></a>

                            <h3 class="item-title">    <a href="/1063114/gallery/proswpa/geyma-me-thn-k/giannhs-tsiompanos-sthn-k-mporoyme-na-feroyme-pisw-ta-arxaia" title="Γιάννης Τσιομπάνος στην «Κ»: Μπορούμε να φέρουμε πίσω τα αρχαία">Γιάννης Τσιομπάνος στην «Κ»: Μπορούμε να φέρουμε πίσω τα αρχαία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063022/gallery/oikonomia/ellhnikh-oikonomia/8wrakizetai-to-xa-apo-nees-folli-follie" title="Θωρακίζεται το Χ.Α. από νέες Folli Follie"><img src="https://s.kathimerini.gr/resources/2020-02/khaa-thumb-large-thumb-large.jpg" alt="khaa-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/1063022/gallery/oikonomia/ellhnikh-oikonomia/8wrakizetai-to-xa-apo-nees-folli-follie" title="Θωρακίζεται το Χ.Α. από νέες Folli Follie">Θωρακίζεται το Χ.Α. από νέες Folli Follie</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063035/gallery/oikonomia/ellhnikh-oikonomia/h-mystikh-meleth-a3iopoihshs-twn-limaniwn" title="Η μυστική μελέτη αξιοποίησης των λιμανιών"><img src="https://s.kathimerini.gr/resources/2020-02/volos-thumb-large.jpg" alt="volos" /></a>

                            <h3 class="item-title">    <a href="/1063035/gallery/oikonomia/ellhnikh-oikonomia/h-mystikh-meleth-a3iopoihshs-twn-limaniwn" title="Η μυστική μελέτη αξιοποίησης των λιμανιών">Η μυστική μελέτη αξιοποίησης των λιμανιών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063187/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα"><img src="https://s.kathimerini.gr/resources/2020-02/1-thumb-large.jpg" alt="1" /></a>

                            <h3 class="item-title">    <a href="/1063187/gallery/multimedia/fwtografia/fwtografhmata" title="φωτογραφήματα">φωτογραφήματα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063155/gallery/epikairothta/kosmos/ta-tria-pio-akriva-foremata-shmera-ston-kosmo-fwtografies" title="Τα τρία πιο ακριβά φορέματα σήμερα στον κόσμο (φωτογραφίες)"><img src="https://s.kathimerini.gr/resources/2020-02/dress-thumb-large.jpg" alt="dress" /></a>

                            <h3 class="item-title">    <a href="/1063155/gallery/epikairothta/kosmos/ta-tria-pio-akriva-foremata-shmera-ston-kosmo-fwtografies" title="Τα τρία πιο ακριβά φορέματα σήμερα στον κόσμο (φωτογραφίες)">Τα τρία πιο ακριβά φορέματα σήμερα στον κόσμο (φωτογραφίες)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063082/gallery/politismos/vivlio/oi-agnwstoi-anarxikoi-stoxasmoi-toy-kamy" title="Οι άγνωστοι αναρχικοί στοχασμοί του Καμύ"><img src="https://s.kathimerini.gr/resources/2020-02/15890284-thumb-large.jpg" alt="15890284" /></a>

                            <h3 class="item-title">    <a href="/1063082/gallery/politismos/vivlio/oi-agnwstoi-anarxikoi-stoxasmoi-toy-kamy" title="Οι άγνωστοι αναρχικοί στοχασμοί του Καμύ">Οι άγνωστοι αναρχικοί στοχασμοί του Καμύ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063184/gallery/oikonomia/epixeirhseis/ta-corporate-affairs-excellence-awards-pistopoioyntai-gia-prwth-fora-sthn-istoria-toys-apo-thn-deloitte" title="Τα Corporate Affairs Excellence Awards πιστοποιούνται για πρώτη φορά στην ιστορία τους από την Deloitte"><img src="https://s.kathimerini.gr/resources/2020-02/caea_photo-1-thumb-large.jpg" alt="caea_photo-1" /></a>

                            <h3 class="item-title">    <a href="/1063184/gallery/oikonomia/epixeirhseis/ta-corporate-affairs-excellence-awards-pistopoioyntai-gia-prwth-fora-sthn-istoria-toys-apo-thn-deloitte" title="Τα Corporate Affairs Excellence Awards πιστοποιούνται για πρώτη φορά στην ιστορία τους από την Deloitte">Τα Corporate Affairs Excellence Awards πιστοποιούνται για πρώτη φορά στην ιστορία τους από την Deloitte</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1062990/gallery/epikairothta/politikh/ellada-mprosta-kai-test-ypoyrgwn" title="«Ελλάδα μπροστά» και τεστ υπουργών"><img src="https://s.kathimerini.gr/resources/2020-02/y4-thumb-large-thumb-large.jpg" alt="y4-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/1062990/gallery/epikairothta/politikh/ellada-mprosta-kai-test-ypoyrgwn" title="«Ελλάδα μπροστά» και τεστ υπουργών">«Ελλάδα μπροστά» και τεστ υπουργών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063169/gallery/politismos/atzenta/paroysiash-ths-seiras-ntokimanter-to-hmerologio-toy-ippokrath-sto-amfi8eatro-toy-moyseioy-akropolhs" title="Παρουσίαση της σειράς ντοκιμαντέρ «Το ημερολόγιο του Ιπποκράτη» στο Αμφιθέατρο του Μουσείου Ακρόπολης"><img src="https://s.kathimerini.gr/resources/2020-02/ippokraths-die8nes-ippokrateio-idryma-kw-thumb-large.jpg" alt="ippokraths-die8nes-ippokrateio-idryma-kw" /></a>

                            <h3 class="item-title">    <a href="/1063169/gallery/politismos/atzenta/paroysiash-ths-seiras-ntokimanter-to-hmerologio-toy-ippokrath-sto-amfi8eatro-toy-moyseioy-akropolhs" title="Παρουσίαση της σειράς ντοκιμαντέρ «Το ημερολόγιο του Ιπποκράτη» στο Αμφιθέατρο του Μουσείου Ακρόπολης">Παρουσίαση της σειράς ντοκιμαντέρ «Το ημερολόγιο του Ιπποκράτη» στο Αμφιθέατρο του Μουσείου Ακρόπολης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063166/gallery/epikairothta/kosmos/ypoyhfios-dhmarxos-etwn-97-vinteo" title="Υποψήφιος δήμαρχος ετών 97 (βίντεο)"><img src="https://s.kathimerini.gr/resources/2020-02/marcel-berthome--2-thumb-large.jpg" alt="marcel-berthome--2" /></a>

                            <h3 class="item-title">    <a href="/1063166/gallery/epikairothta/kosmos/ypoyhfios-dhmarxos-etwn-97-vinteo" title="Υποψήφιος δήμαρχος ετών 97 (βίντεο)">Υποψήφιος δήμαρχος ετών 97 (βίντεο)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063060/gallery/politismos/vivlio/sthn-ellada-toy-2015-eida-ton-eayto-moy-to-1989" title="Στην Ελλάδα του 2015 είδα τον εαυτό μου το 1989"><img src="https://s.kathimerini.gr/resources/2020-02/ap_6111251226-thumb-large.jpg" alt="ap_6111251226" /></a>

                            <h3 class="item-title">    <a href="/1063060/gallery/politismos/vivlio/sthn-ellada-toy-2015-eida-ton-eayto-moy-to-1989" title="Στην Ελλάδα του 2015 είδα τον εαυτό μου το 1989">Στην Ελλάδα του 2015 είδα τον εαυτό μου το 1989</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063161/gallery/epikairothta/politikh/efalthrio-gia-th-dieyrynsh-ths-synergasias-twn-dyo-xwrwn-h-episkeyh-mhtsotakh-sto-riant" title="«Εφαλτήριο» για τη διεύρυνση της συνεργασίας των δύο χωρών η επίσκεψη Μητσοτάκη στο Ριάντ"><img src="https://s.kathimerini.gr/resources/2020-02/riant1-thumb-large.jpg" alt="riant1" /></a>

                            <h3 class="item-title">    <a href="/1063161/gallery/epikairothta/politikh/efalthrio-gia-th-dieyrynsh-ths-synergasias-twn-dyo-xwrwn-h-episkeyh-mhtsotakh-sto-riant" title="«Εφαλτήριο» για τη διεύρυνση της συνεργασίας των δύο χωρών η επίσκεψη Μητσοτάκη στο Ριάντ">Με έμφαση στις επενδύσεις οι συναντήσεις Μητσοτάκη στο Ριάντ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1062485/gallery/epikairothta/ellada/h-plwth-3ylinh-politeia-ths-xalastras" title="Η πλωτή, ξύλινη πολιτεία της Χαλάστρας"><img src="https://s.kathimerini.gr/resources/2020-01/xal2-thumb-large.jpg" alt="xal2" /></a>

                            <h3 class="item-title">    <a href="/1062485/gallery/epikairothta/ellada/h-plwth-3ylinh-politeia-ths-xalastras" title="Η πλωτή, ξύλινη πολιτεία της Χαλάστρας">Η πλωτή, ξύλινη πολιτεία της Χαλάστρας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1062983/gallery/epikairothta/ereynes/pnighkan-dyo-metra-apo-thn-akth" title="Πνίγηκαν δύο μέτρα από την ακτή"><img src="https://s.kathimerini.gr/resources/2020-02/farmak1-thumb-large.jpg" alt="farmak1" /></a>

                            <h3 class="item-title">    <a href="/1062983/gallery/epikairothta/ereynes/pnighkan-dyo-metra-apo-thn-akth" title="Πνίγηκαν δύο μέτρα από την ακτή">Πνίγηκαν δύο μέτρα από την ακτή</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b35_1472690000_1035698070">
        <div class="box-content">
        <script data-ws="1079" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b32_1472690000_78303262">
        <div class="box-content">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="2227480383"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_362748822">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=126, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b37_1472690000_1452190748">
        <div class="box-content">
        <div style="text-align:center;"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1136" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55"></sc'+'ript>');
else Adman.ws({'ws':1136,'s':'336x280','h':'kathimerini.adman.gr','inview':'55'});}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b38_1472690000_989012725">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1562767065|973/1x1?264335:=1562767065@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1062975" width="1" height="1" title="" alt="" class="hit" />
        </div>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1062975, '«Αντάρτικο» μέσω drone και ένα ταξίδι στην Τρίπολη');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b39_1742033700_896338799">
        <div class="box-content">
        <div style="border-bottom: 3px solid #2877a5; padding-bottom: 2px;">
	<div style="border-bottom: 1px solid #ccc; padding-bottom: 10px;">
		<img src="https://s.kathimerini.gr/resources/toolip/img/2020/01/29/badge-kathimerini-reuters-300x60kathimerinigr.jpg" /></div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1716136368">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="10" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':10,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b12_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1063010/opinion/epikairothta/politikh/h-politeia-den-ekviazetai" title="Η πολιτεία δεν εκβιάζεται">Η πολιτεία δεν εκβιάζεται</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="https://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1063098/opinion/epikairothta/politikh/gia-8esmoys-kai-kanones-sevastoys-apo-oloys" title="Για θεσμούς και κανόνες σεβαστούς από όλους">Για θεσμούς και κανόνες σεβαστούς από όλους</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="https://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/1063099/opinion/epikairothta/politikh/o-h8ikos-kindynos" title="Ο «ηθικός κίνδυνος»">Ο «ηθικός κίνδυνος»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="https://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1063101/opinion/epikairothta/politikh/to-kokkino-kai-to-mayro" title="Το Κόκκινο και το Μαύρο">Το Κόκκινο και το Μαύρο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="https://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/1063106/opinion/epikairothta/politikh/panetoimoi-gia-na-katakth8oyme" title="Πανέτοιμοι για να κατακτηθούμε">Πανέτοιμοι για να κατακτηθούμε</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1063093/opinion/epikairothta/politikh/3efrago-plwto-ampeli" title="Ξέφραγο (πλωτό) αμπέλι">Ξέφραγο (πλωτό) αμπέλι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/thodoropoulos-thumb.jpg" alt="thodoropoulos" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1063111/opinion/epikairothta/politikh/o-to3ovolos-paidi-ths-astikhs-elladas" title="Ο Τοξοβόλος, παιδί της αστικής Ελλάδας">Ο Τοξοβόλος, παιδί της αστικής Ελλάδας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1062996/opinion/epikairothta/politikh/pagkosmiopoihsh-kai-twn-iwn" title="Παγκοσμιοποίηση (και) των ιών">Παγκοσμιοποίηση (και) των ιών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="https://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1063109/opinion/epikairothta/politikh/ektos-logikhs-alla-kai-fantasias" title="Εκτός λογικής, αλλά και φαντασίας">Εκτός λογικής, αλλά και φαντασίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="https://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/1063065/opinion/epikairothta/politikh/to-aforhta-omorfo-kai-mpanal-ths-ypar3hs" title="Το αφόρητα όμορφο και μπανάλ της ύπαρξης">Το αφόρητα όμορφο και μπανάλ της ύπαρξης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="https://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/1063108/opinion/epikairothta/politikh/epikerdhs-epixeirhsh-h-kataskeyasmenh-frikh" title="Επικερδής επιχείρηση η κατασκευασμένη φρίκη">Επικερδής επιχείρηση η κατασκευασμένη φρίκη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/andreas-drymiwths" title="Ανδρέας Δρυμιώτης">Ανδρέας Δρυμιώτης</a>
                            </span>
    <a class="item-title" href="/1063030/opinion/epikairothta/politikh/yhgmata-elpidas" title="Ψήγματα ελπίδας">Ψήγματα ελπίδας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1062997/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της εβδομάδας">Πρόσωπα της εβδομάδας</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/stayros-papantwnioy" title="Σταύρος Παπαντωνίου"><img src="https://s.kathimerini.gr/resources/authors/papantoniou_316x211-thumb.jpg" alt="Stavros Papantoniou" />Σταύρος Παπαντωνίου</a>
                            </span>
    <a class="item-title" href="/1062998/opinion/epikairothta/politikh/8ewreio" title="Θεωρείο">Θεωρείο</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_1103787662">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="95" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':95,'s':'300x600','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b13_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1062981/article/epikairothta/ellada/ta-paidia-sto-e3wteriko-oi-hlikiwmenoi-goneis-monoi" title="Τα παιδιά στο εξωτερικό, οι ηλικιωμένοι γονείς μόνοι">Τα παιδιά στο εξωτερικό, οι ηλικιωμένοι γονείς μόνοι</a>
</li>
                                        <li>    <a href="/1063128/article/epikairothta/kosmos/skhniko-anafle3hs-sth-syria" title="Σκηνικό ανάφλεξης στη Συρία">Σκηνικό ανάφλεξης στη Συρία</a>
</li>
                                        <li>    <a href="/1063127/article/epikairothta/politikh/oi-yyxraimoi-dialogoi-mhtsotakh--panagiwtopoyloy-gia-oroyts-reis" title="Οι «ψύχραιμοι διάλογοι» Μητσοτάκη – Παναγιωτόπουλου για «Ορούτς Ρέις»">Οι «ψύχραιμοι διάλογοι» Μητσοτάκη – Παναγιωτόπουλου για «Ορούτς Ρέις»</a>
</li>
                                        <li>    <a href="/1063140/gallery/epikairothta/ellada/epeisodia-se-poreia-metanastwn-sth-lesvo---entash-sto-xwrio-ths-morias" title="Επεισόδια σε πορεία μεταναστών στη Λέσβο - Ενταση στο χωριό της Μόριας">Επεισόδια σε πορεία μεταναστών στη Λέσβο - Ενταση στο χωριό της Μόριας</a>
</li>
                                        <li>    <a href="/1063170/article/epikairothta/kosmos/order-sto-pleyro-ths-megkan-markl-o-emvlhmatikos-tzon-mperkooy" title="Order! Στο πλευρό της Μέγκαν Μαρκλ ο εμβληματικός Τζον Μπέρκοου">Order! Στο πλευρό της Μέγκαν Μαρκλ ο εμβληματικός Τζον Μπέρκοου</a>
</li>
                                        <li>    <a href="/1063011/article/epikairothta/politikh/o-synagermos-gia-to-oroyts-reis" title="Ο συναγερμός για το «Ορούτς Ρέις»">Ο συναγερμός για το «Ορούτς Ρέις»</a>
</li>
                                        <li>    <a href="/1062978/gallery/epikairothta/ellada/mwyshs-elisaf-sthn-k-8elw-ta-giannena-komvo-sta-valkania" title="Μωυσής Ελισάφ στην «Κ»: Θέλω τα Γιάννενα κόμβο στα Βαλκάνια">Μωυσής Ελισάφ στην «Κ»: Θέλω τα Γιάννενα κόμβο στα Βαλκάνια</a>
</li>
                                        <li>    <a href="/1063144/article/epikairothta/kosmos/livyh-synanthsh-twn-ype3-ths-diaskeyhs-toy-verolinoy-ton-fevroyario" title="Λιβύη: Συνάντηση των ΥΠΕΞ της Διάσκεψης του Βερολίνου τον Φεβρουάριο">Λιβύη: Συνάντηση των ΥΠΕΞ της Διάσκεψης του Βερολίνου τον Φεβρουάριο</a>
</li>
                                        <li>    <a href="/1063175/article/epikairothta/ellada/lesvos-vre8hke-apoli8wma-sekoias-kata-th-diarkeia-ergasiwn-gia-thn-kataskeyh-dromoy" title="Λέσβος: Βρέθηκε απολίθωμα σεκόιας κατά τη διάρκεια εργασιών για την κατασκευή δρόμου">Λέσβος: Βρέθηκε απολίθωμα σεκόιας κατά τη διάρκεια εργασιών για την κατασκευή δρόμου</a>
</li>
                                        <li>    <a href="/1063178/article/epikairothta/ellada/dieykriniseis-keramews-gia-to-ma8hma-ths-se3oyalikhs-agwghs-sta-sxoleia" title="Διευκρινίσεις Κεραμέως για το μάθημα της σεξουαλικής αγωγής στα σχολεία">Διευκρινίσεις Κεραμέως για το μάθημα της σεξουαλικής αγωγής στα σχολεία</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1062473/article/epikairothta/ellada/anakaleitai-gnwsto-symplhrwma-diatrofhs" title="Ανακαλείται γνωστό συμπλήρωμα διατροφής">Ανακαλείται γνωστό συμπλήρωμα διατροφής</a>
</li>
                                        <li>    <a href="/1062643/article/epikairothta/politikh/toyrkiko-ype3-pagwma-olwn-twn-gewtrhsewn-ews-otoy-ly8ei-to-kypriako" title="Τουρκικό ΥΠΕΞ: Πάγωμα όλων των γεωτρήσεων έως ότου λυθεί το κυπριακό">Τουρκικό ΥΠΕΞ: Πάγωμα όλων των γεωτρήσεων έως ότου λυθεί το κυπριακό</a>
</li>
                                        <li>    <a href="/1062661/article/epikairothta/ellada/ypopto-kroysma-toy-korwnoioy-sth-8essalonikh---se-karantina-as8enhs" title="Υποπτο κρούσμα τoυ κορωνοϊού στη Θεσσαλονίκη - Σε καραντίνα ασθενής">Υποπτο κρούσμα τoυ κορωνοϊού στη Θεσσαλονίκη - Σε καραντίνα ασθενής</a>
</li>
                                        <li>    <a href="/1062500/gallery/epikairothta/kosmos/me-ton-skwtseziko-ymno-toy-apoxairetismoy-to-antio-ths-eyrwphs-sth-vretania-vinteo" title="Με τον σκωτσέζικο ύμνο του αποχαιρετισμού το «αντίο» της Ευρώπης στη Βρετανία (βίντεο)">Με τον σκωτσέζικο ύμνο του αποχαιρετισμού το «αντίο» της Ευρώπης στη Βρετανία (βίντεο)</a>
</li>
                                        <li>    <a href="/1062337/gallery/epikairothta/kosmos/ap-nekros-vre8hke-sto-spiti-toy-o-omogenhs-fwths-ntoylos" title="AP: Νεκρός βρέθηκε στο σπίτι του ο ομογενής Φώτης Ντούλος">AP: Νεκρός βρέθηκε στο σπίτι του ο ομογενής Φώτης Ντούλος</a>
</li>
                                        <li>    <a href="/1062340/gallery/epikairothta/kosmos/isxyros-seismos-77-rixter-eplh3e-thn-karaivikh---hr8h-h-proeidopoihsh-gia-tsoynami" title="Ισχυρός σεισμός 7,7 Ρίχτερ έπληξε την Καραϊβική - Ηρθη η προειδοποίηση για τσουνάμι">Ισχυρός σεισμός 7,7 Ρίχτερ έπληξε την Καραϊβική - Ηρθη η προειδοποίηση για τσουνάμι</a>
</li>
                                        <li>    <a href="/1062762/article/epikairothta/kosmos/o-erntogan-apeilei-me-stratiwtikh-epemvash-sth-syria" title="Ο Ερντογάν απειλεί με στρατιωτική επέμβαση στη Συρία">Ο Ερντογάν απειλεί με στρατιωτική επέμβαση στη Συρία</a>
</li>
                                        <li>    <a href="/1062701/article/epikairothta/ellada/oi-treis-ierarxes-eferan-ekpaideytiko-xaos" title="Οι Τρεις Ιεράρχες έφεραν... εκπαιδευτικό χάος">Οι Τρεις Ιεράρχες έφεραν... εκπαιδευτικό χάος</a>
</li>
                                        <li>    <a href="/1062644/article/epikairothta/ellada/efyge-apo-th-zwh-o-giannhs-tseklenhs" title="Εφυγε από τη ζωή ο Γιάννης Τσεκλένης">Εφυγε από τη ζωή ο Γιάννης Τσεκλένης</a>
</li>
                                        <li>    <a href="/1062434/article/epikairothta/kosmos/mhnyma-erntogan-pros-rwsia-gia-th-syria-xanoyme-thn-ypomonh-mas" title="Μήνυμα Ερντογάν προς Ρωσία για τη Συρία: «Χάνουμε την υπομονή μας»">Μήνυμα Ερντογάν προς Ρωσία για τη Συρία: «Χάνουμε την υπομονή μας»</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1062473/article/epikairothta/ellada/anakaleitai-gnwsto-symplhrwma-diatrofhs" title="Ανακαλείται γνωστό συμπλήρωμα διατροφής">Ανακαλείται γνωστό συμπλήρωμα διατροφής</a>
</li>
                                        <li>    <a href="/1060344/article/epikairothta/politikh/poia-einai-h-katerina-sakellaropoyloy" title="Ποια είναι η Κατερίνα Σακελλαροπούλου">Ποια είναι η Κατερίνα Σακελλαροπούλου</a>
</li>
                                        <li>    <a href="/1062643/article/epikairothta/politikh/toyrkiko-ype3-pagwma-olwn-twn-gewtrhsewn-ews-otoy-ly8ei-to-kypriako" title="Τουρκικό ΥΠΕΞ: Πάγωμα όλων των γεωτρήσεων έως ότου λυθεί το κυπριακό">Τουρκικό ΥΠΕΞ: Πάγωμα όλων των γεωτρήσεων έως ότου λυθεί το κυπριακό</a>
</li>
                                        <li>    <a href="/1062661/article/epikairothta/ellada/ypopto-kroysma-toy-korwnoioy-sth-8essalonikh---se-karantina-as8enhs" title="Υποπτο κρούσμα τoυ κορωνοϊού στη Θεσσαλονίκη - Σε καραντίνα ασθενής">Υποπτο κρούσμα τoυ κορωνοϊού στη Θεσσαλονίκη - Σε καραντίνα ασθενής</a>
</li>
                                        <li>    <a href="/1059707/article/epikairothta/politikh/to-pyrhnokinhto-ypovryxio-sto-mara8i-kai-h-promh8eia-twn-f-35" title="Το πυρηνοκίνητο υποβρύχιο στο Μαράθι και η προμήθεια των F-35">Το πυρηνοκίνητο υποβρύχιο στο Μαράθι και η προμήθεια των F-35</a>
</li>
                                        <li>    <a href="/1062034/gallery/epikairothta/kosmos/nekros-o-kompi-mpraiant-kai-h-13xronh-korh-toy-se-syntrivh-elikopteroy" title="Νεκρός ο Κόμπι Μπράιαντ και η 13χρονη κόρη του σε συντριβή ελικοπτέρου">Νεκρός ο Κόμπι Μπράιαντ και η 13χρονη κόρη του σε συντριβή ελικοπτέρου</a>
</li>
                                        <li>    <a href="/1058937/article/epikairothta/kosmos/to-glwssiko-olis8hma-netaniaxoy-poy-prokalese-ais8hsh" title="Το γλωσσικό ολίσθημα Νετανιάχου που προκάλεσε αίσθηση">Το γλωσσικό ολίσθημα Νετανιάχου που προκάλεσε αίσθηση</a>
</li>
                                        <li>    <a href="/1060914/article/epikairothta/politikh/to-mpra-nte-fer-gallias---toyrkias-sthn-anatolikh-mesogeio" title="Το μπρα ντε φερ Γαλλίας - Τουρκίας στην Ανατολική Μεσόγειο">Το μπρα ντε φερ Γαλλίας - Τουρκίας στην Ανατολική Μεσόγειο</a>
</li>
                                        <li>    <a href="/1059048/article/epikairothta/ellada/h-ellhnikh-antikarkinikh-etaireia-proeidopoiei-akrws-epikindyno-gia-thn-ygeia-to-tzaki" title="Η Ελληνική Αντικαρκινική Εταιρεία προειδοποιεί: Ακρως επικίνδυνο για την υγεία το τζάκι">Η Ελληνική Αντικαρκινική Εταιρεία προειδοποιεί: Ακρως επικίνδυνο για την υγεία το τζάκι</a>
</li>
                                        <li>    <a href="/1059051/gallery/epikairothta/ellada/agnwstoi-katestreyan-tis-panarxaies-vraxografies-sto-paggaio-fwtografies" title="Αγνωστοι κατέστρεψαν τις πανάρχαιες βραχογραφίες στο Παγγαίο (φωτογραφίες)">Αγνωστοι κατέστρεψαν τις πανάρχαιες βραχογραφίες στο Παγγαίο (φωτογραφίες)</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_1742026775_1502630894">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1025, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b23_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1062939/article/epikairothta/ellada/megales-anisothtes-stis-yphresies-ygeias" title="Μεγάλες ανισότητες στις υπηρεσίες υγείας"><img src="https://s.kathimerini.gr/resources/2020-02/gkat_07_0102_page_1_image_0001-thumb-small.jpg" alt="gkat_07_0102_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1062939/article/epikairothta/ellada/megales-anisothtes-stis-yphresies-ygeias" title="Μεγάλες ανισότητες στις υπηρεσίες υγείας">Μεγάλες ανισότητες στις υπηρεσίες υγείας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1062885/article/epikairothta/politikh/5g-o-polemos-gia-to-mellon-3ekinhse" title="5G: Ο πόλεμος για το μέλλον ξεκίνησε"><img src="https://s.kathimerini.gr/resources/2020-02/01s115g-thumb-small.jpg" alt="01s115g" /></a>

                            <h3 class="item-title">    <a href="/1062885/article/epikairothta/politikh/5g-o-polemos-gia-to-mellon-3ekinhse" title="5G: Ο πόλεμος για το μέλλον ξεκίνησε">5G: Ο πόλεμος για το μέλλον ξεκίνησε</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/paylos-papadopoylos">ΠΑΥΛΟΣ ΠΑΠΑΔΟΠΟΥΛΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1062942/gallery/politismos/polh/kati-trexei-sthn-plateia-omonoias" title="Κάτι τρέχει στην πλατεία Ομονοίας..."><img src="https://s.kathimerini.gr/resources/2020-02/01s1omonoia1111-thumb-small.jpg" alt="01s1omonoia1111" /></a>

                            <h3 class="item-title">    <a href="/1062942/gallery/politismos/polh/kati-trexei-sthn-plateia-omonoias" title="Κάτι τρέχει στην πλατεία Ομονοίας...">Κάτι τρέχει στην πλατεία Ομονοίας...</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/gioylh-eptakoilh">ΓΙΟΥΛΗ ΕΠΤΑΚΟΙΛΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1062080/gallery/multimedia/vinteo-k/krymmenoi-sthn-katoxh" title="Κρυμμένοι στην Κατοχή">Κρυμμένοι στην Κατοχή</a>
</h3>
                                            <a href="/1062080/gallery/multimedia/vinteo-k/krymmenoi-sthn-katoxh" title="Κρυμμένοι στην Κατοχή"><img src="https://s.kathimerini.gr/resources/2020-01/katvideo-thumb-large.jpg" alt="katvideo" /></a>

                    </header>
                        <div class="freetext">
                            <p>Πώς μια οικογένεια Ελλήνων Εβραίων διασώθηκε στα χρόνια της γερμανικής Κατοχής, κρυμμένη στο λεβητοστάσιο ενός σπιτιού στη Νέα Σμύρνη.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1063126/gallery/epikairothta/me-thn-k/pikantikos-fevroyarios-apo-ton-gastronomo-ayth-thn-kyriakh-mazi-me-thn-ka8hmerinh" title="Πικάντικος Φεβρουάριος από τον Γαστρονόμο, αυτή την Κυριακή μαζί με την Καθημερινή"><img src="https://s.kathimerini.gr/resources/2020-02/166_960x600-thumb-large.jpg" alt="166_960x600" /></a>

                            <h3 class="item-title">    <a href="/1063126/gallery/epikairothta/me-thn-k/pikantikos-fevroyarios-apo-ton-gastronomo-ayth-thn-kyriakh-mazi-me-thn-ka8hmerinh" title="Πικάντικος Φεβρουάριος από τον Γαστρονόμο, αυτή την Κυριακή μαζί με την Καθημερινή">Πικάντικος Φεβρουάριος από τον Γαστρονόμο, αυτή την Κυριακή μαζί με την Καθημερινή</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b14_320996828_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1063097/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-020220" title="Σκίτσο του Ηλία Μακρή (02.02.20)"><img src="https://s.kathimerini.gr/resources/2020-02/makris_020220-thumb-large.jpg" alt="makris_020220" /></a>

                            <h3 class="item-title">    <a href="/1063097/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-020220" title="Σκίτσο του Ηλία Μακρή (02.02.20)">Σκίτσο του Ηλία Μακρή (02.02.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1063096/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-020220" title="Σκίτσο του Ανδρέα Πετρουλάκη (02.02.20)"><img src="https://s.kathimerini.gr/resources/2020-02/petroylakis_020220-thumb-large.jpg" alt="petroylakis_020220" /></a>

                            <h3 class="item-title">    <a href="/1063096/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-020220" title="Σκίτσο του Ανδρέα Πετρουλάκη (02.02.20)">Σκίτσο του Ανδρέα Πετρουλάκη (02.02.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1063095/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-020220" title="Σκίτσο του Δημήτρη Χαντζόπουλου (02.02.20)"><img src="https://s.kathimerini.gr/resources/2020-02/200131a-thumb-large.jpg" alt="200131a" /></a>

                            <h3 class="item-title">    <a href="/1063095/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-020220" title="Σκίτσο του Δημήτρη Χαντζόπουλου (02.02.20)">Σκίτσο του Δημήτρη Χαντζόπουλου (02.02.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b21_320996828_724461403">
        <div class="box-content">
        <!--ELLADA_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Ellada Traffic--><script data-ws="222" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/newsletter-form" title="kathimerini.gr |  Newsletter ">Newsletter <img alt="Newsletter " height="30" src="https://s.kathimerini.gr/garnish/newsletter-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε.</strong> &copy; 2014-2020</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1168849475">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=266, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 72 -->