<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί» | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1069811/article/epikairothta/politikh/mhnyma-var8olomaioy-gia-ton-korwnoio-ayto-poy-kindyneyei-den-einai-h-pisth-alla-oi-pistoi" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί» | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031644" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031644" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031644"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031644" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031644" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031644" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031644" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031644"></script>
    
        <meta property="og:title" content="Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί» | Kathimerini" />
        <meta property="og:description" content="Μήνυμα προς «κάθε μια και κάθε ένα» ύστερα από τις «πρωτοφανείς συνθήκες» και τη δοκιμασία που βιώνει το ανθρώπινο γένος, εξαιτίας της πανδημίας του κορωνοϊού, απηύθυνε ο Οικουμενικός Πατριάρχης Βαρθολομαίος." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2020-03/23vartholomaios10-thumb-large-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί» | Kathimerini" />
        <meta name="twitter:description" content="Μήνυμα προς «κάθε μια και κάθε ένα» ύστερα από τις «πρωτοφανείς συνθήκες» και τη δοκιμασία που βιώνει το ανθρώπινο γένος, εξαιτίας της πανδημίας του κορωνοϊού, απηύθυνε ο Οικουμενικός Πατριάρχης Βαρθολομαίος." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2020-03/23vartholomaios10-thumb-large-thumb-large.jpg" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Μήνυμα προς «κάθε μια και κάθε ένα» ύστερα από τις «πρωτοφανείς συνθήκες» και τη δοκιμασία που βιώνει το ανθρώπινο γένος, εξαιτίας της πανδημίας του κορωνοϊού, απηύθυνε ο Οικουμενικός Πατριάρχης Βαρθολομαίος. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Quantcast Choice. Consent Manager Tag --><script type="text/javascript" async=true>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</script><!-- End Quantcast Choice. Consent Manager Tag --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> window.__cmp( 'getGooglePersonalization', function(consent, isSuccess){ console.log('consent: ' + consent.googlePersonalizationData.consentValue); if( consent.googlePersonalizationData.consentValue ){ if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } } }); </script> <script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script> <!-- Strossle SDK --> <script> window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)}; strossle('9f28f8a6-b488-4a65-b68d-7c8c455a7fc3', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK --> <script type="text/javascript" src="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.js"></script> <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.css" /> <!-- tags pages styles --> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=340, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=331, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-03-19">
            19 Μαρτίου 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                        <li><a href="https://www.kathimerini.gr/newsletter-form">Newsletter</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                        <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                        </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=8, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2020-03-19T07:24:08+02:00" title="19.03.2020 - 07:24">
            07:24
    </time>
    <h2 class="item-title">Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί»</h2>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2020-03/23vartholomaios10-thumb-large-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2020-03/23vartholomaios10-thumb-large-thumb-large.jpg" alt="23vartholomaios10-thumb-large" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <div class="freetext"><p>Μήνυμα προς &laquo;κάθε μια και κάθε ένα&raquo; ύστερα από τις &laquo;πρωτοφανείς συνθήκες&raquo; και τη δοκιμασία που βιώνει το ανθρώπινο γένος, εξαιτίας της πανδημίας του κορωνοϊού, απηύθυνε ο Οικουμενικός Πατριάρχης Βαρθολομαίος.</p>
<p>&laquo;Ο λόγος της Εκκλησίας, της Μητρός Εκκλησίας, δεν είναι δυνατόν να απουσιάζει. Ο λόγος μας, λοιπόν, είναι έτσι όπως έχουμε μάθει από την εμπειρία των αιώνων: ευχαριστιακός, διδακτικός, ενισχυτικός και παρηγορητικός&raquo;, ανέφερε ο προκαθήμενος της Ορθοδοξίας σε τηλεοπτικό μήνυμα που μεταδόθηκε από τη δημόσια τηλεόραση της ΕΡΤ και ευχαρίστησε όλους όσους &laquo;αγωνίζονται με αυτοθυσία και μάλιστα παραμελώντας τους εαυτούς τους και τις οικογένειες τους&raquo;.</p>
<p>Αναφέρθηκε ιδιαίτερα &laquo;στο ιατρικό και νοσηλευτικό προσωπικό που βρίσκεται στο προσκεφάλι των συνανθρώπων μας που νοσούν, τους ερευνητές και τους ειδικούς επιστήμονες που αναζητούν την κατάλληλη φαρμακευτική θεραπεία και το εμβόλιο σωτηρίας από τον ιό, αλλά και όλους όσοι απασχολούνται ενεργά για την αντιμετώπιση αυτής της πανδημίας&raquo;. Η προσφορά αυτών των ομάδων στην κοινωνία, τόνισε ότι &laquo;είναι ανεκτίμητη, είναι θυσία, και αξίζει κάθε τιμή και ευγνωμοσύνη. Σας χειροκροτούμε, όχι μόνο από τα μπαλκόνια των σπιτιών μας, αλλά κάθε στιγμή από την καρδιά μας. Η σκέψη μας και οι προσευχές μας είναι κοντά σας&raquo;.</p>
<p>Ο Οικουμενικός Πατριάρχης χαρακτήρισε &laquo;στρατηγούς στη μάχη για την αντιμετώπιση ενός αόρατου αλλά γνωστού πια, εχθρού&raquo; τις συντεταγμένες πολιτείες, τα κράτη και τις αρμόδιες υγειονομικές Αρχές που έχουν την ευθύνη για τον σχεδιασμό, την ορθή αντιμετώπιση και την υπέρβαση αυτής της κρίσης. &laquo;Ενός εχθρού που στρέφεται κατά της ανθρωπότητος&raquo;, όπως είπε. Αναφέρθηκε στην ανάγκη για ατομική και κοινωνική ευθύνη για να υπάρξει συνεργασία όλων και προέτρεψε όλους να ανταποκρίνονται στα &laquo;δύσκολα αλλά απαραίτητα μέτρα&raquo;.</p>
<p>&laquo;Όλα γίνονται για την προστασία μας, για το κοινό καλό, για τον περιορισμό της διασποράς του ιού. Άρα, η απαλλαγή μας από την οδύνη του εξαρτάται απόλυτα από τη δική μας συνεργασία&raquo; υπογράμμισε ο κ.κ. Βαρθολομαίος.</p>
<p>Θίγοντας το λεπτό θέμα της πίστης και της τήρησης των μέτρων, υπογράμμισε: &laquo;Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί, δεν είναι ο Χριστός αλλά οι Χριστιανοί μας, δεν είναι ο Θεάνθρωπος αλλά εμείς οι άνθρωποι. Η πίστη μας είναι βαθιά θεμελιωμένη στις ρίζες του πολιτισμού μας. Η πίστη μας είναι ζωντανή και καμία έκτακτη κατάσταση δεν μπορεί να την περιορίσει&raquo;.</p>
<p>Ο προκαθήμενος της Ορθοδοξίας υπογράμμισε ότι υπάρχει ανάγκη να περιοριστούν οι συναθροίσεις, οι μεγάλες συγκεντρώσεις, και οι άνθρωποι να μείνουν στο σπίτι, να προφυλαχθούν και να προφυλάξουν τους γύρω τους. &laquo;Εκεί, η κάθε μία και ο κάθε ένας να προσευχηθεί για όλη την ανθρωπότητα, στηριζόμενοι στη δύναμη της πνευματικής μας ενότητας&raquo; επισήμανε.</p>
<p>Ο Οικουμενικός Πατριάρχης προέβλεψε ότι η ανθρωπότητα θα βιώσει αυτήν την περίοδο &laquo;ως πορεία στην έρημο για να φθάσουμε με ασφάλεια στη Γη της Επαγγελίας, όταν η επιστήμη, με τη χάρη του Θεού, κερδίσει τη μάχη με τον ιό&raquo; και η Εκκλησία εύχεται και προσεύχεται για την αποθεραπεία των ασθενών και την ανάπαυση των ψυχών των θυμάτων αλλά και την ενίσχυση και ενδυνάμωση των οικογενειών που επλήγησαν.</p>
<p>&laquo;Και αυτή η δοκιμασία θα περάσει. Θα φύγουν τα σύννεφα, και ο Ήλιος της Δικαιοσύνης θα εξαλείψει τη θανατηφόρα επίδραση του ιού. Όμως η ζωή μας θα έχει αλλάξει. Και η δοκιμασία είναι μία ευκαιρία να αλλάξει προς το καλύτερο. Προς την κατεύθυνση της εδραίωσης της αγάπης και της αλληλεγγύης&raquo;, κατέληξε ο Οικουμενικός Πατριάρχης και ευχήθηκε η ευλογία του Κυρίου &laquo;να είναι παρούσα στην πορεία όλων μας&raquo;.</p>
<p><sup>Πηγή: ΑΠΕ-ΜΠΕ</sup></p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b37_1498001559_1377906233">
        <div class="box-content">
        <div style="text-align:center"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%9C%CE%AE%CE%BD%CF%85%CE%BC%CE%B1 %CE%92%CE%B1%CF%81%CE%B8%CE%BF%CE%BB%CE%BF%CE%BC%CE%B1%CE%AF%CE%BF%CF%85 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%3A %C2%AB%CE%91%CF%85%CF%84%CF%8C %CF%80%CE%BF%CF%85 %CE%BA%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9 %CE%B4%CE%B5%CE%BD %CE%B5%CE%AF%CE%BD%CE%B1%CE%B9 %CE%B7 %CF%80%CE%AF%CF%83%CF%84%CE%B7 %CE%B1%CE%BB%CE%BB%CE%AC %CE%BF%CE%B9 %CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%AF%C2%BB %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1069811%2Farticle%2Fepikairothta%2Fpolitikh%2Fmhnyma-var8olomaioy-gia-ton-korwnoio-ayto-poy-kindyneyei-den-einai-h-pisth-alla-oi-pistoi">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1069811&amp;text=%CE%9C%CE%AE%CE%BD%CF%85%CE%BC%CE%B1 %CE%92%CE%B1%CF%81%CE%B8%CE%BF%CE%BB%CE%BF%CE%BC%CE%B1%CE%AF%CE%BF%CF%85 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%3A %C2%AB%CE%91%CF%85%CF%84%CF%8C %CF%80%CE%BF%CF%85 %CE%BA%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9 %CE%B4%CE%B5%CE%BD %CE%B5%CE%AF%CE%BD%CE%B1%CE%B9 %CE%B7 %CF%80%CE%AF%CF%83%CF%84%CE%B7 %CE%B1%CE%BB%CE%BB%CE%AC %CE%BF%CE%B9 %CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%AF%C2%BB">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1069811%2Farticle%2Fepikairothta%2Fpolitikh%2Fmhnyma-var8olomaioy-gia-ton-korwnoio-ayto-poy-kindyneyei-den-einai-h-pisth-alla-oi-pistoi">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1069811%2Farticle%2Fepikairothta%2Fpolitikh%2Fmhnyma-var8olomaioy-gia-ton-korwnoio-ayto-poy-kindyneyei-den-einai-h-pisth-alla-oi-pistoi&amp;title=%CE%9C%CE%AE%CE%BD%CF%85%CE%BC%CE%B1 %CE%92%CE%B1%CF%81%CE%B8%CE%BF%CE%BB%CE%BF%CE%BC%CE%B1%CE%AF%CE%BF%CF%85 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF%CE%BD %CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%3A %C2%AB%CE%91%CF%85%CF%84%CF%8C %CF%80%CE%BF%CF%85 %CE%BA%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9 %CE%B4%CE%B5%CE%BD %CE%B5%CE%AF%CE%BD%CE%B1%CE%B9 %CE%B7 %CF%80%CE%AF%CF%83%CF%84%CE%B7 %CE%B1%CE%BB%CE%BB%CE%AC %CE%BF%CE%B9 %CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%AF%C2%BB %7C Kathimerini&amp;summary=%CE%9C%CE%AE%CE%BD%CF%85%CE%BC%CE%B1 %CF%80%CF%81%CE%BF%CF%82 %26laquo%3B%CE%BA%CE%AC%CE%B8%CE%B5 %CE%BC%CE%B9%CE%B1 %CE%BA%CE%B1%CE%B9 %CE%BA%CE%AC%CE%B8%CE%B5 %CE%AD%CE%BD%CE%B1%26raquo%3B %CF%8D%CF%83%CF%84%CE%B5%CF%81%CE%B1 %CE%B1%CF%80%CF%8C %CF%84%CE%B9%CF%82 %26laquo%3B%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%86%CE%B1%CE%BD%CE%B5%CE%AF%CF%82 %CF%83%CF%85%CE%BD%CE%B8%CE%AE%CE%BA%CE%B5%CF%82%26raquo%3B %CE%BA%CE%B1%CE%B9 %CF%84%CE%B7 %CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%AF%CE%B1 %CF%80%CE%BF%CF%85 %CE%B2%CE%B9%CF%8E%CE%BD%CE%B5%CE%B9 %CF%84%CE%BF %CE%B1%CE%BD%CE%B8%CF%81%CF%8E%CF%80%CE%B9%CE%BD%CE%BF %CE%B3%CE%AD%CE%BD%CE%BF%CF%82%2C %CE%B5%CE%BE%CE%B1%CE%B9%CF%84%CE%AF%CE%B1%CF%82 %CF%84%CE%B7%CF%82 %CF%80%CE%B1%CE%BD%CE%B4%CE%B7%CE%BC%CE%AF%CE%B1%CF%82 %CF%84%CE%BF%CF%85 %CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%2C %CE%B1%CF%80%CE%B7%CF%8D%CE%B8%CF%85%CE%BD%CE%B5 %CE%BF %CE%9F%CE%B9%CE%BA%CE%BF%CF%85%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C%CF%82 %CE%A0%CE%B1%CF%84%CF%81%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82 %CE%92%CE%B1%CF%81%CE%B8%CE%BF%CE%BB%CE%BF%CE%BC%CE%B1%CE%AF%CE%BF%CF%82.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί» | Kathimerini', '\/1069811/article/epikairothta/politikh/mhnyma-var8olomaioy-gia-ton-korwnoio-ayto-poy-kindyneyei-den-einai-h-pisth-alla-oi-pistoi');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1069811/article/epikairothta/politikh/mhnyma-var8olomaioy-gia-ton-korwnoio-ayto-poy-kindyneyei-den-einai-h-pisth-alla-oi-pistoi');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1069758/article/epikairothta/kosmos/oikoymeniko-patriarxeio-anastellontai-oles-oi-8rhskeytikes-ekdhlwseis-mexri-teloys-martioy" title="Οικουμενικό Πατριαρχείο: Αναστέλλονται όλες οι θρησκευτικές εκδηλώσεις μέχρι τέλους Μαρτίου">Οικουμενικό Πατριαρχείο: Αναστέλλονται όλες οι θρησκευτικές εκδηλώσεις μέχρι τέλους Μαρτίου</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1069641/article/epikairothta/ellada/h-ekklhsia-epilegei-na-ri3ei-toys-tonoys" title="Η Εκκλησία επιλέγει να ρίξει τους τόνους">Η Εκκλησία επιλέγει να ρίξει τους τόνους</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1069743/opinion/epikairothta/politikh/elleimma" title="Ελλειμμα">Ελλειμμα</a>
</h3>
        <span class="item-author">
                <a href="/authors/kyrio-ar8ro">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/1069741/opinion/epikairothta/politikh/oloi-sto-idio-trapezi-gia-na-krathsoyme-or8ia-th-xwra" title="Ολοι στο ίδιο τραπέζι για να κρατήσουμε όρθια τη χώρα">Ολοι στο ίδιο τραπέζι για να κρατήσουμε όρθια τη χώρα</a>
</h3>
        <span class="item-author">
                <a href="/authors/ale3hs-papaxelas">ΑΛΕΞΗΣ ΠΑΠΑΧΕΛΑΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1069819/article/epikairothta/ellada/omilos-ellaktwr-analamvanei-dwrean-th-diaxeirish-twn-nosokomeiakwn-apovlhtwn-korwnoioy-toy-nimits" title="Ομιλος ΕΛΛΑΚΤΩΡ: Αναλαμβάνει δωρεάν τη διαχείριση των νοσοκομειακών αποβλήτων κορωνοϊού του Ν.Ι.Μ.Ι.Τ.Σ."><img src="https://s.kathimerini.gr/resources/2020-03/gre22344058-thumb-large--3-thumb-large--2-thumb-large.jpg" alt="gre22344058-thumb-large--3-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/1069819/article/epikairothta/ellada/omilos-ellaktwr-analamvanei-dwrean-th-diaxeirish-twn-nosokomeiakwn-apovlhtwn-korwnoioy-toy-nimits" title="Ομιλος ΕΛΛΑΚΤΩΡ: Αναλαμβάνει δωρεάν τη διαχείριση των νοσοκομειακών αποβλήτων κορωνοϊού του Ν.Ι.Μ.Ι.Τ.Σ.">Ομιλος ΕΛΛΑΚΤΩΡ: Αναλαμβάνει δωρεάν τη διαχείριση των νοσοκομειακών αποβλήτων κορωνοϊού του Ν.Ι.Μ.Ι.Τ.Σ.</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1069804/article/oikonomia/ellhnikh-oikonomia/amesh-analysh-h-ebrd-8a-sthri3ei-thn-ellada" title="Αμεση ανάλυση: «Η EBRD θα στηρίξει την Ελλάδα»"><img src="https://s.kathimerini.gr/resources/2020-03/02euro960-thumb-large--2-thumb-large.jpg" alt="02euro960-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/1069804/article/oikonomia/ellhnikh-oikonomia/amesh-analysh-h-ebrd-8a-sthri3ei-thn-ellada" title="Αμεση ανάλυση: «Η EBRD θα στηρίξει την Ελλάδα»">Αμεση ανάλυση: «Η EBRD θα στηρίξει την Ελλάδα»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1069809/article/oikonomia/die8nhs-oikonomia/vy8isthkan-3ana-ta-die8nh-xrhmatisthria" title="«Βυθίστηκαν» ξανά τα διεθνή χρηματιστήρια"><img src="https://s.kathimerini.gr/resources/2020-03/09xrhmatiste-thumb-large.jpg" alt="09xrhmatiste" /></a>

                            <h3 class="item-title">    <a href="/1069809/article/oikonomia/die8nhs-oikonomia/vy8isthkan-3ana-ta-die8nh-xrhmatisthria" title="«Βυθίστηκαν» ξανά τα διεθνή χρηματιστήρια">«Βυθίστηκαν» ξανά τα διεθνή χρηματιστήρια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1069775/article/epikairothta/politikh/synainesh-kai-gkrinies-sth-voylh" title="Συναίνεση και... γκρίνιες στη Βουλή"><img src="https://s.kathimerini.gr/resources/2020-03/vouli--4-thumb-large.jpg" alt="vouli--4" /></a>

                            <h3 class="item-title">    <a href="/1069775/article/epikairothta/politikh/synainesh-kai-gkrinies-sth-voylh" title="Συναίνεση και... γκρίνιες στη Βουλή">Συναίνεση και... γκρίνιες στη Βουλή</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1069642/article/epikairothta/politikh/shma-kindynoy-apo-mhtsotakh" title="Σήμα κινδύνου από Μητσοτάκη"><img src="https://s.kathimerini.gr/resources/2020-03/gkat_04_1803_page_1_image_0001-thumb-large.jpg" alt="gkat_04_1803_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1069642/article/epikairothta/politikh/shma-kindynoy-apo-mhtsotakh" title="Σήμα κινδύνου από Μητσοτάκη">Σήμα κινδύνου από Μητσοτάκη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1069684/article/epikairothta/politikh/to-nomiko-oplostasio-ths-a8hnas-gia-ton-evro" title="Το νομικό οπλοστάσιο της Αθήνας για τον Εβρο"><img src="https://s.kathimerini.gr/resources/2020-03/gkat_08_1803_page_1_image_0002-thumb-large.jpg" alt="gkat_08_1803_page_1_image_0002" /></a>

                            <h3 class="item-title">    <a href="/1069684/article/epikairothta/politikh/to-nomiko-oplostasio-ths-a8hnas-gia-ton-evro" title="Το νομικό οπλοστάσιο της Αθήνας για τον Εβρο">Το νομικό οπλοστάσιο της Αθήνας για τον Εβρο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=131, p='', s='0x0', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div class="strossle-widget">&nbsp;</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b47_1472690000_1316571642">
        <div class="box-content">
        <div style="text-align:center;"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1138" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55"></sc'+'ript>');
else Adman.ws({'ws':1138,'s':'336x280','h':'kathimerini.adman.gr','inview':'55'});}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b40_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237380|975/1x1?264335:=1536237380@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1069811" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1069811, 'Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί»');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b49_1742033700_896338799">
        <div class="box-content">
        <div style="border-bottom: 3px solid #2877a5; padding-bottom: 2px;">
	<div style="border-bottom: 1px solid #ccc; padding-bottom: 10px;">
		<img src="https://s.kathimerini.gr/resources/toolip/img/2020/01/29/badge-kathimerini-reuters-300x60kathimerinigr.jpg" /></div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1723573272">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="7" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':7,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1069743/opinion/epikairothta/politikh/elleimma" title="Ελλειμμα">Ελλειμμα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="https://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1069741/opinion/epikairothta/politikh/oloi-sto-idio-trapezi-gia-na-krathsoyme-or8ia-th-xwra" title="Ολοι στο ίδιο τραπέζι για να κρατήσουμε όρθια τη χώρα">Ολοι στο ίδιο τραπέζι για να κρατήσουμε όρθια τη χώρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1069739/opinion/epikairothta/politikh/anypomonhsia-gia-to-mellon" title="Ανυπομονησία για το μέλλον">Ανυπομονησία για το μέλλον</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/thodoropoulos-thumb.jpg" alt="thodoropoulos" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1069738/opinion/epikairothta/politikh/ta-8etika-mias-pandhmias" title="Τα θετικά μιας πανδημίας">Τα θετικά μιας πανδημίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1069737/opinion/epikairothta/politikh/o-kommoynismos-twn-hli8iwn" title="Ο κομμουνισμός των ηλιθίων">Ο κομμουνισμός των ηλιθίων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="https://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1069736/opinion/epikairothta/politikh/peri-ths-anosias-ths-pisths" title="Περί της ανοσίας της πίστης">Περί της ανοσίας της πίστης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1069735/opinion/epikairothta/politikh/amerikhs-elpidoforos-tampoy" title="Αμερικής Ελπιδοφόρος: Ταμπού">Αμερικής Ελπιδοφόρος: Ταμπού</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="https://s.kathimerini.gr/resources/authors/hlias2-thumb.jpg" alt="hlias2" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/1069734/opinion/epikairothta/politikh/ti-mas-leei-h-nosos" title="Τι μας λέει η νόσος">Τι μας λέει η νόσος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stayros-papantwnioy" title="Σταύρος Παπαντωνίου"><img src="https://s.kathimerini.gr/resources/authors/papantoniou_316x211-thumb.jpg" alt="Stavros Papantoniou" />Σταύρος Παπαντωνίου</a>
                            </span>
    <a class="item-title" href="/1069733/opinion/epikairothta/politikh/ellada-maios-2020-ta-kataferame" title="Ελλάδα, Μάιος 2020: Τα καταφέραμε!">Ελλάδα, Μάιος 2020: Τα καταφέραμε!</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/sakhs-iwannidhs" title="Σάκης Ιωαννίδης"><img src="https://s.kathimerini.gr/resources/authors/ioannidis-_03-thumb.jpg" alt="ioannidis-_03" />Σάκης Ιωαννίδης</a>
                            </span>
    <a class="item-title" href="/1069732/opinion/epikairothta/politikh/eygnwmones-se-polloys" title="Ευγνώμονες σε πολλούς">Ευγνώμονες σε πολλούς</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/katerina-swkoy" title="Κατερίνα Σώκου"><img src="https://s.kathimerini.gr/resources/authors/sokou_katerina_s-thumb.jpg" alt="sokou_katerina_s" />Κατερίνα Σώκου</a>
                            </span>
    <a class="item-title" href="/1069730/opinion/epikairothta/politikh/polemos-kata-toy-ioy--oxi-toy-diplanoy" title="Πόλεμος κατά του ιού,  όχι του διπλανού">Πόλεμος κατά του ιού,  όχι του διπλανού</a>
                    </li>
                    <li>
    <a class="item-title" href="/1069729/opinion/epikairothta/politikh/80-xronia-prin-18-3-1940" title="80 χρoνια πριν... 18-3-1940">80 χρoνια πριν... 18-3-1940</a>
                    </li>
                    <li>
    <a class="item-title" href="/1069728/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/stayros-papantwnioy" title="Σταύρος Παπαντωνίου"><img src="https://s.kathimerini.gr/resources/authors/papantoniou_316x211-thumb.jpg" alt="Stavros Papantoniou" />Σταύρος Παπαντωνίου</a>
                            </span>
    <a class="item-title" href="/1069643/opinion/epikairothta/politikh/8ewreio-180320" title="Θεωρείο (18/03/20)">Θεωρείο (18/03/20)</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_253733732">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="99" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':99,'s':'300x600','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1069684/article/epikairothta/politikh/to-nomiko-oplostasio-ths-a8hnas-gia-ton-evro" title="Το νομικό οπλοστάσιο της Αθήνας για τον Εβρο">Το νομικό οπλοστάσιο της Αθήνας για τον Εβρο</a>
</li>
                                        <li>    <a href="/1069642/article/epikairothta/politikh/shma-kindynoy-apo-mhtsotakh" title="Σήμα κινδύνου από Μητσοτάκη">Σήμα κινδύνου από Μητσοτάκη</a>
</li>
                                        <li>    <a href="/1069722/article/epikairothta/politikh/amesh-analysh-h-anish-maxh-gia-mia-eyrwpaikh-apanthsh" title="Αμεση ανάλυση: Η άνιση μάχη για μία ευρωπαϊκή απάντηση">Αμεση ανάλυση: Η άνιση μάχη για μία ευρωπαϊκή απάντηση</a>
</li>
                                        <li>    <a href="/1069769/article/epikairothta/politikh/n-keramews-den-8a-xa8ei-to-e3amhno" title="Ν. Κεραμέως: Δεν θα χαθεί το εξάμηνο">Ν. Κεραμέως: Δεν θα χαθεί το εξάμηνο</a>
</li>
                                        <li>    <a href="/1069644/article/epikairothta/politikh/ta3idiwtikh-karantina-30-hmerwn" title="Ταξιδιωτική καραντίνα 30 ημερών">Ταξιδιωτική καραντίνα 30 ημερών</a>
</li>
                                        <li>    <a href="/1069686/article/epikairothta/politikh/safh-mhnymata-sakellaropoyloy-apo-to-pentagwno" title="Σαφή μηνύματα Σακελλαροπούλου από το Πεντάγωνο">Σαφή μηνύματα Σακελλαροπούλου από το Πεντάγωνο</a>
</li>
                                        <li>    <a href="/1069764/article/epikairothta/politikh/nea-ektakta-metra-gia-th-leitoyrgia-ths-apofasise-h-voylh" title="Nέα έκτακτα μέτρα για τη λειτουργία της αποφάσισε η Βουλή">Nέα έκτακτα μέτρα για τη λειτουργία της αποφάσισε η Βουλή</a>
</li>
                                        <li>    <a href="/1069775/article/epikairothta/politikh/synainesh-kai-gkrinies-sth-voylh" title="Συναίνεση και... γκρίνιες στη Βουλή">Συναίνεση και... γκρίνιες στη Βουλή</a>
</li>
                                        <li>    <a href="/1069811/article/epikairothta/politikh/mhnyma-var8olomaioy-gia-ton-korwnoio-ayto-poy-kindyneyei-den-einai-h-pisth-alla-oi-pistoi" title="Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί»">Μήνυμα Βαρθολομαίου για τον κορωνοϊό: «Αυτό που κινδυνεύει δεν είναι η πίστη αλλά οι πιστοί»</a>
</li>
                                        <li>    <a href="/1069685/article/epikairothta/politikh/yyhloi-tonoi-apo-tsipra-gia-to-metanasteytiko" title="Υψηλοί τόνοι από Τσίπρα για το μεταναστευτικό">Υψηλοί τόνοι από Τσίπρα για το μεταναστευτικό</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1069611/article/epikairothta/politikh/taxytera-apo-alles-xwres-ta-ellhnika-metra-gia-ton-korwnoio-pinakas" title="Ταχύτερα από άλλες χώρες τα ελληνικά μέτρα για τον κορωνοϊό (πίνακας)">Ταχύτερα από άλλες χώρες τα ελληνικά μέτρα για τον κορωνοϊό (πίνακας)</a>
</li>
                                        <li>    <a href="/1069302/article/epikairothta/politikh/korwnoios-enteinontai-ta-metra-8wrakishs---ti-apofasisthke-sto-ma3imoy" title="Κορωνοϊός: Εντείνονται τα μέτρα θωράκισης - Τι αποφασίστηκε στο Μαξίμου">Κορωνοϊός: Εντείνονται τα μέτρα θωράκισης - Τι αποφασίστηκε στο Μαξίμου</a>
</li>
                                        <li>    <a href="/1069395/article/epikairothta/politikh/kleinoyn-ta-emporika-katasthmata-apo-tetarth---ola-ta-nea-metra" title="Κλείνουν τα εμπορικά καταστήματα από Τετάρτη - Ολα τα νέα μέτρα">Κλείνουν τα εμπορικά καταστήματα από Τετάρτη - Ολα τα νέα μέτρα</a>
</li>
                                        <li>    <a href="/1069423/article/epikairothta/politikh/eikosiena-nea-kroysmata-anakoinwse-to-ypoyrgeio-ygeias--anoikta-kai-tis-kyriakes-ta-soyper-market" title="Εικοσιένα νέα κρούσματα ανακοίνωσε το Υπουργείο Υγείας- Ανοικτά και τις Κυριακές τα σούπερ μάρκετ">Εικοσιένα νέα κρούσματα ανακοίνωσε το Υπουργείο Υγείας- Ανοικτά και τις Κυριακές τα σούπερ μάρκετ</a>
</li>
                                        <li>    <a href="/1069129/article/epikairothta/politikh/korwnoios-dieyrynsh-twn-metrwn-prostasias---ti-apofasisthke-sto-ma3imoy" title="Κορωνοϊός: Διεύρυνση των μέτρων προστασίας - Τι αποφασίστηκε στο Μαξίμου">Κορωνοϊός: Διεύρυνση των μέτρων προστασίας - Τι αποφασίστηκε στο Μαξίμου</a>
</li>
                                        <li>    <a href="/1069449/article/epikairothta/politikh/anastellontai-oles-oi-8rhskeytikes-leitoyrgies-me-apofash-ths-kyvernhshs" title="Αναστέλλονται όλες οι θρησκευτικές λειτουργίες με απόφαση της κυβέρνησης">Αναστέλλονται όλες οι θρησκευτικές λειτουργίες με απόφαση της κυβέρνησης</a>
</li>
                                        <li>    <a href="/1069349/article/epikairothta/politikh/amesh-analysh-to-oysiastiko-kai-an8rwpino-prwto-mhnyma-ths-proedroy-ths-dhmokratias" title="Αμεση ανάλυση: Το ουσιαστικό και ανθρώπινο πρώτο μήνυμα της Προέδρου της Δημοκρατίας">Αμεση ανάλυση: Το ουσιαστικό και ανθρώπινο πρώτο μήνυμα της Προέδρου της Δημοκρατίας</a>
</li>
                                        <li>    <a href="/1069102/article/epikairothta/politikh/oi-hxografhseis-toy-gianh-varoyfakh-sto-eurogroup" title="Οι ηχογραφήσεις του Γιάνη Βαρουφάκη στο Eurogroup">Οι ηχογραφήσεις του Γιάνη Βαρουφάκη στο Eurogroup</a>
</li>
                                        <li>    <a href="/1069563/article/epikairothta/politikh/diaggelma-toy-prw8ypoyrgoy-stis-1700-gia-ton-korwnoio" title="Διάγγελμα του πρωθυπουργού στις 17:00 για τον κορωνοϊό">Διάγγελμα του πρωθυπουργού στις 17:00 για τον κορωνοϊό</a>
</li>
                                        <li>    <a href="/1069606/article/epikairothta/politikh/mhtsotakhs-eimaste-se-polemo-o-ex8ros-den-einai-anikhtos" title="Μητσοτάκης: Είμαστε σε πόλεμο, ο εχθρός δεν είναι ανίκητος">Μητσοτάκης: Είμαστε σε πόλεμο, ο εχθρός δεν είναι ανίκητος</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1068641/article/epikairothta/politikh/apokalyyh-k-toyrkika-pyra-ston-evro-panw-apo-ellhniko-tzip" title="Αποκάλυψη «Κ»: Τουρκικά πυρά στον Εβρο πάνω από ελληνικό τζιπ">Αποκάλυψη «Κ»: Τουρκικά πυρά στον Εβρο πάνω από ελληνικό τζιπ</a>
</li>
                                        <li>    <a href="/1069611/article/epikairothta/politikh/taxytera-apo-alles-xwres-ta-ellhnika-metra-gia-ton-korwnoio-pinakas" title="Ταχύτερα από άλλες χώρες τα ελληνικά μέτρα για τον κορωνοϊό (πίνακας)">Ταχύτερα από άλλες χώρες τα ελληνικά μέτρα για τον κορωνοϊό (πίνακας)</a>
</li>
                                        <li>    <a href="/1066970/article/epikairothta/politikh/analysh-na-ginoyme-aprovleptoi-kai-emeis" title="Ανάλυση: Nα γίνουμε απρόβλεπτοι και εμείς">Ανάλυση: Nα γίνουμε απρόβλεπτοι και εμείς</a>
</li>
                                        <li>    <a href="/1069302/article/epikairothta/politikh/korwnoios-enteinontai-ta-metra-8wrakishs---ti-apofasisthke-sto-ma3imoy" title="Κορωνοϊός: Εντείνονται τα μέτρα θωράκισης - Τι αποφασίστηκε στο Μαξίμου">Κορωνοϊός: Εντείνονται τα μέτρα θωράκισης - Τι αποφασίστηκε στο Μαξίμου</a>
</li>
                                        <li>    <a href="/1067157/article/epikairothta/politikh/germanikes-antistaseis-se-katadikh-ths-toyrkias" title="Γερμανικές αντιστάσεις σε καταδίκη της Τουρκίας">Γερμανικές αντιστάσεις σε καταδίκη της Τουρκίας</a>
</li>
                                        <li>    <a href="/1069395/article/epikairothta/politikh/kleinoyn-ta-emporika-katasthmata-apo-tetarth---ola-ta-nea-metra" title="Κλείνουν τα εμπορικά καταστήματα από Τετάρτη - Ολα τα νέα μέτρα">Κλείνουν τα εμπορικά καταστήματα από Τετάρτη - Ολα τα νέα μέτρα</a>
</li>
                                        <li>    <a href="/1067414/article/epikairothta/politikh/reuters-orgh-vry3ellwn-gia-erntogan-alla-kai-skeyeis-gia-nea-xrhmatodothsh" title="Reuters: Οργή Βρυξελλών για Ερντογάν αλλά και σκέψεις για νέα χρηματοδότηση">Reuters: Οργή Βρυξελλών για Ερντογάν αλλά και σκέψεις για νέα χρηματοδότηση</a>
</li>
                                        <li>    <a href="/1068626/article/epikairothta/politikh/erntogan-8a-kynhgoyme-ta-ellhnika-skafh-sto-aigaio" title="Ερντογάν: Θα κυνηγούμε τα ελληνικά σκάφη στο Αιγαίο">Ερντογάν: Θα κυνηγούμε τα ελληνικά σκάφη στο Αιγαίο</a>
</li>
                                        <li>    <a href="/1067259/article/epikairothta/politikh/apokalyyh-mporisof-o-erntogan-arnh8hke-na-ka8isei-sto-idio-trapezi-me-ton-mhtsotakh" title="Αποκάλυψη Μπορίσοφ: Ο Ερντογάν αρνήθηκε να καθίσει στο ίδιο τραπέζι με τον Μητσοτάκη">Αποκάλυψη Μπορίσοφ: Ο Ερντογάν αρνήθηκε να καθίσει στο ίδιο τραπέζι με τον Μητσοτάκη</a>
</li>
                                        <li>    <a href="/1068621/article/epikairothta/politikh/anakoinw8hke-h-adeia-eidikoy-skopoy-stoys-goneis---pws-xorhgeitai" title="Ανακοινώθηκε η άδεια ειδικού σκοπού στους γονείς - Πώς χορηγείται">Ανακοινώθηκε η άδεια ειδικού σκοπού στους γονείς - Πώς χορηγείται</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1069748/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-180320" title="Σκίτσο του Ηλία Μακρή (18.03.20)"><img src="https://s.kathimerini.gr/resources/2020-03/18s13makris-thumb-large.jpg" alt="18s13makris" /></a>

                            <h3 class="item-title">    <a href="/1069748/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-180320" title="Σκίτσο του Ηλία Μακρή (18.03.20)">Σκίτσο του Ηλία Μακρή (18.03.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1069747/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-180320" title="Σκίτσο του Ανδρέα Πετρουλάκη (18.03.20)"><img src="https://s.kathimerini.gr/resources/2020-03/18s12petroulakis-thumb-large.jpg" alt="18s12petroulakis" /></a>

                            <h3 class="item-title">    <a href="/1069747/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-180320" title="Σκίτσο του Ανδρέα Πετρουλάκη (18.03.20)">Σκίτσο του Ανδρέα Πετρουλάκη (18.03.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1069745/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-180320" title="Σκίτσο του Δημήτρη Χαντζόπουλου (18.03.20)"><img src="https://s.kathimerini.gr/resources/2020-03/18s20xantzopoulos-thumb-large.jpg" alt="18s20xantzopoulos" /></a>

                            <h3 class="item-title">    <a href="/1069745/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-180320" title="Σκίτσο του Δημήτρη Χαντζόπουλου (18.03.20)">Σκίτσο του Δημήτρη Χαντζόπουλου (18.03.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1069639/article/epikairothta/ellada/odhgies-gia-as8eneis-poy-emfanizoyn-hpia-symptwmata" title="Οδηγίες για ασθενείς που εμφανίζουν ήπια συμπτώματα"><img src="https://s.kathimerini.gr/resources/2020-03/13s33giatros101--2-thumb-small.jpg" alt="13s33giatros101--2" /></a>

                            <h3 class="item-title">    <a href="/1069639/article/epikairothta/ellada/odhgies-gia-as8eneis-poy-emfanizoyn-hpia-symptwmata" title="Οδηγίες για ασθενείς που εμφανίζουν ήπια συμπτώματα">Οδηγίες για ασθενείς που εμφανίζουν ήπια συμπτώματα</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/penny-mpoyloytza">ΠΕΝΝΥ ΜΠΟΥΛΟΥΤΖΑ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1069719/gallery/epikairothta/ellada/den-mazeyontai-oi-pappoydes-vgainoyn-kanonika" title="«Δεν μαζεύονται οι παππούδες, βγαίνουν κανονικά»"><img src="https://s.kathimerini.gr/resources/2020-03/gkat_15_1803_page_1_image_0001-thumb-small.jpg" alt="gkat_15_1803_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1069719/gallery/epikairothta/ellada/den-mazeyontai-oi-pappoydes-vgainoyn-kanonika" title="«Δεν μαζεύονται οι παππούδες, βγαίνουν κανονικά»">«Δεν μαζεύονται οι παππούδες, βγαίνουν κανονικά»</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-source">Νένα Δημητρίου, Paulina Bjork-Kapsalis, Ολγα Χαραμή, Ελευθερία Αλαβάνου</span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1069700/article/politismos/vivlio/h-k-proteinei-dwrean-vivlia-sthn-epoxh-toy-korwnoioy" title="H «Κ» προτείνει: Δωρεάν βιβλία στην εποχή του κορωνοϊού"><img src="https://s.kathimerini.gr/resources/2020-03/18s8vvl-thumb-small.jpg" alt="18s8vvl" /></a>

                            <h3 class="item-title">    <a href="/1069700/article/politismos/vivlio/h-k-proteinei-dwrean-vivlia-sthn-epoxh-toy-korwnoioy" title="H «Κ» προτείνει: Δωρεάν βιβλία στην εποχή του κορωνοϊού">H «Κ» προτείνει: Δωρεάν βιβλία στην εποχή του κορωνοϊού</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/pasxos-mandravelhs">ΠΑΣΧΟΣ ΜΑΝΔΡΑΒΕΛΗΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1065229/gallery/multimedia/vinteo-k/ta-mystika-toy-hlioy" title="Τα μυστικά του Ηλιου">Τα μυστικά του Ηλιου</a>
</h3>
                                            <a href="/1065229/gallery/multimedia/vinteo-k/ta-mystika-toy-hlioy" title="Τα μυστικά του Ηλιου"><img src="https://s.kathimerini.gr/resources/2020-02/solarvid-thumb-large.jpg" alt="solarvid" /></a>

                    </header>
                        <div class="freetext">
                            <p>Ο αστροφυσικός Γιάννης Ζουγανέλης, αναπληρωτής επιστημονικός υπεύθυνος στην αποστολή του δορυφόρου &laquo;Solar Orbiter&raquo;, μιλάει στην &laquo;Κ&raquo;.&nbsp;</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_320996828_2096327035">
        <div class="box-content">
        <script data-ws="1085" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/newsletter-form" title="kathimerini.gr |  Newsletter ">Newsletter <img alt="Newsletter " height="30" src="https://s.kathimerini.gr/garnish/newsletter-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε.</strong> &copy; 2014-2020</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=146, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 54 -->