<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο | Διεθνής Οικονομία | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1072172/article/oikonomia/die8nhs-oikonomia/katerreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο | Διεθνής Οικονομία | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.international-economy" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/oikonomia" title="Οικονομία" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031644" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031644" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031644" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031644"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031644" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031644" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031644" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031644" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031644"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031644"></script>
    
        <meta property="og:title" content="Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο | Kathimerini" />
        <meta property="og:description" content="Οι προσπάθειες να ανακοπεί η εξάπλωση της πανδημίας του κορωνοϊού οδήγησαν κυβερνήσεις σε όλη την Ευρώπη να αναστείλουν τη λειτουργία επιχειρήσεων σε μεγάλα τμήματα των οικονομιών τους." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2020-04/download-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο | Kathimerini" />
        <meta name="twitter:description" content="Οι προσπάθειες να ανακοπεί η εξάπλωση της πανδημίας του κορωνοϊού οδήγησαν κυβερνήσεις σε όλη την Ευρώπη να αναστείλουν τη λειτουργία επιχειρήσεων σε μεγάλα τμήματα των οικονομιών τους." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2020-04/download-thumb-large.jpg" />
        <meta name="keywords" content="latest, Κορωνοϊός, Korwnoios" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Οι προσπάθειες να ανακοπεί η εξάπλωση της πανδημίας του κορωνοϊού οδήγησαν κυβερνήσεις σε όλη την Ευρώπη να αναστείλουν τη λειτουργία επιχειρήσεων σε μεγάλα τμήματα των οικονομιών τους. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Quantcast Choice. Consent Manager Tag --><script type="text/javascript" async=true>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</script><!-- End Quantcast Choice. Consent Manager Tag --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> if (window.location.href.toString().indexOf("/admin") === -1) { window.__cmp( 'getGooglePersonalization', function(consent, isSuccess){ console.log('consent: ' + consent.googlePersonalizationData.consentValue); if( consent.googlePersonalizationData.consentValue ){ } }); (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script> <!-- Strossle SDK --> <script> window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)}; strossle('9f28f8a6-b488-4a65-b68d-7c8c455a7fc3', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK --> <script type="text/javascript" src="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.js"></script> <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.css" /> <!-- tags pages styles --> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_1073642296">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075070|1060/1x1?264335:=1506075070@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1535264559">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=339, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-04-03">
            3 Απριλίου 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/oikonomia" rel="nofollow"  title="">ΟΙΚΟΝΟΜΙΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                        <li><a href="https://www.kathimerini.gr/newsletter-form">Newsletter</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li>
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Οικονομία</h2>
                                <ul>
                                        <li>
                                            <a class="node_ellhnikh-oikonomia" href="/ellhnikh-oikonomia" title="">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_business" href="/business" title="">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_international-economy" href="/international-economy" title="">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_realestate" href="/realestate" title="">REAL ESTATE</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b10_200413145_972511852">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=68, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
    <time datetime="2020-04-03T13:57:51+03:00" title="03.04.2020 - 13:57">
            13:57
    </time>
    <h2 class="item-title">Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.kathimerini.gr/1072172/article/oikonomia/die8nhs-oikonomia/katerreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio",
            "url": "https://www.kathimerini.gr/1072172/article/oikonomia/die8nhs-oikonomia/katerreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio",
            "headline": "Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο",
            "name": "Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο",
            "articleSection": "ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "https://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Η επιχειρηματική δραστηριότητα στην ευρωζώνη κατέρρευσε τον περασμένο μήνα καθώς οι προσπάθειες να ανακοπεί η εξάπλωση της πανδημίας του κορωνοϊού οδήγησαν κυβερνήσεις σε όλη την Ευρώπη να αναστείλουν τη λειτουργία επιχειρήσεων σε μεγάλα τμήματα των οικονομιών τους, από καταστήματα έως εργοστάσια και εστιατόρια, σύμφωνα με έρευνα που δημοσιεύθηκε σήμερα.\r\nΗ πανδημία έχει προσβάλει πάνω από ένα εκατομμύριο ανθρώπους σε όλο τον κόσμο, παραλύοντας τις οικονομίες καθώς οι καταναλωτές, που ανησυχούν για την υγεία και την εργασιακή τους ασφάλεια, παραμένουν στο σπίτι τους και περιορίζουν τις δαπάνες.\r\nΟ σύνθετος Δείκτης Υπευθύνων Αγορών (PMI) της IHS Markit για την ευρωζώνη βυθίστηκε στις 29,7 μονάδες τον προηγούμενο μήνα από τις 51,5 τον Φεβρουάριο. Η τιμή είναι χαμηλότερη από την αρχική εκτίμηση των 31,4 μονάδων και σηματοδοτεί μακράν τη μεγαλύτερη μηνιαία πτώση από τότε που άρχισε να διενεργείται η έρευνα τον Ιούλιο του 1998. Το όριο των 50 μονάδων διαχωρίζει την ανάπτυξη από τη συρρίκνωση της δραστηριότητας.\r\n«Τα στοιχεία υποδηλώνουν ότι η οικονομία ήδη συρρικνώνεται με ετήσιο ρυθμό που πλησιάζει το 10%, ενώ αναπόφευκτα αναμένονται χειρότερα στο άμεσο μέλλον», σχολίασε ο Κρις Γουίλιαμσον, επικεφαλής οικονομολόγος στην IHS Markit.\r\nΠαράλληλα, η ζήτηση μειώθηκε με τον ταχύτερα καταγεγραμμένο ρυθμό. Ο δείκτης νέων εργασιών βυθίστηκε στις 27,7 από τις 51,2 μονάδες, επίπεδο πολύ χαμηλότερο σε σχέση με την αρχική εκτίμηση για 29,5 μονάδες.\r\nΌπως και με τις εταιρίες μεταποίησης, «χειρόφρενο» τράβηξε και η δραστηριότητα στον κυρίαρχο τομέα των υπηρεσιών. Ο δείκτης PMI για τον τομέα υπηρεσιών υποχώρησε στις 26,4 μονάδες –το χαμηλότερο επίπεδο με βάση το ιστορικό της έρευνας - από τις 52,6 του Φεβρουαρίου και κάτω από την αρχική εκτίμηση για 28,4 μονάδες.\r\n«Ο τομέας υπηρεσιών αυτή τη στιγμή βιώνει ένα ιδιαίτερα σοβαρό αντίκτυπο από το ξέσπασμα του COVID-19, με τα ταξίδια, τον τουρισμό, τα εστιατόρια και άλλες δραστηριότητες αναψυχής να πλήττονται σκληρά από τα μέτρα περιορισμού του ιού», δήλωσε ο Γουίλιαμσον.\r\nΚαθώς τα μέτρα αποκλεισμού αναμένεται να διατηρηθούν για κάποιο διάστημα, η αισιοδοξία έχει σχεδόν στερέψει.\r\nΟ δείκτης επιχειρηματικών προσδοκιών για τον τομέα υπηρεσιών μειώθηκε σχεδόν στο ήμισυ, στο χαμηλότερα καταγεγραμμένα επίπεδο των 33,5 μονάδων από τις 61,3 μονάδες. Η τιμή είναι πάνω από 8 μονάδες χαμηλότερη σε σχέση με το προηγούμενο ιστορικό χαμηλό που σημειώθηκε τον Νοέμβριο του 2008, όταν μόλις άρχιζε να παίρνει μορφή η κρίση χρέους στην ευρωζώνη.\r\nΠηγή: ΑΠΕ - ΜΠΕ"
                , "description": "Οι προσπάθειες να ανακοπεί η εξάπλωση της πανδημίας του κορωνοϊού οδήγησαν κυβερνήσεις σε όλη την Ευρώπη να αναστείλουν τη λειτουργία επιχειρήσεων σε μεγάλα τμήματα των οικονομιών τους."
                , "image": "https://s.kathimerini.gr/resources/2020-04/download.jpg"
                , "thumbnailUrl": "https://s.kathimerini.gr/resources/2020-04/download-thumb-large.jpg"
            , "dateCreated": "2020-04-03T10:55:52+0000"
                , "datePublished": "2020-04-03T10:57:51+0000"
            , "dateModified": "2020-04-03T10:57:51+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2020-04/download-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2020-04/download-thumb-large.jpg" alt="download" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            <a href="/tags/korwnoios" class="group_GENERIC">Κορωνοϊός</a>
        </p>
        <div class="freetext"><p>Η επιχειρηματική δραστηριότητα στην ευρωζώνη κατέρρευσε τον περασμένο μήνα καθώς οι προσπάθειες να ανακοπεί η εξάπλωση της πανδημίας του κορωνοϊού οδήγησαν κυβερνήσεις σε όλη την Ευρώπη να αναστείλουν τη λειτουργία επιχειρήσεων σε μεγάλα τμήματα των οικονομιών τους, από καταστήματα έως εργοστάσια και εστιατόρια, σύμφωνα με έρευνα που δημοσιεύθηκε σήμερα.</p>
<p>Η πανδημία έχει προσβάλει πάνω από ένα εκατομμύριο ανθρώπους σε όλο τον κόσμο, παραλύοντας τις οικονομίες καθώς οι καταναλωτές, που ανησυχούν για την υγεία και την εργασιακή τους ασφάλεια, παραμένουν στο σπίτι τους και περιορίζουν τις δαπάνες.</p>
<p>Ο σύνθετος Δείκτης Υπευθύνων Αγορών (PMI) της IHS Markit για την ευρωζώνη βυθίστηκε στις 29,7 μονάδες τον προηγούμενο μήνα από τις 51,5 τον Φεβρουάριο. Η τιμή είναι χαμηλότερη από την αρχική εκτίμηση των 31,4 μονάδων και σηματοδοτεί μακράν τη μεγαλύτερη μηνιαία πτώση από τότε που άρχισε να διενεργείται η έρευνα τον Ιούλιο του 1998. Το όριο των 50 μονάδων διαχωρίζει την ανάπτυξη από τη συρρίκνωση της δραστηριότητας.</p>
<p>&laquo;Τα στοιχεία υποδηλώνουν ότι η οικονομία ήδη συρρικνώνεται με ετήσιο ρυθμό που πλησιάζει το 10%, ενώ αναπόφευκτα αναμένονται χειρότερα στο άμεσο μέλλον&raquo;, σχολίασε ο Κρις Γουίλιαμσον, επικεφαλής οικονομολόγος στην IHS Markit.</p>
<p>Παράλληλα, η ζήτηση μειώθηκε με τον ταχύτερα καταγεγραμμένο ρυθμό. Ο δείκτης νέων εργασιών βυθίστηκε στις 27,7 από τις 51,2 μονάδες, επίπεδο πολύ χαμηλότερο σε σχέση με την αρχική εκτίμηση για 29,5 μονάδες.</p>
<p>Όπως και με τις εταιρίες μεταποίησης, &laquo;χειρόφρενο&raquo; τράβηξε και η δραστηριότητα στον κυρίαρχο τομέα των υπηρεσιών. Ο δείκτης PMI για τον τομέα υπηρεσιών υποχώρησε στις 26,4 μονάδες &ndash;το χαμηλότερο επίπεδο με βάση το ιστορικό της έρευνας - από τις 52,6 του Φεβρουαρίου και κάτω από την αρχική εκτίμηση για 28,4 μονάδες.</p>
<p>&laquo;Ο τομέας υπηρεσιών αυτή τη στιγμή βιώνει ένα ιδιαίτερα σοβαρό αντίκτυπο από το ξέσπασμα του COVID-19, με τα ταξίδια, τον τουρισμό, τα εστιατόρια και άλλες δραστηριότητες αναψυχής να πλήττονται σκληρά από τα μέτρα περιορισμού του ιού&raquo;, δήλωσε ο Γουίλιαμσον.</p>
<p>Καθώς τα μέτρα αποκλεισμού αναμένεται να διατηρηθούν για κάποιο διάστημα, η αισιοδοξία έχει σχεδόν στερέψει.</p>
<p>Ο δείκτης επιχειρηματικών προσδοκιών για τον τομέα υπηρεσιών μειώθηκε σχεδόν στο ήμισυ, στο χαμηλότερα καταγεγραμμένα επίπεδο των 33,5 μονάδων από τις 61,3 μονάδες. Η τιμή είναι πάνω από 8 μονάδες χαμηλότερη σε σχέση με το προηγούμενο ιστορικό χαμηλό που σημειώθηκε τον Νοέμβριο του 2008, όταν μόλις άρχιζε να παίρνει μορφή η κρίση χρέους στην ευρωζώνη.</p>
<p>Πηγή: ΑΠΕ - ΜΠΕ</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b40_1498001559_1134267696">
        <div class="box-content">
        <div style="text-align:center;"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%9A%CE%B1%CF%84%CE%AD%CF%81%CF%81%CE%B5%CF%85%CF%83%CE%B5 %CE%B7 %CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE %CE%B4%CF%81%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1 %CF%83%CF%84%CE%B7%CE%BD %CE%B5%CF%85%CF%81%CF%89%CE%B6%CF%8E%CE%BD%CE%B7 %CF%84%CE%BF%CE%BD %CE%9C%CE%AC%CF%81%CF%84%CE%B9%CE%BF %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1072172%2Farticle%2Foikonomia%2Fdie8nhs-oikonomia%2Fkaterreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1072172&amp;text=%CE%9A%CE%B1%CF%84%CE%AD%CF%81%CF%81%CE%B5%CF%85%CF%83%CE%B5 %CE%B7 %CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE %CE%B4%CF%81%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1 %CF%83%CF%84%CE%B7%CE%BD %CE%B5%CF%85%CF%81%CF%89%CE%B6%CF%8E%CE%BD%CE%B7 %CF%84%CE%BF%CE%BD %CE%9C%CE%AC%CF%81%CF%84%CE%B9%CE%BF">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1072172%2Farticle%2Foikonomia%2Fdie8nhs-oikonomia%2Fkaterreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1072172%2Farticle%2Foikonomia%2Fdie8nhs-oikonomia%2Fkaterreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio&amp;title=%CE%9A%CE%B1%CF%84%CE%AD%CF%81%CF%81%CE%B5%CF%85%CF%83%CE%B5 %CE%B7 %CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE %CE%B4%CF%81%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1 %CF%83%CF%84%CE%B7%CE%BD %CE%B5%CF%85%CF%81%CF%89%CE%B6%CF%8E%CE%BD%CE%B7 %CF%84%CE%BF%CE%BD %CE%9C%CE%AC%CF%81%CF%84%CE%B9%CE%BF %7C Kathimerini&amp;summary=%CE%9F%CE%B9 %CF%80%CF%81%CE%BF%CF%83%CF%80%CE%AC%CE%B8%CE%B5%CE%B9%CE%B5%CF%82 %CE%BD%CE%B1 %CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CF%80%CE%B5%CE%AF %CE%B7 %CE%B5%CE%BE%CE%AC%CF%80%CE%BB%CF%89%CF%83%CE%B7 %CF%84%CE%B7%CF%82 %CF%80%CE%B1%CE%BD%CE%B4%CE%B7%CE%BC%CE%AF%CE%B1%CF%82 %CF%84%CE%BF%CF%85 %CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D %CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B1%CE%BD %CE%BA%CF%85%CE%B2%CE%B5%CF%81%CE%BD%CE%AE%CF%83%CE%B5%CE%B9%CF%82 %CF%83%CE%B5 %CF%8C%CE%BB%CE%B7 %CF%84%CE%B7%CE%BD %CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7 %CE%BD%CE%B1 %CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%B5%CE%AF%CE%BB%CE%BF%CF%85%CE%BD %CF%84%CE%B7 %CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%AF%CE%B1 %CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%AE%CF%83%CE%B5%CF%89%CE%BD %CF%83%CE%B5 %CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B1 %CF%84%CE%BC%CE%AE%CE%BC%CE%B1%CF%84%CE%B1 %CF%84%CF%89%CE%BD %CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%B9%CF%8E%CE%BD %CF%84%CE%BF%CF%85%CF%82.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο | Kathimerini', '\/1072172/article/oikonomia/die8nhs-oikonomia/katerreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1072172/article/oikonomia/die8nhs-oikonomia/katerreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1072175/article/epikairothta/kosmos/the-telegraph-h-ellada-prwtos-proorismos-meta-thn-krish-toy-korwnoioy" title="The Telegraph: Η Ελλάδα πρώτος προορισμός μετά την κρίση του κορωνοϊού">The Telegraph: Η Ελλάδα πρώτος προορισμός μετά την κρίση του κορωνοϊού</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1072173/article/epikairothta/kosmos/verolino-prostimo-ews-kai-500-eyrw-gia-opoion-den-threi-thn-apostash-asfaleias-15-metroy" title="Βερολίνο: Πρόστιμο έως και 500 ευρώ για όποιον δεν τηρεί την απόσταση ασφαλείας 1,5 μέτρου">Βερολίνο: Πρόστιμο έως και 500 ευρώ για όποιον δεν τηρεί την απόσταση ασφαλείας 1,5 μέτρου</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1072171/article/epikairothta/kosmos/o-italos-prw8ypoyrgos-tzoyzepe-konte-apanta-sthn-oyrsoyla-fon-nter-laien" title="Ο Ιταλός πρωθυπουργός Τζουζέπε Κόντε απαντά στην Ούρσουλα Φον Ντερ Λάιεν">Ο Ιταλός πρωθυπουργός Τζουζέπε Κόντε απαντά στην Ούρσουλα Φον Ντερ Λάιεν</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1072115/article/oikonomia/die8nhs-oikonomia/zhtoymeno-h-taxeia-anakamyh-meta-th-dedomenh-yfesh" title="Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση">Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση</a>
</h3>
        <span class="item-source">HOLGER SCHMIEDING, KALLUM PICKERING*</span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/1072175/article/epikairothta/kosmos/the-telegraph-h-ellada-prwtos-proorismos-meta-thn-krish-toy-korwnoioy" title="The Telegraph: Η Ελλάδα πρώτος προορισμός μετά την κρίση του κορωνοϊού"><img src="https://s.kathimerini.gr/resources/2020-04/paxoi-thumb-large.jpg" alt="paxoi" /></a>

                            <h3 class="item-title">    <a href="/1072175/article/epikairothta/kosmos/the-telegraph-h-ellada-prwtos-proorismos-meta-thn-krish-toy-korwnoioy" title="The Telegraph: Η Ελλάδα πρώτος προορισμός μετά την κρίση του κορωνοϊού">The Telegraph: Η Ελλάδα πρώτος προορισμός μετά την κρίση του κορωνοϊού</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1072065/article/oikonomia/ellhnikh-oikonomia/daneia-apo-esm-me-light-mnhmonio-kai-eyrwomologo-proteinei-h-gallia" title="Δάνεια από ESM με light μνημόνιο και ευρωομόλογο προτείνει η Γαλλία"><img src="https://s.kathimerini.gr/resources/2020-04/gkat_23_0304_page_1_image_0002-thumb-large.jpg" alt="gkat_23_0304_page_1_image_0002" /></a>

                            <h3 class="item-title">    <a href="/1072065/article/oikonomia/ellhnikh-oikonomia/daneia-apo-esm-me-light-mnhmonio-kai-eyrwomologo-proteinei-h-gallia" title="Δάνεια από ESM με light μνημόνιο και ευρωομόλογο προτείνει η Γαλλία">Δάνεια από ESM με light μνημόνιο και ευρωομόλογο προτείνει η Γαλλία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ston-kosmo">ΣΤΟΝ ΚΟΣΜΟ</a></span>
                                            <a href="/1018417/article/ta3idia/ston-kosmo/praga-by-locals" title="Πράγα by locals"><img src="https://s.kathimerini.gr/resources/2019-04/h_20166322-thumb-large.jpg" alt="h_20166322" /></a>

                            <h3 class="item-title">    <a href="/1018417/article/ta3idia/ston-kosmo/praga-by-locals" title="Πράγα by locals">Πράγα by locals</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1072115/article/oikonomia/die8nhs-oikonomia/zhtoymeno-h-taxeia-anakamyh-meta-th-dedomenh-yfesh" title="Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση"><img src="https://s.kathimerini.gr/resources/2020-04/gkat_29_0911_page_1_image_0001-thumb-large-thumb-large-thumb-large.jpg" alt="gkat_29_0911_page_1_image_0001-thumb-large-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/1072115/article/oikonomia/die8nhs-oikonomia/zhtoymeno-h-taxeia-anakamyh-meta-th-dedomenh-yfesh" title="Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση">Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1071944/article/oikonomia/die8nhs-oikonomia/mazikh-strofh-ths-viomhxanias-sthn-paragwgh-iatrikoy-e3oplismoy" title="Μαζική στροφή της βιομηχανίας στην παραγωγή ιατρικού εξοπλισμού"><img src="https://s.kathimerini.gr/resources/2020-04/gkat_01_0204_page_1_image_0002-thumb-large.jpg" alt="gkat_01_0204_page_1_image_0002" /></a>

                            <h3 class="item-title">    <a href="/1071944/article/oikonomia/die8nhs-oikonomia/mazikh-strofh-ths-viomhxanias-sthn-paragwgh-iatrikoy-e3oplismoy" title="Μαζική στροφή της βιομηχανίας στην παραγωγή ιατρικού εξοπλισμού">Μάσκες από Lamborghini μέχρι Rolls-Royce</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1071911/article/oikonomia/die8nhs-oikonomia/f8hno-petrelaio-apo-tis-hpa-agorazoyn-mazika-kinezikoi-omiloi" title="Φθηνό πετρέλαιο από τις ΗΠΑ αγοράζουν μαζικά κινεζικοί όμιλοι"><img src="https://s.kathimerini.gr/resources/2020-04/02sel27plt-thumb-large.jpg" alt="02sel27plt" /></a>

                            <h3 class="item-title">    <a href="/1071911/article/oikonomia/die8nhs-oikonomia/f8hno-petrelaio-apo-tis-hpa-agorazoyn-mazika-kinezikoi-omiloi" title="Φθηνό πετρέλαιο από τις ΗΠΑ αγοράζουν μαζικά κινεζικοί όμιλοι">Φθηνό πετρέλαιο από τις ΗΠΑ αγοράζουν μαζικά κινεζικοί όμιλοι</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b27_1472690000_392121453">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=372, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b37_1472690000_1440489627">
        <div class="box-content">
        <div class="strossle-widget"><span>&nbsp;</span></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b41_1472690000_1367588690">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1152" data-h="kathimerini.adman.gr" data-s="650x230" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1152,'s':'650x230','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b35_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237372|976/1x1?264335:=1536237372@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1072172" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1072172, 'Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b42_1742033700_896338799">
        <div class="box-content">
        <div style="border-bottom: 3px solid #2877a5; padding-bottom: 2px;">
	<div style="border-bottom: 1px solid #ccc; padding-bottom: 10px;">
		<img src="https://s.kathimerini.gr/resources/toolip/img/2020/01/29/badge-kathimerini-reuters-300x60kathimerinigr.jpg" /></div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_1742033700_1025855511">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="67" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':67,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b3_1742033700_353429175">
        <header>
        
        <h2>ΑΠΟΨΕΙΣ <span class="blue">THΣ ΟΙΚΟΝΟΜΙΑΣ</span></h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
    <a class="item-title" href="/1072115/article/oikonomia/die8nhs-oikonomia/zhtoymeno-h-taxeia-anakamyh-meta-th-dedomenh-yfesh" title="Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση">Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση</a>
                    </li>
                    <li>
    <a class="item-title" href="/1071949/article/oikonomia/die8nhs-oikonomia/h-idea-ths-anadiar8rwshs-toy-pagkosmioy-xreoys" title="Η ιδέα της αναδιάρθρωσης του παγκόσμιου χρέους">Η ιδέα της αναδιάρθρωσης του παγκόσμιου χρέους</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vasilhs-zhras" title="Βασίλης Ζήρας">Βασίλης Ζήρας</a>
                            </span>
    <a class="item-title" href="/1071907/article/oikonomia/ellhnikh-oikonomia/oikonomikh-sthri3h-kai-stoys-forofygades-giati-oxi" title="Οικονομική στήριξη και στους φοροφυγάδες; Γιατί όχι…">Οικονομική στήριξη και στους φοροφυγάδες; Γιατί όχι…</a>
                    </li>
                    <li>
    <a class="item-title" href="/1071758/article/oikonomia/die8nhs-oikonomia/ektos-metrwn-sthri3hs-neofyeis-etaireies-twn-hpa" title="Εκτός μέτρων στήριξης νεοφυείς εταιρείες των ΗΠΑ">Εκτός μέτρων στήριξης νεοφυείς εταιρείες των ΗΠΑ</a>
                    </li>
                    <li>
    <a class="item-title" href="/1071762/article/oikonomia/die8nhs-oikonomia/oi-prwtes-8etikes-endei3eis" title="Οι πρώτες θετικές ενδείξεις">Οι πρώτες θετικές ενδείξεις</a>
                    </li>
                    <li>
    <a class="item-title" href="/1071581/article/oikonomia/die8nhs-oikonomia/farmako-gia-thn-oikonomia-h-stadiakh-e3odos-apo-thn-karantina" title="Φάρμακο για την οικονομία η σταδιακή έξοδος από την καραντίνα">Φάρμακο για την οικονομία η σταδιακή έξοδος από την καραντίνα</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/1071575/article/oikonomia/die8nhs-oikonomia/to-paketo-sthri3hs-stis-hpa-isws-apodeix8ei-aneparkes" title="Το πακέτο στήριξης στις ΗΠΑ ίσως αποδειχθεί ανεπαρκές">Το πακέτο στήριξης στις ΗΠΑ ίσως αποδειχθεί ανεπαρκές</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b11_1742033700_1387801483">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="103" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':103,'s':'300x600','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b12_1742033700_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Πρόσφατα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1072095/article/oikonomia/epixeirhseis/proswrino-loyketo-vazoyn-tesseris-klwstoufantoyrgies" title="Προσωρινό «λουκέτο» βάζουν τέσσερις κλωστοϋφαντουργίες">Προσωρινό «λουκέτο» βάζουν τέσσερις κλωστοϋφαντουργίες</a>
</li>
                                        <li>    <a href="/1072172/article/oikonomia/die8nhs-oikonomia/katerreyse-h-epixeirhmatikh-drasthriothta-sthn-eyrwzwnh-ton-martio" title="Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο">Κατέρρευσε η επιχειρηματική δραστηριότητα στην ευρωζώνη τον Μάρτιο</a>
</li>
                                        <li>    <a href="/1072115/article/oikonomia/die8nhs-oikonomia/zhtoymeno-h-taxeia-anakamyh-meta-th-dedomenh-yfesh" title="Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση">Ζητούμενο η ταχεία ανάκαμψη μετά τη δεδομένη ύφεση</a>
</li>
                                        <li>    <a href="/1072065/article/oikonomia/ellhnikh-oikonomia/daneia-apo-esm-me-light-mnhmonio-kai-eyrwomologo-proteinei-h-gallia" title="Δάνεια από ESM με light μνημόνιο και ευρωομόλογο προτείνει η Γαλλία">Δάνεια από ESM με light μνημόνιο και ευρωομόλογο προτείνει η Γαλλία</a>
</li>
                                        <li>    <a href="/1072097/article/oikonomia/epixeirhseis/steneyei-o-kloios-twn-pistwtwn-gia-th-yalco" title="Στενεύει ο κλοιός των πιστωτών για τη Yalco">Στενεύει ο κλοιός των πιστωτών για τη Yalco</a>
</li>
                                        <li>    <a href="/1072128/article/oikonomia/epixeirhseis/ews-to-2023-diey8ynwn-symvoylos-toy-omiloy-ote-o-mixalhs-tsamaz" title="Εως το 2023 Διευθύνων Σύμβουλος του Ομίλου ΟΤΕ ο Μιχάλης Τσαμάζ">Εως το 2023 Διευθύνων Σύμβουλος του Ομίλου ΟΤΕ ο Μιχάλης Τσαμάζ</a>
</li>
                                        <li>    <a href="/1072089/article/oikonomia/ellhnikh-oikonomia/paratash-gia-dhlwseis-kai-nees-antikeimenikes" title="Παράταση για δηλώσεις και νέες αντικειμενικές">Παράταση για δηλώσεις και νέες αντικειμενικές</a>
</li>
                                        <li>    <a href="/1072098/article/oikonomia/epixeirhseis/mybusinesssupport-anoigei-h-platforma-gia-tis-mikromesaies-epixeirhseis" title="MyBusinessSupport: Ανοίγει η πλατφόρμα για τις μικρομεσαίες επιχειρήσεις">MyBusinessSupport: Ανοίγει η πλατφόρμα για τις μικρομεσαίες επιχειρήσεις</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1071913/article/oikonomia/ellhnikh-oikonomia/vraxykyklwsan-oi-etaireies-hlektronikoy-emporioy" title="«Βραχυκύκλωσαν» οι εταιρείες ηλεκτρονικού εμπορίου">«Βραχυκύκλωσαν» οι εταιρείες ηλεκτρονικού εμπορίου</a>
</li>
                                        <li>    <a href="/1071949/article/oikonomia/die8nhs-oikonomia/h-idea-ths-anadiar8rwshs-toy-pagkosmioy-xreoys" title="Η ιδέα της αναδιάρθρωσης του παγκόσμιου χρέους">Η ιδέα της αναδιάρθρωσης του παγκόσμιου χρέους</a>
</li>
                                        <li>    <a href="/1072003/article/oikonomia/die8nhs-oikonomia/korwnoios-ti-proteinei-h-gallia-gia-to-koino-eyrwpaiko-tameio" title="Κορωνοϊός: Τι προτείνει η Γαλλία για το κοινό ευρωπαϊκό ταμείο">Κορωνοϊός: Τι προτείνει η Γαλλία για το κοινό ευρωπαϊκό ταμείο</a>
</li>
                                        <li>    <a href="/1072095/article/oikonomia/epixeirhseis/proswrino-loyketo-vazoyn-tesseris-klwstoufantoyrgies" title="Προσωρινό «λουκέτο» βάζουν τέσσερις κλωστοϋφαντουργίες">Προσωρινό «λουκέτο» βάζουν τέσσερις κλωστοϋφαντουργίες</a>
</li>
                                        <li>    <a href="/1071912/article/oikonomia/epixeirhseis/black-friday-ka8e-mera-gia-ton-klado-twn-taxymetaforwn" title="«Black Friday» κάθε μέρα για τον κλάδο των ταχυμεταφορών">«Black Friday» κάθε μέρα για τον κλάδο των ταχυμεταφορών</a>
</li>
                                        <li>    <a href="/1071914/article/oikonomia/ellhnikh-oikonomia/paraggelia-shmera-paradosh-stis-12-maioy" title="Παραγγελία σήμερα, παράδοση στις... 12 Μαΐου">Παραγγελία σήμερα, παράδοση στις... 12 Μαΐου</a>
</li>
                                        <li>    <a href="/1071939/article/oikonomia/die8nhs-oikonomia/o-korwnoios-marane-kai-tis-ollandikes-toylipes" title="Ο κορωνοϊός μάρανε και τις ολλανδικές τουλίπες">Ο κορωνοϊός μάρανε και τις ολλανδικές τουλίπες</a>
</li>
                                        <li>    <a href="/1071935/article/oikonomia/epixeirhseis/nea-symvash-ergasias-me-ay3hseis-ews-kai-9-sthn-cosmote" title="Νέα σύμβαση εργασίας με αυξήσεις έως και 9% στην Cosmote">Νέα σύμβαση εργασίας με αυξήσεις έως και 9% στην Cosmote</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1071155/article/oikonomia/ellhnikh-oikonomia/endexomeno-meiwshs-mis8wn-sto-dhmosio" title="Ενδεχόμενο μείωσης μισθών στο Δημόσιο">Ενδεχόμενο μείωσης μισθών στο Δημόσιο</a>
</li>
                                        <li>    <a href="/1071519/article/oikonomia/ellhnikh-oikonomia/pws-8a-lavoyn-800-eyrw-mis8wtoi-kai-epaggelmaties" title="Πώς θα λάβουν 800 ευρώ μισθωτοί και επαγγελματίες">Πώς θα λάβουν 800 ευρώ μισθωτοί και επαγγελματίες</a>
</li>
                                        <li>    <a href="/1071060/article/oikonomia/epixeirhseis/shma-kindynoy-apo-e3i-ellhnikes-aeroporikes-etaireies" title="«Σήμα κινδύνου» από έξι ελληνικές αεροπορικές εταιρείες">«Σήμα κινδύνου» από έξι ελληνικές αεροπορικές εταιρείες</a>
</li>
                                        <li>    <a href="/1071062/article/oikonomia/ellhnikh-oikonomia/ekpaideytiko-epidoma-600-eyrw-gia-166000-episthmones---poioi-to-dikaioyntai" title="«Εκπαιδευτικό επίδομα» 600 ευρώ για 166.000 επιστήμονες - Ποιοι το δικαιούνται">«Εκπαιδευτικό επίδομα» 600 ευρώ για 166.000 επιστήμονες - Ποιοι το δικαιούνται</a>
</li>
                                        <li>    <a href="/1071150/article/oikonomia/ellhnikh-oikonomia/alaloym-me-toys-kad-se-apognwsh-epixeirhseis" title="Αλαλούμ με τους ΚΑΔ, σε απόγνωση επιχειρήσεις">Αλαλούμ με τους ΚΑΔ, σε απόγνωση επιχειρήσεις</a>
</li>
                                        <li>    <a href="/1071416/article/oikonomia/ellhnikh-oikonomia/oi-treis-nees-kathgories-kad-poy-entassontai-sta-metra-sthri3hs" title="Οι τρεις νέες κατηγορίες ΚΑΔ που εντάσσονται στα μέτρα στήριξης">Οι τρεις νέες κατηγορίες ΚΑΔ που εντάσσονται στα μέτρα στήριξης</a>
</li>
                                        <li>    <a href="/1071882/article/oikonomia/ellhnikh-oikonomia/anoigei-h-platforma-ypovolhs-aithsewn-gia-kratiko-daneio" title="Ανοίγει η πλατφόρμα υποβολής αιτήσεων για κρατικό δάνειο">Ανοίγει η πλατφόρμα υποβολής αιτήσεων για κρατικό δάνειο</a>
</li>
                                        <li>    <a href="/1071232/article/oikonomia/die8nhs-oikonomia/fon-nter-laien-gia-eyrwomologo-den-einai-ayto-to-sxedio---dikaiologhmenes-oi-epifyla3eis-ths-germanias" title="Φον ντερ Λάιεν για ευρωομόλογο: Δεν είναι αυτό το σχέδιο - Δικαιολογημένες οι επιφυλάξεις της Γερμανίας">Φον ντερ Λάιεν για ευρωομόλογο: Δεν είναι αυτό το σχέδιο - Δικαιολογημένες οι επιφυλάξεις της Γερμανίας</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1071155/article/oikonomia/ellhnikh-oikonomia/endexomeno-meiwshs-mis8wn-sto-dhmosio" title="Ενδεχόμενο μείωσης μισθών στο Δημόσιο">Ενδεχόμενο μείωσης μισθών στο Δημόσιο</a>
</li>
                                        <li>    <a href="/1070847/article/oikonomia/die8nhs-oikonomia/poies-xwres-dhmioyrgoyn-apo8ema-trofimwn-me-apagoreysh-e3agwgwn" title="Ποιες χώρες δημιουργούν απόθεμα τροφίμων με απαγόρευση εξαγωγών">Ποιες χώρες δημιουργούν απόθεμα τροφίμων με απαγόρευση εξαγωγών</a>
</li>
                                        <li>    <a href="/1070290/article/oikonomia/ellhnikh-oikonomia/dhmioyrgh8hke-h-eurobank---ti-shmainei-gia-pelates-ergazomenoys-metoxoys" title="Δημιουργήθηκε η Eurobank - Τι σημαίνει για πελάτες, εργαζόμενους, μετόχους">Δημιουργήθηκε η Eurobank - Τι σημαίνει για πελάτες, εργαζόμενους, μετόχους</a>
</li>
                                        <li>    <a href="/1070533/article/oikonomia/ellhnikh-oikonomia/3ekinoyn-oi-aithseis-gia-to-epidoma-twn-800-eyrw" title="Ξεκινούν οι αιτήσεις για το επίδομα των 800 ευρώ">Ξεκινούν οι αιτήσεις για το επίδομα των 800 ευρώ</a>
</li>
                                        <li>    <a href="/1069071/article/oikonomia/die8nhs-oikonomia/o-prigkipas-toy-riant-aifnidiase-eswterikoys-antipaloys-kai-mosxa" title="Ο πρίγκιπας του Ριάντ αιφνιδίασε εσωτερικούς αντιπάλους και Μόσχα">Ο πρίγκιπας του Ριάντ αιφνιδίασε εσωτερικούς αντιπάλους και Μόσχα</a>
</li>
                                        <li>    <a href="/1071519/article/oikonomia/ellhnikh-oikonomia/pws-8a-lavoyn-800-eyrw-mis8wtoi-kai-epaggelmaties" title="Πώς θα λάβουν 800 ευρώ μισθωτοί και επαγγελματίες">Πώς θα λάβουν 800 ευρώ μισθωτοί και επαγγελματίες</a>
</li>
                                        <li>    <a href="/1071060/article/oikonomia/epixeirhseis/shma-kindynoy-apo-e3i-ellhnikes-aeroporikes-etaireies" title="«Σήμα κινδύνου» από έξι ελληνικές αεροπορικές εταιρείες">«Σήμα κινδύνου» από έξι ελληνικές αεροπορικές εταιρείες</a>
</li>
                                        <li>    <a href="/1071062/article/oikonomia/ellhnikh-oikonomia/ekpaideytiko-epidoma-600-eyrw-gia-166000-episthmones---poioi-to-dikaioyntai" title="«Εκπαιδευτικό επίδομα» 600 ευρώ για 166.000 επιστήμονες - Ποιοι το δικαιούνται">«Εκπαιδευτικό επίδομα» 600 ευρώ για 166.000 επιστήμονες - Ποιοι το δικαιούνται</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b26_1742033700_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1742033700_732415079">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1031, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b3_1742026775_224867610">
        <header>
        
        <h2 class="blue">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1071913/article/oikonomia/ellhnikh-oikonomia/vraxykyklwsan-oi-etaireies-hlektronikoy-emporioy" title="«Βραχυκύκλωσαν» οι εταιρείες ηλεκτρονικού εμπορίου"><img src="https://s.kathimerini.gr/resources/2020-04/02sel24thl-thumb-large.jpg" alt="02sel24thl" /></a>

                            <h3 class="item-title">    <a href="/1071913/article/oikonomia/ellhnikh-oikonomia/vraxykyklwsan-oi-etaireies-hlektronikoy-emporioy" title="«Βραχυκύκλωσαν» οι εταιρείες ηλεκτρονικού εμπορίου">«Βραχυκύκλωσαν» οι εταιρείες ηλεκτρονικού εμπορίου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Ανέτοιμος να ανταποκριθεί στις έκτακτες συνθήκες που δημιούργησε ο κορωνοϊός αποδείχθηκε ο κλάδος του ηλεκτρονικού εμπορίου στην Ελλάδα. Ο χρόνος παράδοσης των παραγγελιών έχει διπλασιασθεί στην καλύτερη περίπτωση σε σύγκριση με την προ COVID-19 εποχή, ενώ την ίδια ώρα πληθαίνουν οι διαμαρτυρίες των καταναλωτών στις εταιρείες και στα μέσα κοινωνικής δικτύωσης, καθώς και οι καταγγελίες στον Συνήγορο του Καταναλωτή.&nbsp;</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small count-3" id="b7_320996828_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1072088/article/epikairothta/kosmos/me-thn-anapnoh-metadidetai-o-korwnoios" title="Με την αναπνοή μεταδίδεται ο κορωνοϊός"><img src="https://s.kathimerini.gr/resources/2020-04/gkat_11_0304_page_1_image_0001-thumb-small.jpg" alt="gkat_11_0304_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1072088/article/epikairothta/kosmos/me-thn-anapnoh-metadidetai-o-korwnoios" title="Με την αναπνοή μεταδίδεται ο κορωνοϊός">Με την αναπνοή μεταδίδεται ο κορωνοϊός</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1071897/article/epikairothta/kosmos/oi-an8rwpines-sxeseis-enisxyoyn-to-anosopoihtiko" title="Οι ανθρώπινες σχέσεις ενισχύουν το ανοσοποιητικό"><img src="https://s.kathimerini.gr/resources/2020-04/02sel11psf-thumb-small.jpg" alt="02sel11psf" /></a>

                            <h3 class="item-title">    <a href="/1071897/article/epikairothta/kosmos/oi-an8rwpines-sxeseis-enisxyoyn-to-anosopoihtiko" title="Οι ανθρώπινες σχέσεις ενισχύουν το ανοσοποιητικό">Οι ανθρώπινες σχέσεις ενισχύουν το ανοσοποιητικό</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1071920/article/epikairothta/ellada/rekor-anaforwn-ston-synhgoro-toy-polith-to-2019" title="Ρεκόρ αναφορών στον Συνήγορο του Πολίτη το 2019"><img src="https://s.kathimerini.gr/resources/2020-04/doc20200401--2-thumb-small.jpg" alt="doc20200401--2" /></a>

                            <h3 class="item-title">    <a href="/1071920/article/epikairothta/ellada/rekor-anaforwn-ston-synhgoro-toy-polith-to-2019" title="Ρεκόρ αναφορών στον Συνήγορο του Πολίτη το 2019">Ρεκόρ αναφορών στον Συνήγορο του Πολίτη το 2019</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_320996828_724461403">
        <div class="box-content">
        <!--ECONOMY_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Economy Traffic--><script data-ws="226" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/newsletter-form" title="kathimerini.gr |  Newsletter ">Newsletter <img alt="Newsletter " height="30" src="https://s.kathimerini.gr/garnish/newsletter-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε.</strong> &copy; 2014-2020</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b32_272224287_1866052332">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=150, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_272224287_1196061766">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=334, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 60 -->