<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές | Επιχειρήσεις | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1079529/article/oikonomia/epixeirhseis/titloi-teloys-gia-thn-akazoo-etoimazontai-mazikes-agwges" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές | Επιχειρήσεις | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.business" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/oikonomia" title="Οικονομία" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031646" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031646" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031646"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031646" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031646" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031646" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031646" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031646"></script>
    
        <meta property="og:title" content="Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές, του Βαγγέλη Μανδραβέλη | Kathimerini" />
        <meta property="og:description" content="Για άλλη μία φορά, ο πρώην αλεξιπτωτιστής του ισραηλινού στρατού και επικεφαλής της επενδυτικής εταιρείας Quintessential Capital Management LLC (QCM) Γκάμπριελ Γκέκο έκανε διάνα στη στόχευσή του. Ενα μήνα μετά τη δημοσιοποίηση της αναφοράς περί φαλκίδευσης των μεγεθών της εταιρείας Akazoo, ο ίδιος και η εταιρεία του επαληθεύθηκαν πλήρως." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2020-05/gkat_25_2305_page_1_image_0001-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές, του Βαγγέλη Μανδραβέλη | Kathimerini" />
        <meta name="twitter:description" content="Για άλλη μία φορά, ο πρώην αλεξιπτωτιστής του ισραηλινού στρατού και επικεφαλής της επενδυτικής εταιρείας Quintessential Capital Management LLC (QCM) Γκάμπριελ Γκέκο έκανε διάνα στη στόχευσή του. Ενα μήνα μετά τη δημοσιοποίηση της αναφοράς περί φαλκίδευσης των μεγεθών της εταιρείας Akazoo, ο ίδιος και η εταιρεία του επαληθεύθηκαν πλήρως." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2020-05/gkat_25_2305_page_1_image_0001-thumb-large.jpg" />
        <meta name="keywords" content="latest, main" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Για άλλη μία φορά, ο πρώην αλεξιπτωτιστής του ισραηλινού στρατού και επικεφαλής της επενδυτικής εταιρείας Quintessential Capital Management LLC (QCM) Γκάμπριελ Γκέκο έκανε διάνα στη στόχευσή του. Ενα μήνα μετά τη δημοσιοποίηση της αναφοράς περί φαλκίδευσης των μεγεθών της εταιρείας Akazoo, ο ίδιος και η εταιρεία του επαληθεύθηκαν πλήρως. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Quantcast Choice. Consent Manager Tag --><script type="text/javascript" async=true>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</script><!-- End Quantcast Choice. Consent Manager Tag --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> if (window.location.href.toString().indexOf("/admin") === -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script> <!-- Strossle SDK --> <script> window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)}; strossle('9f28f8a6-b488-4a65-b68d-7c8c455a7fc3', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK --> <script type="text/javascript" src="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.js"></script> <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.css" /> <!-- tags pages styles --> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_1073642296">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075070|1060/1x1?264335:=1506075070@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1535264559">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=339, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-05-23">
            23 Μαΐου 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/oikonomia" rel="nofollow"  title="">ΟΙΚΟΝΟΜΙΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                        <li><a href="https://www.kathimerini.gr/newsletter-form">Newsletter</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li>
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Οικονομία</h2>
                                <ul>
                                        <li>
                                            <a class="node_ellhnikh-oikonomia" href="/ellhnikh-oikonomia" title="">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_business" href="/business" title="">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_international-economy" href="/international-economy" title="">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_realestate" href="/realestate" title="">REAL ESTATE</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b10_200413145_972511852">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=68, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/business">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></span>
    <time datetime="2020-05-23T15:02:48+03:00" title="23.05.2020 - 15:02">
            15:02
    </time>
    <h2 class="item-title">Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές</h2>
        <span class="item-author">
                <a href="/authors/vaggelhs-mandravelhs">ΒΑΓΓΕΛΗΣ ΜΑΝΔΡΑΒΕΛΗΣ</a>
        </span>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2020-05/gkat_25_2305_page_1_image_0001-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2020-05/gkat_25_2305_page_1_image_0001-thumb-large.jpg" alt="gkat_25_2305_page_1_image_0001" data-caption="Η είσοδός της στο αμερικανικό χρηματιστήριο Nasdaq έγινε με πλαστά στοιχεία, αναφέρει η ειδική επιτροπή που συστάθηκε προκειμένου να εξετάσει τις κατηγορίες της επενδυτικής εταιρείας Quintessential Capital Management LLC (QCM)." />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            Η είσοδός της στο αμερικανικό χρηματιστήριο Nasdaq έγινε με πλαστά στοιχεία, αναφέρει η ειδική επιτροπή που συστάθηκε προκειμένου να εξετάσει τις κατηγορίες της επενδυτικής εταιρείας Quintessential Capital Management LLC (QCM).
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Για άλλη μία φορά, ο πρώην αλεξιπτωτιστής του ισραηλινού στρατού και επικεφαλής της επενδυτικής εταιρείας Quintessential Capital Management LLC (QCM) Γκάμπριελ Γκέκο έκανε διάνα στη στόχευσή του. Ενα μήνα μετά τη δημοσιοποίηση της αναφοράς περί φαλκίδευσης των μεγεθών της εταιρείας Akazoo, ο ίδιος και η εταιρεία του επαληθεύθηκαν πλήρως. Η ειδική επιτροπή που συστάθηκε στην εταιρεία Αkazoo, προκειμένου να εξετάσει τις κατηγορίες της QCM, επιβεβαίωσε πλήρως και μάλιστα κάθε πτυχή που είχε επισημανθεί και είχε φέρει στο φως της δημοσιότητας η επενδυτική εταιρεία QCM. Συγκεκριμένα, η ειδική επιτροπή επιβεβαίωσε ότι η εταιρεία Akazoo παρουσίαζε επί χρόνια εικονικά οικονομικά στοιχεία, είχε αμελητέα έσοδα και πελάτες και ότι η είσοδός της στο αμερικανικό χρηματιστήριο Nasdaq έγινε με τα ίδια πλαστά στοιχεία.</p>
<p>&laquo;Η ειδική επιτροπή, με τη βοήθεια εξωτερικών συμβούλων και νομικών, ολοκλήρωσε την έρευνα και αποφάσισε ότι η πρώην διοίκηση της Akazoo και ορισμένοι συνεργάτες της εξαπάτησαν τους επενδυτές της Akazoo, συμπεριλαμβανομένης της προκάτοχης εταιρείας ειδικού σκοπού Modern Media Acquisition Corp. (MMAC), αλλοιώνοντας τα επιχειρηματικά, λειτουργικά και οικονομικά αποτελέσματα της Akazoo, ως μέρος μιας πολυετούς εξαπάτησης&raquo;, ανέφερε χθες η δήλωση της εταιρείας προς τις αμερικανικές χρηματιστηριακές αρχές.</p>
<p>Υπενθυμίζεται ότι η Akazoo εισήλθε στο αμερικανικό χρηματιστήριο Nasdaq τον Σεπτέμβριο του 2019 μέσω αντίστροφης εξαγοράς της από την εισηγμένη MMAC.</p>
<p>Του πορίσματος της ειδικής επιτροπής της Akazoo φέρεται να ήταν ενήμερες οι χρηματιστηριακές αρχές της Νέας Υόρκης. Η διοίκηση του χρηματιστηρίου έλαβε απόφαση από 15 Μαΐου 2020 για τη διαγραφή της μετοχής της Akazoo από το αμερικανικό χρηματιστήριο. Η απόφαση αυτή θα υλοποιηθεί 27 Μαΐου και, σύμφωνα με όσα δήλωσε η σημερινή διοίκηση της Akazoo, δεν πρόκειται να εναντιωθεί νομικά στην απόφαση αυτή. Το δικαίωμα άσκησης της έφεσης κατά της απόφασης για τη διαγραφή της μετοχής έληξε χθες, 22 Μαΐου 2020.</p>
<p>Σημειώνεται ότι η διαπραγμάτευση της μετοχής της Akazoo είχε ανασταλεί από την 1η Μαΐου 2020, καθώς η εταιρεία δεν παρουσίασε τα οικονομικά αποτελέσματα του 2019 στις 30 Απριλίου, όπως είχε γνωστοποιήσει στο οικονομικός της ημερολόγιο. Επίσης, η προσωρινή διοίκηση δήλωσε ότι αδυνατεί να παρουσιάσει τα οικονομικά αποτελέσματα. Τώρα η ίδια προσωρινή διοίκηση της εταιρείας αναφέρει ότι θα εργαστεί για να αποδώσει όσο το δυνατόν μεγαλύτερη αποζημίωση στους μετόχους και στους επενδυτές της επιχείρησης.</p>
<p>Πάντως, τον λόγο τώρα αναμένεται να λάβουν διάφορες αμερικανικές δικηγορικές επιχειρήσεις οι οποίες ετοιμάζονται να υποβάλουν μαζικές αγωγές εκπροσωπώντας τους εξαπατημένους μετόχους. Τουλάχιστον 10 νομικές εταιρείες θα υποβάλουν μαζικές αγωγές οι οποίες αναμένεται να κατατεθούν στα αμερικανικά δικαστήρια στο δεύτερο δεκαήμερο του Ιουνίου. Με τις χθεσινές ανακοινώσεις, ουσιαστικά μπήκαν οι τίτλοι του τέλους σε μια υπόθεση που είχε τελειώσει λίγες ημέρες μετά τις 20 Μαΐου 2020 όταν η QCM δημοσιοποίησε τη σχετική έκθεση. Η βεβαιότητα περί της ορθότητας των ισχυρισμών της QCM δημιουργήθηκε τόσο από την αντίδραση της εταιρείας &ndash;δεν διέψευσε καν τους ισχυρισμούς της QCM&ndash; όσο και από την άμεση απομάκρυνση του διευθύνοντος συμβούλου της επιχείρησης.</p>
<p>Η Akazoo είναι η τρίτη εταιρεία με δεσμούς στην Ελλάδα που &laquo;γκρεμίζει&raquo; η QCM. Είχε προηγηθεί το 2015 η Globo, ακολούθησε το 2018 η Folli Follie και τώρα η Akazoo, η οποία αν και είχε έδρα το Λουξεμβούργο, οι ρίζες της βρίσκονται στη χώρα μας.</p></div>
        <p class="freetext">
            <em>
                    <a href="https://subscription.kathimerini.gr/">Για περισσότερη αρθρογραφία, γίνετε συνδρομητής στην έντυπη Καθημερινή.</a>
            </em>
        </p>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b40_1498001559_1436526007">
        <div class="box-content">
        <div style="text-align:center;">
	<script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1152" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A4%CE%AF%CF%84%CE%BB%CE%BF%CE%B9 %CF%84%CE%AD%CE%BB%CE%BF%CF%85%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD Akazoo%2C %CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%B9 %CE%BC%CE%B1%CE%B6%CE%B9%CE%BA%CE%AD%CF%82 %CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%2C %CF%84%CE%BF%CF%85 %CE%92%CE%B1%CE%B3%CE%B3%CE%AD%CE%BB%CE%B7 %CE%9C%CE%B1%CE%BD%CE%B4%CF%81%CE%B1%CE%B2%CE%AD%CE%BB%CE%B7 %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1079529%2Farticle%2Foikonomia%2Fepixeirhseis%2Ftitloi-teloys-gia-thn-akazoo-etoimazontai-mazikes-agwges">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1079529&amp;text=%CE%A4%CE%AF%CF%84%CE%BB%CE%BF%CE%B9 %CF%84%CE%AD%CE%BB%CE%BF%CF%85%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD Akazoo%2C %CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%B9 %CE%BC%CE%B1%CE%B6%CE%B9%CE%BA%CE%AD%CF%82 %CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1079529%2Farticle%2Foikonomia%2Fepixeirhseis%2Ftitloi-teloys-gia-thn-akazoo-etoimazontai-mazikes-agwges">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1079529%2Farticle%2Foikonomia%2Fepixeirhseis%2Ftitloi-teloys-gia-thn-akazoo-etoimazontai-mazikes-agwges&amp;title=%CE%A4%CE%AF%CF%84%CE%BB%CE%BF%CE%B9 %CF%84%CE%AD%CE%BB%CE%BF%CF%85%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD Akazoo%2C %CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%B9 %CE%BC%CE%B1%CE%B6%CE%B9%CE%BA%CE%AD%CF%82 %CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%2C %CF%84%CE%BF%CF%85 %CE%92%CE%B1%CE%B3%CE%B3%CE%AD%CE%BB%CE%B7 %CE%9C%CE%B1%CE%BD%CE%B4%CF%81%CE%B1%CE%B2%CE%AD%CE%BB%CE%B7 %7C Kathimerini&amp;summary=%CE%93%CE%B9%CE%B1 %CE%AC%CE%BB%CE%BB%CE%B7 %CE%BC%CE%AF%CE%B1 %CF%86%CE%BF%CF%81%CE%AC%2C %CE%BF %CF%80%CF%81%CF%8E%CE%B7%CE%BD %CE%B1%CE%BB%CE%B5%CE%BE%CE%B9%CF%80%CF%84%CF%89%CF%84%CE%B9%CF%83%CF%84%CE%AE%CF%82 %CF%84%CE%BF%CF%85 %CE%B9%CF%83%CF%81%CE%B1%CE%B7%CE%BB%CE%B9%CE%BD%CE%BF%CF%8D %CF%83%CF%84%CF%81%CE%B1%CF%84%CE%BF%CF%8D %CE%BA%CE%B1%CE%B9 %CE%B5%CF%80%CE%B9%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%AE%CF%82 %CF%84%CE%B7%CF%82 %CE%B5%CF%80%CE%B5%CE%BD%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE%CF%82 %CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B1%CF%82 Quintessential Capital Management LLC %28QCM%29 %CE%93%CE%BA%CE%AC%CE%BC%CF%80%CF%81%CE%B9%CE%B5%CE%BB %CE%93%CE%BA%CE%AD%CE%BA%CE%BF %CE%AD%CE%BA%CE%B1%CE%BD%CE%B5 %CE%B4%CE%B9%CE%AC%CE%BD%CE%B1 %CF%83%CF%84%CE%B7 %CF%83%CF%84%CF%8C%CF%87%CE%B5%CF%85%CF%83%CE%AE %CF%84%CE%BF%CF%85. %CE%95%CE%BD%CE%B1 %CE%BC%CE%AE%CE%BD%CE%B1 %CE%BC%CE%B5%CF%84%CE%AC %CF%84%CE%B7 %CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7 %CF%84%CE%B7%CF%82 %CE%B1%CE%BD%CE%B1%CF%86%CE%BF%CF%81%CE%AC%CF%82 %CF%80%CE%B5%CF%81%CE%AF %CF%86%CE%B1%CE%BB%CE%BA%CE%AF%CE%B4%CE%B5%CF%85%CF%83%CE%B7%CF%82 %CF%84%CF%89%CE%BD %CE%BC%CE%B5%CE%B3%CE%B5%CE%B8%CF%8E%CE%BD %CF%84%CE%B7%CF%82 %CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B1%CF%82 Akazoo%2C %CE%BF %CE%AF%CE%B4%CE%B9%CE%BF%CF%82 %CE%BA%CE%B1%CE%B9 %CE%B7 %CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B1 %CF%84%CE%BF%CF%85 %CE%B5%CF%80%CE%B1%CE%BB%CE%B7%CE%B8%CE%B5%CF%8D%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD %CF%80%CE%BB%CE%AE%CF%81%CF%89%CF%82.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές, του Βαγγέλη Μανδραβέλη | Kathimerini', '\/1079529/article/oikonomia/epixeirhseis/titloi-teloys-gia-thn-akazoo-etoimazontai-mazikes-agwges');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1079529/article/oikonomia/epixeirhseis/titloi-teloys-gia-thn-akazoo-etoimazontai-mazikes-agwges');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1079579/article/epikairothta/kosmos/pakistan-entopisthkan-ta-mayra-koytia-toy-moiraioy-airbus" title="Πακιστάν: Εντοπίστηκαν τα «μαύρα κουτιά» του μοιραίου Airbus">Πακιστάν: Εντοπίστηκαν τα «μαύρα κουτιά» του μοιραίου Airbus</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1079493/article/epikairothta/politikh/askhseis-isorropias-gia-to-kinhma-allaghs" title="Ασκήσεις ισορροπίας για το Κίνημα Αλλαγής">Ασκήσεις ισορροπίας για το Κίνημα Αλλαγής</a>
</h3>
        <span class="item-author">
                <a href="/authors/marios-danhlopoylos">ΜΑΡΙΟΣ ΔΑΝΗΛΟΠΟΥΛΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1079353/article/oikonomia/die8nhs-oikonomia/se-efarmogh-h-prasinh-symfwnia-ths-komision" title="Σε εφαρμογή η πράσινη συμφωνία της Κομισιόν">Σε εφαρμογή η πράσινη συμφωνία της Κομισιόν</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1079495/article/oikonomia/die8nhs-oikonomia/me-oriakh-anodo-014-ekleise-to-xa" title="Με οριακή άνοδο 0,14% έκλεισε το Χ.Α.">Με οριακή άνοδο 0,14% έκλεισε το Χ.Α.</a>
</h3>
        <span class="item-author">
                <a href="/authors/eley8eria-koyrtalh">ΕΛΕΥΘΕΡΙΑ ΚΟΥΡΤΑΛΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-4" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
    <a href="/1079538/article/oikonomia/die8nhs-oikonomia/mia-magikh-mpataria-8a-meiwsei-tis-times-twn-oxhmatwn-ths-tesla" title="Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkat_28_2305_page_1_image_0001-thumb-large.jpg" alt="gkat_28_2305_page_1_image_0001" />
</a>
                            <h3 class="item-title">    <a href="/1079538/article/oikonomia/die8nhs-oikonomia/mia-magikh-mpataria-8a-meiwsei-tis-times-twn-oxhmatwn-ths-tesla" title="Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla">Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/business">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></span>
    <a href="/1079543/article/oikonomia/epixeirhseis/o-dhkths-230520" title="Ο ΔΗΚΤΗΣ (23/05/20)">                                                <img src="https://s.kathimerini.gr/resources/2020-05/23gkat_24_0402_page-thumb-large.jpg" alt="23gkat_24_0402_page" />
</a>
                            <h3 class="item-title">    <a href="/1079543/article/oikonomia/epixeirhseis/o-dhkths-230520" title="Ο ΔΗΚΤΗΣ (23/05/20)">Ο ΔΗΚΤΗΣ (23/05/20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/business">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></span>
    <a href="/1079336/article/oikonomia/epixeirhseis/ma3ilari-kerdoforias-stis-trapezes-apo-ekt" title="«Μαξιλάρι» κερδοφορίας στις τράπεζες από ΕΚΤ">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkat_26_2205_page_1_image_0003-thumb-large.jpg" alt="gkat_26_2205_page_1_image_0003" />
</a>
                            <h3 class="item-title">    <a href="/1079336/article/oikonomia/epixeirhseis/ma3ilari-kerdoforias-stis-trapezes-apo-ekt" title="«Μαξιλάρι» κερδοφορίας στις τράπεζες από ΕΚΤ">«Μαξιλάρι» κερδοφορίας στις τράπεζες από ΕΚΤ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/business">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></span>
    <a href="/1079326/article/oikonomia/epixeirhseis/meiwsh-kerdwn-tziroy-gia-thn-elvalhalcor--to-prwto-trimhno" title="Μείωση κερδών, τζίρου για την ElvalHalcor  το πρώτο τρίμηνο">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkat_24_2205_page_1_image_0001-thumb-large.jpg" alt="gkat_24_2205_page_1_image_0001" />
</a>
                            <h3 class="item-title">    <a href="/1079326/article/oikonomia/epixeirhseis/meiwsh-kerdwn-tziroy-gia-thn-elvalhalcor--to-prwto-trimhno" title="Μείωση κερδών, τζίρου για την ElvalHalcor  το πρώτο τρίμηνο">Μείωση κερδών, τζίρου για την ElvalHalcor  το πρώτο τρίμηνο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b27_1472690000_392121453">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=372, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b39_1472690000_1882724376">
        <div class="box-content">
        <div style="text-align:center">
<script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1115" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="https://static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1115,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b37_1472690000_1440489627">
        <div class="box-content">
        <div class="strossle-widget"><span>&nbsp;</span></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b35_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237372|976/1x1?264335:=1536237372@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1079529" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1079529, 'Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b42_1742033700_896338799">
        <div class="box-content">
        <div style="border-bottom: 3px solid #2877a5; padding-bottom: 2px;">
	<div style="border-bottom: 1px solid #ccc; padding-bottom: 10px;">
		<img src="https://s.kathimerini.gr/resources/toolip/img/2020/01/29/badge-kathimerini-reuters-300x60kathimerinigr.jpg" /></div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_1742033700_1025855511">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="67" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':67,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b3_1742033700_353429175">
        <header>
        
        <h2>ΑΠΟΨΕΙΣ <span class="blue">THΣ ΟΙΚΟΝΟΜΙΑΣ</span></h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
    <a class="item-title" href="/1079542/article/oikonomia/die8nhs-oikonomia/8a-xa8oyn-gia-panta-16-ekat-8eseis-ergasias-stis-hpa" title="Θα χαθούν για πάντα 16 εκατ. θέσεις εργασίας στις ΗΠΑ">Θα χαθούν για πάντα 16 εκατ. θέσεις εργασίας στις ΗΠΑ</a>
                    </li>
                    <li>
    <a class="item-title" href="/1079361/article/oikonomia/die8nhs-oikonomia/o-xrhsimos-rolos-twn-trapezwn" title="Ο χρήσιμος ρόλος των τραπεζών">Ο χρήσιμος ρόλος των τραπεζών</a>
                    </li>
                    <li>
    <a class="item-title" href="/1079203/article/oikonomia/die8nhs-oikonomia/swsth-apofash-sthn-katallhlh-stigmh" title="Σωστή απόφαση στην κατάλληλη στιγμή">Σωστή απόφαση στην κατάλληλη στιγμή</a>
                    </li>
                    <li>
    <a class="item-title" href="/1079200/article/oikonomia/die8nhs-oikonomia/ta-eyergetika-apotelesmata-twn-paremvasewn-ths-fed" title="Τα ευεργετικά αποτελέσματα των παρεμβάσεων της Fed">Τα ευεργετικά αποτελέσματα των παρεμβάσεων της Fed</a>
                    </li>
                    <li>
    <a class="item-title" href="/1079004/article/oikonomia/die8nhs-oikonomia/mia-kalh-lysh-dedomenwn-twn-syn8hkwn" title="Μια καλή λύση, δεδομένων των συνθηκών">Μια καλή λύση, δεδομένων των συνθηκών</a>
                    </li>
                    <li>
    <a class="item-title" href="/1078842/article/oikonomia/die8nhs-oikonomia/alitalia-to-agaphmeno-paidi-ths-italikhs-kyvernhshs" title="Alitalia, το αγαπημένο παιδί της ιταλικής κυβέρνησης">Alitalia, το αγαπημένο παιδί της ιταλικής κυβέρνησης</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/1078583/article/oikonomia/ellhnikh-oikonomia/otan-oi-krikoi-spane" title="Οταν οι κρίκοι σπάνε">Οταν οι κρίκοι σπάνε</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b11_1742033700_1387801483">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="103" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':103,'s':'300x600','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b12_1742033700_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Πρόσφατα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1079525/article/oikonomia/ellhnikh-oikonomia/h-ay3hsh-ths-epikoyrikhs-meiwse-thn-kyria-synta3h" title="Η αύξηση της επικουρικής «μείωσε» την κύρια σύνταξη">Η αύξηση της επικουρικής «μείωσε» την κύρια σύνταξη</a>
</li>
                                        <li>    <a href="/1079529/article/oikonomia/epixeirhseis/titloi-teloys-gia-thn-akazoo-etoimazontai-mazikes-agwges" title="Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές">Τίτλοι τέλους για την Akazoo, ετοιμάζονται μαζικές αγωγές</a>
</li>
                                        <li>    <a href="/1079577/article/oikonomia/ellhnikh-oikonomia/ypegrafh-h-nea-epixeirhsiakh-syllogikh-symvash-ergasias-ston-ol8" title="Υπεγράφη η νέα επιχειρησιακή συλλογική σύμβαση εργασίας στον ΟΛΘ">Υπεγράφη η νέα επιχειρησιακή συλλογική σύμβαση εργασίας στον ΟΛΘ</a>
</li>
                                        <li>    <a href="/1079538/article/oikonomia/die8nhs-oikonomia/mia-magikh-mpataria-8a-meiwsei-tis-times-twn-oxhmatwn-ths-tesla" title="Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla">Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla</a>
</li>
                                        <li>    <a href="/1079542/article/oikonomia/die8nhs-oikonomia/8a-xa8oyn-gia-panta-16-ekat-8eseis-ergasias-stis-hpa" title="Θα χαθούν για πάντα 16 εκατ. θέσεις εργασίας στις ΗΠΑ">Θα χαθούν για πάντα 16 εκατ. θέσεις εργασίας στις ΗΠΑ</a>
</li>
                                        <li>    <a href="/1079543/article/oikonomia/epixeirhseis/o-dhkths-230520" title="Ο ΔΗΚΤΗΣ (23/05/20)">Ο ΔΗΚΤΗΣ (23/05/20)</a>
</li>
                                        <li>    <a href="/1079540/article/oikonomia/die8nhs-oikonomia/monimopoiei-thn-thlergasia-h-facebook" title="Μονιμοποιεί την τηλεργασία η Facebook">Μονιμοποιεί την τηλεργασία η Facebook</a>
</li>
                                        <li>    <a href="/1079541/article/oikonomia/die8nhs-oikonomia/ee---tameio-anakamyhs-antiprotash-twn-4-sto-gallogermaniko-sxedio" title="Ε.Ε. - Ταμείο Ανάκαμψης: Αντιπρόταση των «4» στο γαλλογερμανικό σχέδιο">Ε.Ε. - Ταμείο Ανάκαμψης: Αντιπρόταση των «4» στο γαλλογερμανικό σχέδιο</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1079466/gallery/oikonomia/ellhnikh-oikonomia/pws-8a-leitoyrghsoyn-oi-toyristikes-epixeirhseis---anakoinw8hkan-ta-ygeionomika-prwtokolla" title="Πώς θα λειτουργήσουν οι τουριστικές επιχειρήσεις - Ανακοινώθηκαν τα υγειονομικά πρωτόκολλα">Πώς θα λειτουργήσουν οι τουριστικές επιχειρήσεις - Ανακοινώθηκαν τα υγειονομικά πρωτόκολλα</a>
</li>
                                        <li>    <a href="/1079494/article/oikonomia/die8nhs-oikonomia/h-etaireia-hertz-khry3e-ptwxeysh-se-hpa-kai-kanada" title="Η εταιρεία Hertz κήρυξε πτώχευση σε ΗΠΑ και Καναδά">Η εταιρεία Hertz κήρυξε πτώχευση σε ΗΠΑ και Καναδά</a>
</li>
                                        <li>    <a href="/1079473/article/oikonomia/ellhnikh-oikonomia/moodys-gia-ellada-proswrino-to-sok-ths-pandhmias-kleidi-oi-metarry8miseis" title="Moody’s για Ελλάδα: Προσωρινό το σοκ της πανδημίας, «κλειδί» οι μεταρρυθμίσεις">Moody’s για Ελλάδα: Προσωρινό το σοκ της πανδημίας, «κλειδί» οι μεταρρυθμίσεις</a>
</li>
                                        <li>    <a href="/1079541/article/oikonomia/die8nhs-oikonomia/ee---tameio-anakamyhs-antiprotash-twn-4-sto-gallogermaniko-sxedio" title="Ε.Ε. - Ταμείο Ανάκαμψης: Αντιπρόταση των «4» στο γαλλογερμανικό σχέδιο">Ε.Ε. - Ταμείο Ανάκαμψης: Αντιπρόταση των «4» στο γαλλογερμανικό σχέδιο</a>
</li>
                                        <li>    <a href="/1079355/article/oikonomia/die8nhs-oikonomia/dyo-energeiaka-nhsia-me-parka-anemogennhtriwn-dhmioyrgei-h-dania" title="Δύο ενεργειακά νησιά με πάρκα ανεμογεννητριών δημιουργεί η Δανία">Δύο ενεργειακά νησιά με πάρκα ανεμογεννητριών δημιουργεί η Δανία</a>
</li>
                                        <li>    <a href="/1079340/gallery/oikonomia/ellhnikh-oikonomia/h-meiwsh-toy-fpa-den-8a-perasei-stis-times-gia-toys-katanalwtes" title="Η μείωση του ΦΠΑ δεν θα περάσει στις τιμές για τους καταναλωτές">Η μείωση του ΦΠΑ δεν θα περάσει στις τιμές για τους καταναλωτές</a>
</li>
                                        <li>    <a href="/1079306/article/oikonomia/ellhnikh-oikonomia/oi-meiwseis-enoikiwn-anhsyxoyn-toys-3enoys-ependytes-akinhtwn" title="Οι μειώσεις ενοικίων ανησυχούν τους ξένους επενδυτές ακινήτων">Οι μειώσεις ενοικίων ανησυχούν τους ξένους επενδυτές ακινήτων</a>
</li>
                                        <li>    <a href="/1079525/article/oikonomia/ellhnikh-oikonomia/h-ay3hsh-ths-epikoyrikhs-meiwse-thn-kyria-synta3h" title="Η αύξηση της επικουρικής «μείωσε» την κύρια σύνταξη">Η αύξηση της επικουρικής «μείωσε» την κύρια σύνταξη</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1078432/article/oikonomia/ellhnikh-oikonomia/apwleies-gia-oktw-sta-deka-magazia-thn-prwth-evdomada-epanaleitoyrgias" title="Απώλειες για οκτώ στα δέκα μαγαζιά την πρώτη εβδομάδα επαναλειτουργίας">Απώλειες για οκτώ στα δέκα μαγαζιά την πρώτη εβδομάδα επαναλειτουργίας</a>
</li>
                                        <li>    <a href="/1078834/article/oikonomia/epixeirhseis/h-microsoft-e3agorase-thn-ellhnikh-softomotive" title="Η Μicrosoft εξαγόρασε την ελληνική Softomotive">Η Μicrosoft εξαγόρασε την ελληνική Softomotive</a>
</li>
                                        <li>    <a href="/1078804/article/oikonomia/ellhnikh-oikonomia/poia-3enodoxeia-kai-pote-epanaleitoyrgoyn" title="Ποια ξενοδοχεία και πότε επαναλειτουργούν">Ποια ξενοδοχεία και πότε επαναλειτουργούν</a>
</li>
                                        <li>    <a href="/1079115/article/oikonomia/ellhnikh-oikonomia/xwris-karantina-kai-test-h-eleysh-toyristwn" title="Χωρίς καραντίνα και τεστ η έλευση τουριστών">Χωρίς καραντίνα και τεστ η έλευση τουριστών</a>
</li>
                                        <li>    <a href="/1078596/gallery/oikonomia/ellhnikh-oikonomia/skandalwdeis-apodoxes-sth-zhmiogono-larko" title="Σκανδαλώδεις αποδοχές στη ζημιογόνο ΛΑΡΚΟ">Σκανδαλώδεις αποδοχές στη ζημιογόνο ΛΑΡΚΟ</a>
</li>
                                        <li>    <a href="/1078454/article/oikonomia/die8nhs-oikonomia/h-toyrkia-anazhtei-epeigoysa-xrhmatodothsh" title="Η Τουρκία αναζητεί επείγουσα χρηματοδότηση">Η Τουρκία αναζητεί επείγουσα χρηματοδότηση</a>
</li>
                                        <li>    <a href="/1078604/article/oikonomia/epixeirhseis/h-anodos-kai-h-apotomh-ptwsh-ths-mls" title="Η άνοδος και η απότομη πτώση της MLS">Η άνοδος και η απότομη πτώση της MLS</a>
</li>
                                        <li>    <a href="/1078601/article/oikonomia/die8nhs-oikonomia/h-germania-kerdizei-kai-me-thn-pandhmia" title="Η Γερμανία κερδίζει και με την πανδημία">Η Γερμανία κερδίζει και με την πανδημία</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1076098/article/oikonomia/ellhnikh-oikonomia/afm-kai-amka-telos-erxetai-o-neos-proswpikos-ari8mos" title="ΑΦΜ και ΑΜΚΑ τέλος, έρχεται ο νέος Προσωπικός Αριθμός">ΑΦΜ και ΑΜΚΑ τέλος, έρχεται ο νέος Προσωπικός Αριθμός</a>
</li>
                                        <li>    <a href="/1075005/article/oikonomia/die8nhs-oikonomia/erxontai-rizikes-allages-se-3enodoxeia-estiatoria-kafe-kai-gymnasthria" title="Ερχονται ριζικές αλλαγές σε ξενοδοχεία, εστιατόρια, καφέ και γυμναστήρια">Ερχονται ριζικές αλλαγές σε ξενοδοχεία, εστιατόρια, καφέ και γυμναστήρια</a>
</li>
                                        <li>    <a href="/1077079/article/oikonomia/epixeirhseis/kophkan-apo-to-ektakto-epidoma-twn-800-eyrw-90000-epixeirhseis" title="«Κόπηκαν» από το έκτακτο επίδομα των 800 ευρώ 90.000 επιχειρήσεις">«Κόπηκαν» από το έκτακτο επίδομα των 800 ευρώ 90.000 επιχειρήσεις</a>
</li>
                                        <li>    <a href="/1078096/article/oikonomia/ellhnikh-oikonomia/poies-nees-kathgories-ergazomenwn-8a-lavoyn-to-epidoma-twn-800-eyrw" title="Ποιες νέες κατηγορίες εργαζομένων θα λάβουν το επίδομα των 800 ευρώ">Ποιες νέες κατηγορίες εργαζομένων θα λάβουν το επίδομα των 800 ευρώ</a>
</li>
                                        <li>    <a href="/1075164/article/oikonomia/ellhnikh-oikonomia/pws-8a-do8oyn-ta-600-eyrw-stoys-episthmones" title="Πώς θα δοθούν τα 600 ευρώ στους επιστήμονες">Πώς θα δοθούν τα 600 ευρώ στους επιστήμονες</a>
</li>
                                        <li>    <a href="/1076338/article/oikonomia/ellhnikh-oikonomia/kai-gia-ton-maio-8a-isxyei-h-meiwsh-enoikiwn-kata-40" title="Και για τον Μάιο θα ισχύει η μείωση ενοικίων κατά 40%">Και για τον Μάιο θα ισχύει η μείωση ενοικίων κατά 40%</a>
</li>
                                        <li>    <a href="/1075715/article/oikonomia/ellhnikh-oikonomia/3ekinhse-h-v-fash-plhrwmwn-toy-epidomatos-twn-800-eyrw" title="Ξεκίνησε η β΄ φάση πληρωμών του επιδόματος των 800 ευρώ">Ξεκίνησε η β΄ φάση πληρωμών του επιδόματος των 800 ευρώ</a>
</li>
                                        <li>    <a href="/1078433/article/oikonomia/ellhnikh-oikonomia/xiliades-epixeirhseis-arnoyntai-to-kratiko-daneio" title="Χιλιάδες επιχειρήσεις αρνούνται το κρατικό δάνειο">Χιλιάδες επιχειρήσεις αρνούνται το κρατικό δάνειο</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b26_1742033700_566092565">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="560" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="https://static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':560,'s':'300x250','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1742033700_732415079">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1031, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b3_1742026775_354233754">
        <header>
        
        <h2 class="blue">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
    <a href="/1079538/article/oikonomia/die8nhs-oikonomia/mia-magikh-mpataria-8a-meiwsei-tis-times-twn-oxhmatwn-ths-tesla" title="Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkat_28_2305_page_1_image_0001-thumb-large.jpg" alt="gkat_28_2305_page_1_image_0001" />
</a>
                            <h3 class="item-title">    <a href="/1079538/article/oikonomia/die8nhs-oikonomia/mia-magikh-mpataria-8a-meiwsei-tis-times-twn-oxhmatwn-ths-tesla" title="Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla">Μια «μαγική» μπαταρία θα μειώσει τις τιμές των οχημάτων της Tesla</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Ο καινοτόμος επιχειρηματίας και ιδρυτής της αυτοκινητοβιομηχανίας ηλεκτρικών οχημάτων Tesla, Ελον Μασκ, υπόσχεται μια &laquo;μαγική&raquo; μπαταρία, η οποία θα παρέχει τη δυνατότητα να καλύπτονται αποστάσεις έως και 1,6 εκατομμυρίων χιλιομέτρων.&nbsp;</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small count-3" id="b7_320996828_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
    <a href="/1079503/article/epikairothta/kosmos/to-peirama-ths-soyhdias-apetyxe" title="Το «πείραμα της Σουηδίας» απέτυχε">                                                <img src="https://s.kathimerini.gr/resources/2020-05/2020-05-18t125416z_881897884_rc20rg98l28c_rtrmadp_5_health-coronavirus-sweden-toll-thumb-small.jpg" alt="2020-05-18t125416z_881897884_rc20rg98l28c_rtrmadp_5_health-coronavirus-sweden-toll" />
</a>
                            <h3 class="item-title">    <a href="/1079503/article/epikairothta/kosmos/to-peirama-ths-soyhdias-apetyxe" title="Το «πείραμα της Σουηδίας» απέτυχε">Απέτυχε το σουηδικό μοντέλο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
    <a href="/1079294/article/epikairothta/kosmos/h-podhlasia-ay3anei-to-prosdokimo-zwhs" title="Η ποδηλασία αυξάνει το προσδόκιμο ζωής">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkat_11_2205_page_1_image_0003-thumb-small.jpg" alt="gkat_11_2205_page_1_image_0003" />
</a>
                            <h3 class="item-title">    <a href="/1079294/article/epikairothta/kosmos/h-podhlasia-ay3anei-to-prosdokimo-zwhs" title="Η ποδηλασία αυξάνει το προσδόκιμο ζωής">Η ποδηλασία αυξάνει το προσδόκιμο ζωής</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
    <a href="/1079374/article/epikairothta/ellada/pws-o-korwnoios-8a-mporoyse-na-swsei-ton-planhth" title="Πώς ο κορωνοϊός θα μπορούσε να σώσει τον πλανήτη">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkat_16_2205_page_1_image_0001-thumb-small.jpg" alt="gkat_16_2205_page_1_image_0001" />
</a>
                            <h3 class="item-title">    <a href="/1079374/article/epikairothta/ellada/pws-o-korwnoios-8a-mporoyse-na-swsei-ton-planhth" title="Πώς ο κορωνοϊός θα μπορούσε να σώσει τον πλανήτη">Πώς ο κορωνοϊός θα μπορούσε να σώσει τον πλανήτη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_320996828_724461403">
        <div class="box-content">
        <!--ECONOMY_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Economy Traffic--><script data-ws="226" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="https://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/newsletter-form" title="kathimerini.gr |  Newsletter ">Newsletter <img alt="Newsletter " height="30" src="https://s.kathimerini.gr/garnish/newsletter-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="https://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="https://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a class="footer-logos-ekathimerini" href="https://vogue.gr/" target="_blank"><img alt="Vogue" src="https://s.kathimerini.gr/garnish/vogue-greece.png" /></a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="https://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_tVGtLM8_aB1y"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_tVGtLM8_aB1y.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<p>&nbsp;</p>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε.</strong> &copy; 2014-2020</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b32_272224287_1866052332">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=150, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_272224287_1196061766">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=334, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 95 -->