<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Νέα εποχή (και) στο Διάστημα | Κόσμος | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1080721/article/epikairothta/kosmos/nea-epoxh-kai-sto-diasthma" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Νέα εποχή (και) στο Διάστημα | Κόσμος | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.kosmos" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031646" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031646" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031646" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031646"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031646" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031646" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031646" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031646" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031646"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031646"></script>
    
        <meta property="og:title" content="Νέα εποχή (και) στο Διάστημα, ΤHE NEW YORK TIMES, THE GUARDIAN, THE CONVERSATION | Kathimerini" />
        <meta property="og:description" content="Για πρώτη φορά ύστερα από εννέα χρόνια, Αμερικανοί αστροναύτες επέστρεψαν στο Διάστημα με πύραυλο που εκτοξεύθηκε από αμερικανικό έδαφος και μέσα σε αμερικανικό διαστημόπλοιο. Η προγραμματισμένη για την Τετάρτη εκτόξευση αναβλήθηκε λόγω κακών καιρικών συνθηκών και η επόμενη προσπάθεια ολοκληρώθηκε επιτυχώς αυτό το Σαββατοκύριακο." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2020-05/spxspxep-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Νέα εποχή (και) στο Διάστημα, ΤHE NEW YORK TIMES, THE GUARDIAN, THE CONVERSATION | Kathimerini" />
        <meta name="twitter:description" content="Για πρώτη φορά ύστερα από εννέα χρόνια, Αμερικανοί αστροναύτες επέστρεψαν στο Διάστημα με πύραυλο που εκτοξεύθηκε από αμερικανικό έδαφος και μέσα σε αμερικανικό διαστημόπλοιο. Η προγραμματισμένη για την Τετάρτη εκτόξευση αναβλήθηκε λόγω κακών καιρικών συνθηκών και η επόμενη προσπάθεια ολοκληρώθηκε επιτυχώς αυτό το Σαββατοκύριακο." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2020-05/spxspxep-thumb-large.jpg" />
        <meta name="keywords" content="mrss, Διάστημα, Diasthma" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Για πρώτη φορά ύστερα από εννέα χρόνια, Αμερικανοί αστροναύτες επέστρεψαν στο Διάστημα με πύραυλο που εκτοξεύθηκε από αμερικανικό έδαφος και μέσα σε αμερικανικό διαστημόπλοιο. Η προγραμματισμένη για την Τετάρτη εκτόξευση αναβλήθηκε λόγω κακών καιρικών συνθηκών και η επόμενη προσπάθεια ολοκληρώθηκε επιτυχώς αυτό το Σαββατοκύριακο. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Quantcast Choice. Consent Manager Tag --><script type="text/javascript" async=true>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</script><!-- End Quantcast Choice. Consent Manager Tag --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> if (window.location.href.toString().indexOf("/admin") === -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script> <!-- Strossle SDK --> <script> window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)}; strossle('9f28f8a6-b488-4a65-b68d-7c8c455a7fc3', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK --> <script type="text/javascript" src="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.js"></script> <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/fancybox/jquery.fancybox.min.css" /> <!-- tags pages styles --> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b25_145677989_1085787339">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=337, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b26_145677989_242421553">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=332, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_755502280">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075042|1062/1x1?264335:=1506075042@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-06-01">
            1 Ιουνίου 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΚΟΣΜΟΣ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                        <li><a href="https://www.kathimerini.gr/newsletter-form">Newsletter</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                        <li>
                                            <a class="node_best-workplaces-2020" href="/best-workplaces-2020" title="">BEST WORKPLACES 2020</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_39033581">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=56, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
    <time datetime="2020-06-01T07:34:27+03:00" title="01.06.2020 - 07:34">
            07:34
    </time>
    <h2 class="item-title">Νέα εποχή (και) στο Διάστημα</h2>
        <span class="item-source">ΤHE NEW YORK TIMES, THE GUARDIAN, THE CONVERSATION</span>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2020-05/spxspxep-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2020-05/spxspxep-thumb-large.jpg" alt="spxspxep" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            <a href="/tags/diasthma" class="group_GENERIC">Διάστημα</a>
        </p>
        <div class="freetext"><p>Το ενδιαφέρον της διεθνούς επιστημονικής κοινότητας εστιάστηκε και πάλι στο διαστημικό κέντρο Κένεντι της Φλόριντα, την περασμένη εβδομάδα. Για πρώτη φορά ύστερα από εννέα χρόνια, Αμερικανοί αστροναύτες επέστρεψαν στο Διάστημα με πύραυλο που εκτοξεύθηκε από αμερικανικό έδαφος και μέσα σε αμερικανικό διαστημόπλοιο. Η προγραμματισμένη για την Τετάρτη εκτόξευση αναβλήθηκε λόγω κακών καιρικών συνθηκών και η επόμενη προσπάθεια ολοκληρώθηκε επιτυχώς αυτό το Σαββατοκύριακο.</p>
<p>Παρά την προσωρινή αναποδιά, το εγχείρημα αποκτά διαστάσεις ορόσημου. Επί σχεδόν μία δεκαετία, οι Αμερικανοί αστροναύτες υποχρεώνονταν να ταξιδεύουν από τη Γη στον Διεθνή Διαστημικό Σταθμό (ΔΔΣ) από το ρωσικό διαστημικό κέντρο του Καζαχστάν, ως φιλοξενούμενοι της Ρωσίας. Το αντίτιμο για την επιστροφή των ΗΠΑ στο Διάστημα ήταν, ωστόσο, σημαντικό. Είναι η πρώτη φορά στην Ιστορία που μια ιδιωτική εταιρεία, η SpaceX του Ελον Μασκ, και όχι η κρατική διαστημική υπηρεσία αναλαμβάνει την αποστολή να στείλει ανθρώπους στο Διάστημα. Τη διεύθυνση της αποστολής έχει η SpaceX (υπό την επίβλεψη της NASA), ενώ έχει κατασκευάσει και τον πύραυλο Falcon 9, που φέρει στην κορυφή του τη διαστημική κάψουλα Crew Dragon της εταιρείας.</p>
<p>Είναι δεδομένο ότι πλέον ο ιδιωτικός τομέας αναλαμβάνει όλο και πιο σοβαρό ρόλο στις διαστημικές αποστολές, αρχικά γι&rsquo; αυτές σε χαμηλή τροχιά γύρω από τη Γη. Η ίδια η NASA θα επικεντρωθεί στην αποστολή επανδρωμένου διαστημοπλοίου στη Σελήνη έως το 2024. Η εμπλοκή ιδιωτικών εταιρειών στην αποστολή ανθρώπων στο Διάστημα ελπίζεται ότι θα επιτρέψει σύντομα σε όλο και περισσότερους ιδιώτες να πραγματοποιούν διαστημικά ταξίδια. Στην αρχή οι τιμές θα είναι απαγορευτικές για όσους δεν είναι πολύ πλούσιοι, ωστόσο ο ανταγωνισμός των εταιρειών που δραστηριοποιούνται στον κλάδο, μεταξύ άλλων η Blue Origin του Τζεφ Μπέζος και η Virgin Galactic του Βρετανού επιχειρηματία Ρίτσαρντ Μπράνσον, μαίνεται. Ηδη, η SpaceX έχει κλείσει συμβόλαιο με δύο εταιρείες για διαστημικές αποστολές. Η πρώτη αφορά επίσκεψη στον ΔΔΣ και η δεύτερη περιστροφή γύρω από τη Γη σε ελλειπτική τροχιά και σε ύψος δύο με τρεις φορές μεγαλύτερο από τα περίπου 400 χλμ. από την επιφάνεια της Γης όπου βρίσκεται σήμερα ο ΔΔΣ.</p>
<p>Η επιτυχής εκτόξευση αυτό το Σαββατοκύριακο, θα δώσει την ευκαιρία στους δύο αστροναύτες της NASA Νταγκ Χέρλεϊ και Μπομπ Μπένκεν να κλείσουν και ένα λογαριασμό του παρελθόντος. Στο εσωτερικό της καταπακτής του ΔΔΣ όπου θα προσδεθεί το διαστημόπλοιό τους βρίσκεται σφραγισμένη μέσα σε πλαστικό μια μικρή αστερόεσσα. Μαζί της βρίσκεται και το αινιγματικό μήνυμα: &laquo;Πέταξε στο STS-1 και STS-135. Να αφαιρεθεί μόνο από πλήρωμα που έχει εκτοξευθεί από το KSC&raquo;. Η συγκεκριμένη σημαία βρισκόταν εντός του πρώτου διαστημικού λεωφορείου το 1981 (αποστολή STS-1) και επίσης εντός του διαστημικού λεωφορείου &laquo;Ατλαντίς&raquo; κατά την τελευταία αποστολή (STS-135) των διαστημικών λεωφορείων. KSC σημαίνει απλώς Διαστημικό Κέντρο Κένεντι. Ο Χέρλεϊ ήταν μέλος του πληρώματος της αποστολής STS-135.</p>
<p><strong>Τα... σκουπίδια</strong></p>
<p>Η αυξημένη διαστημική δραστηριότητα τις τελευταίες δεκαετίες, από την εκτόξευση διαστημοπλοίων μέχρι χιλιάδων δορυφόρων, εμπορικών και στρατιωτικών, έχει δημιουργήσει μια νέα σοβαρή απειλή για τους αστροναύτες, αλλά και για τους δορυφόρους, τα διαστημικά... σκουπίδια.</p>
<p>Από το 1957 και την εκτόξευση του Σπούτνικ μέχρι σήμερα έχουν εκτοξευθεί σε χαμηλή τροχιά γύρω από τη Γη περισσότεροι από 2.200 δορυφόροι. Μόνο η εταιρεία SpaceX έχει εκτοξεύσει 60 δορυφόρους τις τελευταίες εβδομάδες, ενώ αναμένεται να εκτοξεύσει 12.000 στο πλαίσιο του προγράμματος Starlink για την παροχή φθηνού Ιντερνετ μέσω δορυφόρων. Τα συντρίμμια που έχουν προκληθεί από τη φυσική φθορά των δορυφόρων, από συγκρούσεις ή από την ανατίναξή τους έχουν μέγεθος από λίγα χιλιοστά μέχρι αρκετά μέτρα. Υπολογίζεται ότι περίπου 20.000 αντικείμενα με διάμετρο άνω των 10 εκατοστών βρίσκονται αυτή τη στιγμή σε τροχιά γύρω από τη Γη.</p></div>
        <p class="freetext">
            <em>
                    <a href="https://subscription.kathimerini.gr/">Για περισσότερη αρθρογραφία, γίνετε συνδρομητής στην έντυπη Καθημερινή.</a>
            </em>
        </p>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b37_1498001559_1377906233">
        <div class="box-content">
        <div style="text-align:center"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%9D%CE%AD%CE%B1 %CE%B5%CF%80%CE%BF%CF%87%CE%AE %28%CE%BA%CE%B1%CE%B9%29 %CF%83%CF%84%CE%BF %CE%94%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1%2C %CE%A4HE NEW YORK TIMES%2C THE GUARDIAN%2C THE CONVERSATION %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1080721%2Farticle%2Fepikairothta%2Fkosmos%2Fnea-epoxh-kai-sto-diasthma">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1080721&amp;text=%CE%9D%CE%AD%CE%B1 %CE%B5%CF%80%CE%BF%CF%87%CE%AE %28%CE%BA%CE%B1%CE%B9%29 %CF%83%CF%84%CE%BF %CE%94%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1080721%2Farticle%2Fepikairothta%2Fkosmos%2Fnea-epoxh-kai-sto-diasthma">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1080721%2Farticle%2Fepikairothta%2Fkosmos%2Fnea-epoxh-kai-sto-diasthma&amp;title=%CE%9D%CE%AD%CE%B1 %CE%B5%CF%80%CE%BF%CF%87%CE%AE %28%CE%BA%CE%B1%CE%B9%29 %CF%83%CF%84%CE%BF %CE%94%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1%2C %CE%A4HE NEW YORK TIMES%2C THE GUARDIAN%2C THE CONVERSATION %7C Kathimerini&amp;summary=%CE%93%CE%B9%CE%B1 %CF%80%CF%81%CF%8E%CF%84%CE%B7 %CF%86%CE%BF%CF%81%CE%AC %CF%8D%CF%83%CF%84%CE%B5%CF%81%CE%B1 %CE%B1%CF%80%CF%8C %CE%B5%CE%BD%CE%BD%CE%AD%CE%B1 %CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1%2C %CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CE%AF %CE%B1%CF%83%CF%84%CF%81%CE%BF%CE%BD%CE%B1%CF%8D%CF%84%CE%B5%CF%82 %CE%B5%CF%80%CE%AD%CF%83%CF%84%CF%81%CE%B5%CF%88%CE%B1%CE%BD %CF%83%CF%84%CE%BF %CE%94%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1 %CE%BC%CE%B5 %CF%80%CF%8D%CF%81%CE%B1%CF%85%CE%BB%CE%BF %CF%80%CE%BF%CF%85 %CE%B5%CE%BA%CF%84%CE%BF%CE%BE%CE%B5%CF%8D%CE%B8%CE%B7%CE%BA%CE%B5 %CE%B1%CF%80%CF%8C %CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%B9%CE%BA%CF%8C %CE%AD%CE%B4%CE%B1%CF%86%CE%BF%CF%82 %CE%BA%CE%B1%CE%B9 %CE%BC%CE%AD%CF%83%CE%B1 %CF%83%CE%B5 %CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%B9%CE%BA%CF%8C %CE%B4%CE%B9%CE%B1%CF%83%CF%84%CE%B7%CE%BC%CF%8C%CF%80%CE%BB%CE%BF%CE%B9%CE%BF. %CE%97 %CF%80%CF%81%CE%BF%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1%CF%84%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%A4%CE%B5%CF%84%CE%AC%CF%81%CF%84%CE%B7 %CE%B5%CE%BA%CF%84%CF%8C%CE%BE%CE%B5%CF%85%CF%83%CE%B7 %CE%B1%CE%BD%CE%B1%CE%B2%CE%BB%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5 %CE%BB%CF%8C%CE%B3%CF%89 %CE%BA%CE%B1%CE%BA%CF%8E%CE%BD %CE%BA%CE%B1%CE%B9%CF%81%CE%B9%CE%BA%CF%8E%CE%BD %CF%83%CF%85%CE%BD%CE%B8%CE%B7%CE%BA%CF%8E%CE%BD %CE%BA%CE%B1%CE%B9 %CE%B7 %CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7 %CF%80%CF%81%CE%BF%CF%83%CF%80%CE%AC%CE%B8%CE%B5%CE%B9%CE%B1 %CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5 %CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CF%8E%CF%82 %CE%B1%CF%85%CF%84%CF%8C %CF%84%CE%BF %CE%A3%CE%B1%CE%B2%CE%B2%CE%B1%CF%84%CE%BF%CE%BA%CF%8D%CF%81%CE%B9%CE%B1%CE%BA%CE%BF.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Νέα εποχή (και) στο Διάστημα, ΤHE NEW YORK TIMES, THE GUARDIAN, THE CONVERSATION | Kathimerini', '\/1080721/article/epikairothta/kosmos/nea-epoxh-kai-sto-diasthma');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1080721/article/epikairothta/kosmos/nea-epoxh-kai-sto-diasthma');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1080796/gallery/epikairothta/kosmos/spacex---apostolh-e3eteles8h-ston-die8nh-diasthmiko-sta8mo-oi-astronaytes-toy-dragon-vinteo" title="SpaceX - Αποστολή εξετελέσθη: Στον Διεθνή Διαστημικό Σταθμό οι αστροναύτες του Dragon (βίντεο)">SpaceX - Αποστολή εξετελέσθη: Στον Διεθνή Διαστημικό Σταθμό οι αστροναύτες του Dragon (βίντεο)</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1080693/article/epikairothta/ellada/agora-ths-eikosaetias-gia-ta-mat" title="«Αγορά της εικοσαετίας» για τα ΜΑΤ">Ανεφοδιάζονται τα ΜΑΤ λόγω Εβρου</a>
</h3>
        <span class="item-author">
                <a href="/authors/giannhs-soyliwths">ΓΙΑΝΝΗΣ ΣΟΥΛΙΩΤΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1080764/article/oikonomia/ellhnikh-oikonomia/h-ellada-mporei-na-shmeiwsei-thn-yyhloterh-anapty3h-sthn-eyrwzwnh" title="Η Ελλάδα μπορεί να σημειώσει την υψηλότερη ανάπτυξη στην Ευρωζώνη">Η Ελλάδα μπορεί να σημειώσει την υψηλότερη ανάπτυξη στην Ευρωζώνη</a>
</h3>
        <span class="item-author">
                <a href="/authors/eley8eria-koyrtalh">ΕΛΕΥΘΕΡΙΑ ΚΟΥΡΤΑΛΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1080376/article/epikairothta/episthmh/epivevaiw8hke-h-ypar3h-e3wplanhth-gyrw-apo-to-kontinotero-astro-sto-hliako-mas-systhma" title="Επιβεβαιώθηκε η ύπαρξη εξωπλανήτη γύρω από το κοντινότερο άστρο στο ηλιακό μας σύστημα">Επιβεβαιώθηκε η ύπαρξη εξωπλανήτη γύρω από το κοντινότερο άστρο στο ηλιακό μας σύστημα</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
    <a href="/1080693/article/epikairothta/ellada/agora-ths-eikosaetias-gia-ta-mat" title="«Αγορά της εικοσαετίας» για τα ΜΑΤ">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gre22376556-thumb-large.jpg" alt="gre22376556" />
</a>
                            <h3 class="item-title">    <a href="/1080693/article/epikairothta/ellada/agora-ths-eikosaetias-gia-ta-mat" title="«Αγορά της εικοσαετίας» για τα ΜΑΤ">Ανεφοδιάζονται τα ΜΑΤ λόγω Εβρου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
    <a href="/1080636/article/oikonomia/die8nhs-oikonomia/die8nh-symmaxia-dhmioyrgei-h-vretania-enantion-ths-huawei" title="Διεθνή συμμαχία δημιουργεί η Βρετανία εναντίον της Huawei">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkat_32_3005_page_1_image_0001-thumb-large.jpg" alt="gkat_32_3005_page_1_image_0001" />
</a>
                            <h3 class="item-title">    <a href="/1080636/article/oikonomia/die8nhs-oikonomia/die8nh-symmaxia-dhmioyrgei-h-vretania-enantion-ths-huawei" title="Διεθνή συμμαχία δημιουργεί η Βρετανία εναντίον της Huawei">Διεθνή συμμαχία δημιουργεί η Βρετανία εναντίον της Huawei</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/me-aformh">ΜΕ ΑΦΟΡΜΗ</a></span>
    <a href="/1079966/article/ta3idia/me-aformh/oi-anagnwstes-ta3ideyoyn-donoysa" title="Οι αναγνώστες ταξιδεύουν: Δονούσα">                                                <img src="https://s.kathimerini.gr/resources/2020-05/shutterstock_1203515521-thumb-large.jpg" alt="shutterstock_1203515521" />
</a>
                            <h3 class="item-title">    <a href="/1079966/article/ta3idia/me-aformh/oi-anagnwstes-ta3ideyoyn-donoysa" title="Οι αναγνώστες ταξιδεύουν: Δονούσα">Οι αναγνώστες ταξιδεύουν: Δονούσα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
    <a href="/1080827/article/epikairothta/kosmos/livyh-royketes-eplh3an-parko-sthn-tripolh---toylaxiston-pente-amaxoi-nekroi" title="Λιβύη: Ρουκέτες έπληξαν πάρκο στην Τρίπολη - Τουλάχιστον πέντε άμαχοι νεκροί">                                                <img src="https://s.kathimerini.gr/resources/2020-06/libya-thumb-large.jpg" alt="libya" />
</a>
                            <h3 class="item-title">    <a href="/1080827/article/epikairothta/kosmos/livyh-royketes-eplh3an-parko-sthn-tripolh---toylaxiston-pente-amaxoi-nekroi" title="Λιβύη: Ρουκέτες έπληξαν πάρκο στην Τρίπολη - Τουλάχιστον πέντε άμαχοι νεκροί">Λιβύη: Ρουκέτες έπληξαν πάρκο στην Τρίπολη - Τουλάχιστον πέντε άμαχοι νεκροί</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
    <a href="/1080718/article/epikairothta/kosmos/hpa---kina-klimakwsh-ths-sygkroyshs-gia-to-xongk-kongk" title="ΗΠΑ - Κίνα, κλιμάκωση της σύγκρουσης για το Χονγκ Κονγκ">                                                <img src="https://s.kathimerini.gr/resources/2020-05/gkka_23_3105_page_1_image_0002-thumb-large.jpg" alt="gkka_23_3105_page_1_image_0002" />
</a>
                            <h3 class="item-title">    <a href="/1080718/article/epikairothta/kosmos/hpa---kina-klimakwsh-ths-sygkroyshs-gia-to-xongk-kongk" title="ΗΠΑ - Κίνα, κλιμάκωση της σύγκρουσης για το Χονγκ Κονγκ">ΗΠΑ - Κίνα, κλιμάκωση της σύγκρουσης για το Χονγκ Κονγκ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
    <a href="/1080825/article/epikairothta/kosmos/maikl-tzorntan-gia-dolofonia-floint-exoyme-ypostei-arketa-ftanei-pia" title="Μάικλ Τζόρνταν για δολοφονία Φλόιντ: «Εχουμε υποστεί αρκετά, φτάνει πια»">                                                <img src="https://s.kathimerini.gr/resources/2020-06/michael-jordan--2-thumb-large.jpg" alt="michael-jordan--2" />
</a>
                            <h3 class="item-title">    <a href="/1080825/article/epikairothta/kosmos/maikl-tzorntan-gia-dolofonia-floint-exoyme-ypostei-arketa-ftanei-pia" title="Μάικλ Τζόρνταν για δολοφονία Φλόιντ: «Εχουμε υποστεί αρκετά, φτάνει πια»">Μάικλ Τζόρνταν για δολοφονία Φλόιντ: «Εχουμε υποστεί αρκετά, φτάνει πια»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b21_1472690000_1572191492">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=132, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b32_1472690000_134479609">
        <div class="box-content">
        <div style="text-align:center;">
	<script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1137" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55"></sc'+'ript>');
else Adman.ws({'ws':1137,'s':'336x280','h':'kathimerini.adman.gr','inview':'55'});}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_1472690000_78303262">
        <div class="box-content">
        <div class="strossle-widget"></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237284|1017/1x1?264335:=1536237284@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1080721" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1080721, 'Νέα εποχή (και) στο Διάστημα');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b33_1742033700_896338799">
        <div class="box-content">
        <div style="border-bottom: 3px solid #2877a5; padding-bottom: 2px;">
	<div style="border-bottom: 1px solid #ccc; padding-bottom: 10px;">
		<img src="https://s.kathimerini.gr/resources/toolip/img/2020/01/29/badge-kathimerini-reuters-300x60kathimerinigr.jpg" /></div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1959333782">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="55" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':55,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b10_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1080648/opinion/epikairothta/politikh/polemos-kai-eirhnh" title="Πόλεμος και ειρήνη">Πόλεμος και ειρήνη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="https://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1080737/opinion/epikairothta/politikh/oi-kanonikoi-oi-alloi-kai-ta-la8h-twn-mintia" title="Οι «κανονικοί», οι άλλοι και τα λάθη των μίντια">Οι «κανονικοί», οι άλλοι και τα λάθη των μίντια</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="https://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/1080739/opinion/epikairothta/politikh/h-megalh-plhgh-twn-hpa" title="Η μεγάλη πληγή των ΗΠΑ">Η μεγάλη πληγή των ΗΠΑ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="https://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1080738/opinion/epikairothta/politikh/to-neo-skhniko" title="Το νέο σκηνικό">Το νέο σκηνικό</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="https://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/1080744/opinion/epikairothta/politikh/na-gennaei-h-koinwnia-dikaio" title="Να «γεννάει» η κοινωνία Δίκαιο">Να «γεννάει» η κοινωνία Δίκαιο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1080651/opinion/epikairothta/politikh/o-elefantas-sthn-olomeleia-ths-voylhs" title="Ο ελέφαντας στην Ολομέλεια της Βουλής">Ο ελέφαντας στην Ολομέλεια της Βουλής</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/thodoropoulos-thumb.jpg" alt="thodoropoulos" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1080749/opinion/epikairothta/politikh/2021-ola-htan-ena-yema" title="2021, όλα ήταν ένα ψέμα;">2021, όλα ήταν ένα ψέμα;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1080696/opinion/epikairothta/politikh/oyte-sthn-thno-oyte-poy8ena" title="«Ούτε στην Τήνο, ούτε πουθενά...»">«Ούτε στην Τήνο, ούτε πουθενά...»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="https://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1080746/opinion/epikairothta/politikh/eyrwpaikh-gennaiodwria-ellhnikh-eykairia" title="Ευρωπαϊκή γενναιοδωρία, ελληνική ευκαιρία">Ευρωπαϊκή γενναιοδωρία, ελληνική ευκαιρία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/noths-papadopoylos" title="Νότης Παπαδόπουλος">Νότης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/1080745/opinion/epikairothta/politikh/zhteitai-ypey8ynh-antipoliteysh" title="Ζητείται υπεύθυνη αντιπολίτευση">Ζητείται υπεύθυνη αντιπολίτευση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="https://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/1080509/opinion/epikairothta/politikh/ma8ainontas-gia-th-sirka-liza" title="Μαθαίνοντας για τη Σίρκα-Λίζα">Μαθαίνοντας για τη Σίρκα-Λίζα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1080695/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της εβδομάδας">Πρόσωπα της εβδομάδας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-kallitshs" title="Κώστας Καλλίτσης"><img src="https://s.kathimerini.gr/resources/authors/kallitsis_kostas_s-thumb.jpg" alt="kallitsis_kostas_s" />Κώστας Καλλίτσης</a>
                            </span>
    <a class="item-title" href="/1080751/opinion/epikairothta/politikh/twra-h-eykairia-ths-elladas-na-alla3ei-troxia" title="Τώρα η ευκαιρία της Ελλάδας να αλλάξει τροχιά!">Τώρα η ευκαιρία της Ελλάδας να αλλάξει τροχιά!</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/stayros-papantwnioy" title="Σταύρος Παπαντωνίου"><img src="https://s.kathimerini.gr/resources/authors/papantoniou_316x211-thumb.jpg" alt="Stavros Papantoniou" />Σταύρος Παπαντωνίου</a>
                            </span>
    <a class="item-title" href="/1080697/opinion/epikairothta/politikh/8ewreio-310520" title="Θεωρείο (31/05/20)">Θεωρείο (31/05/20)</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_1457835820">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="96" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':96,'s':'300x600','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b11_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1080791/article/epikairothta/ellada/ypoxrewtiko-test-kai-karantina-7-hmerwn-gia-toyristes-apo-mh-asfaleis-epidhmiologika-xwres" title="Υποχρεωτικό τεστ και καραντίνα 7 ημερών για τουρίστες από μη «ασφαλείς» επιδημιολογικά χώρες">Υποχρεωτικό τεστ και καραντίνα 7 ημερών για τουρίστες από μη «ασφαλείς» επιδημιολογικά χώρες</a>
</li>
                                        <li>    <a href="/1080802/gallery/epikairothta/ellada/ypoxwrhse-apotoma-h-epifaneiakh-8ermokrasia-ths-8alassas---ti-prokalese-to-spanio-kairiko-fainomeno" title="Υποχώρησε απότομα η επιφανειακή θερμοκρασία της θάλασσας - Τι προκάλεσε το σπάνιο καιρικό φαινόμενο">Υποχώρησε απότομα η επιφανειακή θερμοκρασία της θάλασσας - Τι προκάλεσε το σπάνιο καιρικό φαινόμενο</a>
</li>
                                        <li>    <a href="/1080792/article/epikairothta/ellada/taytopoih8hke-to-8yma-ths-dolofonikhs-epi8eshs-sth-voyla" title="Ταυτοποιήθηκε το θύμα της δολοφονικής επίθεσης στη Βούλα">Ταυτοποιήθηκε το θύμα της δολοφονικής επίθεσης στη Βούλα</a>
</li>
                                        <li>    <a href="/1080790/article/epikairothta/politikh/m-xrysoxoidhs-pragmatikothta-se-ligoys-mhnes-o-fraxths-toy-evroy" title="Μ. Χρυσοχοΐδης: Πραγματικότητα σε λίγους μήνες ο φράχτης του Εβρου">Μ. Χρυσοχοΐδης: Πραγματικότητα σε λίγους μήνες ο φράχτης του Εβρου</a>
</li>
                                        <li>    <a href="/1080796/gallery/epikairothta/kosmos/spacex---apostolh-e3eteles8h-ston-die8nh-diasthmiko-sta8mo-oi-astronaytes-toy-dragon-vinteo" title="SpaceX - Αποστολή εξετελέσθη: Στον Διεθνή Διαστημικό Σταθμό οι αστροναύτες του Dragon (βίντεο)">SpaceX - Αποστολή εξετελέσθη: Στον Διεθνή Διαστημικό Σταθμό οι αστροναύτες του Dragon (βίντεο)</a>
</li>
                                        <li>    <a href="/1080783/gallery/epikairothta/kosmos/se-synagermo-oi-dynameis-ths-e8nofroyras-me-opla-kai-agria-skylia-apeilei-o-tramp" title="Σε συναγερμό οι δυνάμεις της Εθνοφρουράς: Με όπλα και «άγρια σκυλιά» απειλεί ο Τραμπ">Σε συναγερμό οι δυνάμεις της Εθνοφρουράς: Με όπλα και «άγρια σκυλιά» απειλεί ο Τραμπ</a>
</li>
                                        <li>    <a href="/1080600/article/epikairothta/kosmos/opla-sta-xeria-politwn-ta-e3ypna-kinhta" title="«Οπλα» στα χέρια πολιτών τα έξυπνα κινητά">«Οπλα» στα χέρια πολιτών τα έξυπνα κινητά</a>
</li>
                                        <li>    <a href="/1080811/article/epikairothta/kosmos/erntogan-emeis-den-katedafisame-thn-agia-sofia-alla-sthn-a8hna-den-exoyme-diko-mas-tzami" title="Ερντογάν: Εμείς δεν κατεδαφίσαμε την Αγιά Σοφιά αλλά στην Αθήνα δεν έχουμε δικό μας τζαμί">Ερντογάν: Εμείς δεν κατεδαφίσαμε την Αγιά Σοφιά αλλά στην Αθήνα δεν έχουμε δικό μας τζαμί</a>
</li>
                                        <li>    <a href="/1080634/article/oikonomia/die8nhs-oikonomia/o-tsexos-poy-ependyei-ekei-opoy-oloi-vlepoyn-katastrofh" title="O Τσέχος που επενδύει εκεί όπου όλοι βλέπουν καταστροφή">O Τσέχος που επενδύει εκεί όπου όλοι βλέπουν καταστροφή</a>
</li>
                                        <li>    <a href="/1080714/gallery/epikairothta/kosmos/se-neo-kyklo-fyletikwn-taraxwn-h-amerikh" title="Σε νέο κύκλο φυλετικών ταραχών η Αμερική">Σε νέο κύκλο φυλετικών ταραχών η Αμερική</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1080049/article/epikairothta/episthmh/amerikanos-epidhmiologos-proeidopoiei-h-twrinh-pandhmia-pi8anotata-den-einai-h-megalh-poy-fovoyntai-oi-episthmones" title="Αμερικανός επιδημιολόγος προειδοποιεί: Η τωρινή πανδημία πιθανότατα δεν είναι «Η Μεγάλη» που φοβούνται οι επιστήμονες">Αμερικανός επιδημιολόγος προειδοποιεί: Η τωρινή πανδημία πιθανότατα δεν είναι «Η Μεγάλη» που φοβούνται οι επιστήμονες</a>
</li>
                                        <li>    <a href="/1080229/article/oikonomia/ellhnikh-oikonomia/1000-eyrw-h-mesh-kyria-synta3h-apo-to-dhmosio-590-eyrw-apo-to-ika" title="1.000 ευρώ η μέση κύρια σύνταξη από το Δημόσιο, 590 ευρώ από το ΙΚΑ">1.000 ευρώ η μέση κύρια σύνταξη από το Δημόσιο, 590 ευρώ από το ΙΚΑ</a>
</li>
                                        <li>    <a href="/1080791/article/epikairothta/ellada/ypoxrewtiko-test-kai-karantina-7-hmerwn-gia-toyristes-apo-mh-asfaleis-epidhmiologika-xwres" title="Υποχρεωτικό τεστ και καραντίνα 7 ημερών για τουρίστες από μη «ασφαλείς» επιδημιολογικά χώρες">Υποχρεωτικό τεστ και καραντίνα 7 ημερών για τουρίστες από μη «ασφαλείς» επιδημιολογικά χώρες</a>
</li>
                                        <li>    <a href="/1080523/article/epikairothta/kosmos/rwsia-gia-livyh-o-sysxetismos-dynamewn-exei-alla3ei-h-katastash-epideinwnetai" title="Ρωσία για Λιβύη: Ο συσχετισμός δυνάμεων έχει αλλάξει, η κατάσταση επιδεινώνεται">Ρωσία για Λιβύη: Ο συσχετισμός δυνάμεων έχει αλλάξει, η κατάσταση επιδεινώνεται</a>
</li>
                                        <li>    <a href="/1080802/gallery/epikairothta/ellada/ypoxwrhse-apotoma-h-epifaneiakh-8ermokrasia-ths-8alassas---ti-prokalese-to-spanio-kairiko-fainomeno" title="Υποχώρησε απότομα η επιφανειακή θερμοκρασία της θάλασσας - Τι προκάλεσε το σπάνιο καιρικό φαινόμενο">Υποχώρησε απότομα η επιφανειακή θερμοκρασία της θάλασσας - Τι προκάλεσε το σπάνιο καιρικό φαινόμενο</a>
</li>
                                        <li>    <a href="/1080590/article/epikairothta/ellada/allages-stis-adeies-ypallhlwn-toy-dhmosioy" title="Αλλαγές στις άδειες υπαλλήλων του Δημοσίου">Αλλαγές στις άδειες υπαλλήλων του Δημοσίου</a>
</li>
                                        <li>    <a href="/1080441/article/epikairothta/ellada/oi-29-xwres-gia-tis-opoies-h-ellada-anoigei-ta-synora-stis-15-ioynioy" title="Οι 29 χώρες για τις οποίες η Ελλάδα ανοίγει τα σύνορα στις 15 Ιουνίου">Οι 29 χώρες για τις οποίες η Ελλάδα ανοίγει τα σύνορα στις 15 Ιουνίου</a>
</li>
                                        <li>    <a href="/1079990/article/epikairothta/ellada/swt-tsiodras-deka-nea-kroysmata-enas-8anatos---xiliades-ta-8ymata-xwris-ta-metra" title="Σωτ. Τσιόδρας: Δέκα νέα κρούσματα, ένας θάνατος - Χιλιάδες τα θύματα χωρίς τα μέτρα">Σωτ. Τσιόδρας: Δέκα νέα κρούσματα, ένας θάνατος - Χιλιάδες τα θύματα χωρίς τα μέτρα</a>
</li>
                                        <li>    <a href="/1080591/article/epikairothta/politikh/to-proklhtiko-mhnyma-toy-toyrkikoy-naytikoy-mesw-navtex-xaroymenos-opoios-einai-toyrkos" title="Το προκλητικό μήνυμα του τουρκικού ναυτικού μέσω Νavtex: Χαρούμενος όποιος είναι Τούρκος">Το προκλητικό μήνυμα του τουρκικού ναυτικού μέσω Νavtex: Χαρούμενος όποιος είναι Τούρκος</a>
</li>
                                        <li>    <a href="/1080185/article/epikairothta/politikh/m-sxoinas-megalh-mera-gia-thn-eyrwph-h-ellada-kerdise-ena-deytero-espa" title="Μ. Σχοινάς: Μεγάλη μέρα για την Ευρώπη, η Ελλάδα κέρδισε ένα δεύτερο ΕΣΠΑ">Μ. Σχοινάς: Μεγάλη μέρα για την Ευρώπη, η Ελλάδα κέρδισε ένα δεύτερο ΕΣΠΑ</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/860508/article/gastronomos/syntages/fava-santorinia" title="Φάβα σαντορινιά">Φάβα σαντορινιά</a>
</li>
                                        <li>    <a href="/1076389/gallery/epikairothta/ellada/oi-analytikes-odhgies-gia-th-xrhsh-maskas-apo-th-deytera" title="Οι αναλυτικές οδηγίες για τη χρήση μάσκας από τη Δευτέρα">Οι αναλυτικές οδηγίες για τη χρήση μάσκας από τη Δευτέρα</a>
</li>
                                        <li>    <a href="/1079539/article/oikonomia/die8nhs-oikonomia/xaristikh-volh-gia-to-ntoympai-apotelei-h-pandhmia" title="Χαριστική βολή για το Ντουμπάι αποτελεί η πανδημία">Χαριστική βολή για το Ντουμπάι αποτελεί η πανδημία</a>
</li>
                                        <li>    <a href="/1076378/article/epikairothta/ellada/isxyrh-systash-gia-maska-sta-soyper-market-ypoxrewtikh-stis-sygkoinwnies" title="«Ισχυρή σύσταση» για μάσκα στα σούπερ μάρκετ, υποχρεωτική στις συγκοινωνίες">«Ισχυρή σύσταση» για μάσκα στα σούπερ μάρκετ, υποχρεωτική στις συγκοινωνίες</a>
</li>
                                        <li>    <a href="/1078439/article/epikairothta/ellada/prwto-koydoyni-1h-septemvrioy" title="Πρώτο κουδούνι 1η Σεπτεμβρίου">Πρώτο κουδούνι 1η Σεπτεμβρίου</a>
</li>
                                        <li>    <a href="/1078282/gallery/epikairothta/ellada/asteroskopeio-a8hnwn-anamenetai-kayswnas-rekor-150-etwn" title="Αστεροσκοπείο Αθηνών: Αναμένεται καύσωνας-ρεκόρ 150 ετών">Αστεροσκοπείο Αθηνών: Αναμένεται καύσωνας-ρεκόρ 150 ετών</a>
</li>
                                        <li>    <a href="/1080049/article/epikairothta/episthmh/amerikanos-epidhmiologos-proeidopoiei-h-twrinh-pandhmia-pi8anotata-den-einai-h-megalh-poy-fovoyntai-oi-episthmones" title="Αμερικανός επιδημιολόγος προειδοποιεί: Η τωρινή πανδημία πιθανότατα δεν είναι «Η Μεγάλη» που φοβούνται οι επιστήμονες">Αμερικανός επιδημιολόγος προειδοποιεί: Η τωρινή πανδημία πιθανότατα δεν είναι «Η Μεγάλη» που φοβούνται οι επιστήμονες</a>
</li>
                                        <li>    <a href="/1080229/article/oikonomia/ellhnikh-oikonomia/1000-eyrw-h-mesh-kyria-synta3h-apo-to-dhmosio-590-eyrw-apo-to-ika" title="1.000 ευρώ η μέση κύρια σύνταξη από το Δημόσιο, 590 ευρώ από το ΙΚΑ">1.000 ευρώ η μέση κύρια σύνταξη από το Δημόσιο, 590 ευρώ από το ΙΚΑ</a>
</li>
                                        <li>    <a href="/847474/article/gastronomos/syntages/kalamaria-gemista-me-feta" title="Καλαμάρια γεμιστά με φέτα">Καλαμάρια γεμιστά με φέτα</a>
</li>
                                        <li>    <a href="/1079354/article/epikairothta/ellada/xwris-aytokinhta-to-istoriko-kentro-ths-a8hnas-apo-mesa-ioynioy-kai-gia-toylaxiston-treis-mhnes" title="Χωρίς αυτοκίνητα το ιστορικό κέντρο της Αθήνας από μέσα Ιουνίου και για τουλάχιστον τρεις μήνες">Χωρίς αυτοκίνητα το ιστορικό κέντρο της Αθήνας από μέσα Ιουνίου και για τουλάχιστον τρεις μήνες</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b20_1742026775_566092565">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="559" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="https://static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':559,'s':'300x250','h':'kathimerini.adman.gr'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
    <a href="/1080639/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-310520" title="Σκίτσο του Ηλία Μακρή (31.05.20)">                                                <img src="https://s.kathimerini.gr/resources/2020-05/makris31520-thumb-large.jpg" alt="makris31520" />
</a>
                            <h3 class="item-title">    <a href="/1080639/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-310520" title="Σκίτσο του Ηλία Μακρή (31.05.20)">Σκίτσο του Ηλία Μακρή (31.05.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
    <a href="/1080638/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-310520" title="Σκίτσο του Ανδρέα Πετρουλάκη (31.05.20)">                                                <img src="https://s.kathimerini.gr/resources/2020-05/petroulakis31520-thumb-large.jpg" alt="petroulakis31520" />
</a>
                            <h3 class="item-title">    <a href="/1080638/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-310520" title="Σκίτσο του Ανδρέα Πετρουλάκη (31.05.20)">Σκίτσο του Ανδρέα Πετρουλάκη (31.05.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
    <a href="/1080637/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-310520" title="Σκίτσο του Δημήτρη Χαντζόπουλου (31.05.20)">                                                <img src="https://s.kathimerini.gr/resources/2020-05/hanztopoulos31520-thumb-large.jpg" alt="hanztopoulos31520" />
</a>
                            <h3 class="item-title">    <a href="/1080637/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-310520" title="Σκίτσο του Δημήτρη Χαντζόπουλου (31.05.20)">Σκίτσο του Δημήτρη Χαντζόπουλου (31.05.20)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1079690/gallery/multimedia/vinteo-k/h-sxoinosyntrofia-poy-xwristhke-sthn-pandhmia" title="Η σχοινοσυντροφιά που χωρίστηκε στην πανδημία">Η σχοινοσυντροφιά που χωρίστηκε στην πανδημία</a>
</h3>
    <a href="/1079690/gallery/multimedia/vinteo-k/h-sxoinosyntrofia-poy-xwristhke-sthn-pandhmia" title="Η σχοινοσυντροφιά που χωρίστηκε στην πανδημία">                                                <img src="https://s.kathimerini.gr/resources/2020-05/orvidcover--2-thumb-large.jpg" alt="orvidcover--2" />
</a>
                    </header>
                        <div class="freetext">
                            <p>Το 1985 επέζησαν από χιονοστιβάδα στα Ιμαλάια και το 2020 χτυπήθηκαν από την πανδημία του νέου κορωνοϊού. Η ιστορία των Χρήστου Λάμπρη, Μιχάλη Τσουκιά και των συνοδοιπόρων τους.</p>
<div>
	&nbsp;</div>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b18_320996828_724461403">
        <div class="box-content">
        <!--KOSMOS_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Kosmos Traffic--><script data-ws="224" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="https://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/newsletter-form" title="kathimerini.gr |  Newsletter ">Newsletter <img alt="Newsletter " height="30" src="https://s.kathimerini.gr/garnish/newsletter-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="https://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="https://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a class="footer-logos-ekathimerini" href="https://vogue.gr/" target="_blank"><img alt="Vogue" src="https://s.kathimerini.gr/garnish/vogue-greece.png" /></a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="https://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_tVGtLM8_aB1y"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_tVGtLM8_aB1y.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<p>&nbsp;</p>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε.</strong> &copy; 2014-2020</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b27_272224287_118679616">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=148, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 53 -->