<!doctype html>
<html lang="el">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <link rel="icon" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/favicon.ico">
            <title>Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <meta name="description" content="Στην δρομολόγηση άμεσων παρεμβάσεων για την αντιπλημμυρική θωράκιση του δήμου Χανίων προχωρούν οι αρμόδιες υπηρεσίες του δήμου.">
        <meta name="news_keywords" content="ΚΑΚΟΚΑΙΡΙΑ, ΚΡΗΤΗ, ΠΛΗΜΜΥΡΕΣ, ΧΑΝΙΑ, ΚΟΙΝΩΝΙΑ" />
        <meta name="keywords" content="ΚΑΚΟΚΑΙΡΙΑ, ΚΡΗΤΗ, ΠΛΗΜΜΥΡΕΣ, ΧΑΝΙΑ, ΚΟΙΝΩΝΙΑ" />
        <meta name="author" content="Newsroom">
        <meta property="og:title" content="Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου | Η ΚΑΘΗΜΕΡΙΝΗ"/>
        <meta property="og:description" content="Στην δρομολόγηση άμεσων παρεμβάσεων για την αντιπλημμυρική θωράκιση του δήμου Χανίων προχωρούν οι αρμόδιες υπηρεσίες του δήμου."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy"/>
        <meta property="og:appid" content="109138906120213"/>
                    <meta property="og:image" content="https://www.kathimerini.gr/wp-content/uploads/2020/11/krete-flood-INTIMENEWS.jpg"/>
                <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@kathimerini_gr"/>
        <meta name="twitter:title" content="Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου | Η ΚΑΘΗΜΕΡΙΝΗ"/>
        <meta name="twitter:description" content="Στην δρομολόγηση άμεσων παρεμβάσεων για την αντιπλημμυρική θωράκιση του δήμου Χανίων προχωρούν οι αρμόδιες υπηρεσίες του δήμου."/>
                    <meta property="twitter:image" content="https://www.kathimerini.gr/wp-content/uploads/2020/11/krete-flood-INTIMENEWS.jpg"/>
            	<meta http-equiv="refresh" content="600"/>     
	<meta name="robots" content="all"/>
	    <link rel="contact" href="/contact" title="Eπικοινωνία"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)"
          href="/os?i=news.el.search"/>
    <link rel="canonical" href="https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.woff" as="font"
          crossorigin="anonymous">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.woff"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASQuiosco.otf"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASAmplitude01Light.otf"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASAmplitude08NWHeavy.otf"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.woff"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKANewsLight703-Roman.otf"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKANewsMedium703-Roman.otf"
          as="font" crossorigin="anonymous">
    <!-- Bootstrap core CSS -->
    <link href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/bootstrap.min.css" rel="stylesheet">
    <!--    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">-->
    <!-- Custom styles for this template -->
    <link href="https://www.kathimerini.gr/wp-content/themes/nxtheme/style.css?v=1.657" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/slick.css"/>
    <link rel="stylesheet" type="text/css"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/magnific-popup.css"/>
    <link rel="stylesheet" type="text/css"
          href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/slick-theme.css"/>
    <meta name="language" content="Ελληνικά"/>
    <meta name="development" content="NXCODE IKE"/>
    <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2"/>
    <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452"/>


    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_tVGtLM8_aB1y', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
const NXConCallback=(e,n)=>{if(n&&("tcloaded"===e.eventStatus||"useractioncomplete"===e.eventStatus)){if(e.purpose.hasOwnProperty("consents")&&Object.keys(e.purpose.consents).length>0&&!0===Object.values(e.purpose.consents)[0]);else{var t=document.querySelectorAll(".nx-banner-wrapper");void 0!==t&&t&&t.forEach(function(e){e.style.display="none"})}__tcfapi("removeEventListener",2,e=>{},NXConCallback)}};__tcfapi("addEventListener",2,NXConCallback);
</script>

    		
        <script data-pagespeed-no-defer data-cfasync="false" src="https://www.kathimerini.gr/wp-content/plugins/nx-ads/assets/js/mobile-detect.js"></script>
        <script data-pagespeed-no-defer data-cfasync="false">
			function nxFadeOutEffect(element_id) {
				var fadeTarget = document.getElementById(element_id);
				(function fadeEffect() {
					if (!fadeTarget.style.opacity) {
						fadeTarget.style.opacity = 1;
					}
					if (fadeTarget.style.opacity >= 0.1) {
						fadeTarget.style.opacity -= 0.1;
					} else {
						setTimeout(fadeEffect, 30);
					}
				})();
				fadeTarget.style.height = 0;
				while (fadeTarget.firstChild) fadeTarget.removeChild(fadeTarget.firstChild);
			}
			
			var md = new MobileDetect(window.navigator.userAgent),
			NXsw = (navigator.appVersion.indexOf("Mac") != -1 ? 15 : 17),
			nxInnerWidth = window.innerWidth - NXsw,
			isNXMobile = (md.mobile()),
			isNXTablet = (md.tablet()),
			isNXPhone = (md.mobile() && !md.tablet()),
			NXSkinFits = (nxInnerWidth >= 1700);

		</script>
		<script data-pagespeed-no-defer data-cfasync="false" src="https://cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
		<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src="https://cdn.orangeclickmedia.com/tech/kathimerini.gr/ocm.js" async="async"></script>
        <script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script data-pagespeed-no-defer data-cfasync="false">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
		<style>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</style>
        <script>"document"in self&&("classList"in document.createElement("_")&&(!document.createElementNS||"classList"in document.createElementNS("http://www.w3.org/2000/svg","g"))||function(t){"use strict";if("Element"in t){var e=t.Element.prototype,n=Object,i=String.prototype.trim||function(){return this.replace(/^\s+|\s+$/g,"")},s=Array.prototype.indexOf||function(t){for(var e=0,n=this.length;e<n;e++)if(e in this&&this[e]===t)return e;return-1},r=function(t,e){this.name=t,this.code=DOMException[t],this.message=e},o=function(t,e){if(""===e)throw new r("SYNTAX_ERR","An invalid or illegal string was specified");if(/\s/.test(e))throw new r("INVALID_CHARACTER_ERR","String contains an invalid character");return s.call(t,e)},c=function(t){for(var e=i.call(t.getAttribute("class")||""),n=e?e.split(/\s+/):[],s=0,r=n.length;s<r;s++)this.push(n[s]);this._updateClassName=function(){t.setAttribute("class",this.toString())}},a=c.prototype=[],l=function(){return new c(this)};if(r.prototype=Error.prototype,a.item=function(t){return this[t]||null},a.contains=function(t){return-1!==o(this,t+="")},a.add=function(){var t,e=arguments,n=0,i=e.length,s=!1;do{t=e[n]+"",-1===o(this,t)&&(this.push(t),s=!0)}while(++n<i);s&&this._updateClassName()},a.remove=function(){var t,e,n=arguments,i=0,s=n.length,r=!1;do{for(t=n[i]+"",e=o(this,t);-1!==e;)this.splice(e,1),r=!0,e=o(this,t)}while(++i<s);r&&this._updateClassName()},a.toggle=function(t,e){t+="";var n=this.contains(t),i=n?!0!==e&&"remove":!1!==e&&"add";return i&&this[i](t),!0===e||!1===e?e:!n},a.toString=function(){return this.join(" ")},n.defineProperty){var u={get:l,enumerable:!0,configurable:!0};try{n.defineProperty(e,"classList",u)}catch(t){void 0!==t.number&&-2146823252!==t.number||(u.enumerable=!1,n.defineProperty(e,"classList",u))}}else n.prototype.__defineGetter__&&e.__defineGetter__("classList",l)}}(self),function(){"use strict";var t=document.createElement("_");if(t.classList.add("c1","c2"),!t.classList.contains("c2")){var e=function(t){var e=DOMTokenList.prototype[t];DOMTokenList.prototype[t]=function(t){var n,i=arguments.length;for(n=0;n<i;n++)t=arguments[n],e.call(this,t)}};e("add"),e("remove")}if(t.classList.toggle("c3",!1),t.classList.contains("c3")){var n=DOMTokenList.prototype.toggle;DOMTokenList.prototype.toggle=function(t,e){return 1 in arguments&&!this.contains(t)==!e?e:n.call(this,t)}}t=null}());</script>
        <script>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</script>
        <style>
	@media (min-width:992px) {
		#content-wrap {
			overflow: initial !important;
		}
		aside.global-sidebar-1 .nx-sticky-sidebar, aside.global-sidebar-2 .nx-sticky-sidebar, aside.page-sidebar-1 .nx-sticky-sidebar {
			position: sticky;
			top: 50px;
		}		
	}
</style>
<script>
document.addEventListener("DOMContentLoaded", () => {
    document.querySelector(".side-primary-menu .search-holder-wrapper input").addEventListener("keyup", function(event) {
		event.preventDefault();
		if (event.keyCode === 13) {
			window.location = "/search/?ks=" + this.value;
		}
	});
});

</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707306-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-31707306-1');
	</script>
	<link rel="amphtml" href="https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου &raquo; Η ΚΑΘΗΜΕΡΙΝΗ" href="https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy/feed/" />
<link rel='stylesheet' id='wgs2-css'  href='https://www.kathimerini.gr/wp-content/plugins/wp-google-search/wgs2.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.kathimerini.gr/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherstyle-css'  href='https://www.kathimerini.gr/wp-content/plugins/nxtheme-weather/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kathimerini.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.kathimerini.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kathimerini.gr/wp-json/wp/v2/posts/561153094" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kathimerini.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kathimerini.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ενισχύεται το Σώμα Επιθεωρητών Εργασίας' href='https://www.kathimerini.gr/economy/561153076/enischyetai-to-soma-epitheoriton-ergasias/' />
<link rel='next' title='Κοντά σε συμφωνία πώλησης της Εθνικής Ασφαλιστικής στο CVC' href='https://www.kathimerini.gr/economy/561152767/konta-se-symfonia-polisis-tis-ethnikis-asfalistikis-sto-cvc/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy/" />
<link rel='shortlink' href='https://www.kathimerini.gr/?p=561153094' />
<link rel="alternate" type="application/json+oembed" href="https://www.kathimerini.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kathimerini.gr%2Fsociety%2F561153094%2Fchania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kathimerini.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kathimerini.gr%2Fsociety%2F561153094%2Fchania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.kathimerini.gr/front.js");
                  }
              });
         </script>
                   <style>
            body.single .entry-content h3 {
                font-size: 2rem;
                line-height: 34px;
            }

            .design_one_title_medium h4 {
                font-family: 'news-medium', sans-serif;
            }

            @media (min-width: 992px) {
                .design_one_title_medium h4 {
                    font-size: 18px;
                    line-height: 25px;
                }
            }

            @media (max-width: 991px) and (min-width: 481px) {
                .design_one_title_medium h4 {
                    font-size: 22px;
                    line-height: 26px;
                }
            }

            @media screen and (max-width: 480px) {
                .design_one_title_medium h4 {
                    font-size: 18px;
                    line-height: 24px;
                    -webkit-line-clamp: unset !important;
                }
            }
        </style>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy/","keywords":"ΚΑΚΟΚΑΙΡΙΑ, ΚΡΗΤΗ, ΠΛΗΜΜΥΡΕΣ, ΧΑΝΙΑ, ΚΟΙΝΩΝΙΑ","url":"https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy/","headline":"Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου","articleSection":"ΚΟΙΝΩΝΙΑ","name":"Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου","image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.kathimerini.gr/wp-content/uploads/2020/11/krete-flood-INTIMENEWS.jpg","height":600,"width":960}],"description":"Στην δρομολόγηση άμεσων παρεμβάσεων για την αντιπλημμυρική θωράκιση του δήμου Χανίων προχωρούν οι αρμόδιες υπηρεσίες του δήμου.\r\n","author":[{"@type":"Person","name":"Newsroom"}],"articleBody":"Στην δρομολόγηση άμεσων παρεμβάσεων για την αντιπλημμυρική θωράκιση του δήμου Χανίων προχωρούν οι αρμόδιες υπηρεσίες του δήμου, της αντιπεριφέρειας και της Δημοτικής Επιχείρησης Ύδρευσης Αποχέτευσης Χανίων.\r\nΤο είδος των παρεμβάσεων, καθώς και τα σημεία που θα γίνουν βρέθηκαν σήμερα στο επίκεντρο σύσκεψης στην έδρα της αντιπεριφέρειας με συμμετοχή του αντιπεριφερειάρχη Νίκου Καλογερή, του δημάρχου Χανίων Παναγιώτη Σημανδηράκη, της γενικής διευθύντριας Τεχνικών Υπηρεσιών της περιφέρειας Κρήτης, Ελένης Δοξάκη, της προέδρου της ΔΕΥΑΧ Χρυσούλας Χατζηδάκη και υπηρεσιακών παραγόντων.\r\nΣτη σύσκεψη έγινε ιδιαίτερη αναφορά στα σημεία του παραλιακού μετώπου της Δημοτικής Ενότητας Νέας Κυδωνίας, στα οποία σημειώνονται συχνά πλημμυρικά φαινόμενα και προτάθηκαν συγκεκριμένες ενέργειεςω ώστε να δοθούν οριστικές λύσεις, οι οποίες θα ανταποκρίνονται στις νέες συνθήκες που προκύπτουν από την κλιματική αλλαγή.\r\nΔιαβάστε επίσης: Κακοκαιρία στην Κρήτη: «Άμεσες αποζημιώσεις και αποκατάσταση υποδομών»\r\nΣυγκεκριμένα, για την περιοχή του Κλαδισσού ποταμού, προτάθηκε από τον δήμο Χανίων και τη ΔΕΥΑΧ, η εκπόνηση από την περιφέρεια Κρήτης, μιας συνολικής διπλής μελέτης, υδραυλικής και κυκλοφοριακής, η οποία θα ανασχεδιάζει τόσο το δίκτυο απορροής των όμβριων υδάτων, όσο και τη δημιουργία ενός νέου συγκοινωνιακού κόμβου, που θα «απαντά» στις αυξημένες κυκλοφοριακές ανάγκες της περιοχής.\r\nΠαράλληλα η περιφέρεια Κρήτης ήδη έχει εντάξει στο σχεδιασμό της μια μελέτη οριοθέτησης – διευθέτησης στα ρέματα Σταλού και Αγίας Μαρίνας, ενώ προωθεί λύσεις και για την περιοχή του Καλαμακίου.\r\nΟ αντιπεριφερειάρχης Χανίων Νίκος Καλογερής δήλωσε πως είναι αναντίρρητη ανάγκη ο κόμβος του Κλαδισσού να ανασχεδιαστεί για να μπορεί να ανταποκριθεί στις τωρινές αλλά κυρίως στις μελλοντικές απαιτήσεις, σε όλους τους τομείς.\r\nΑπό την πλευρά του ο δήμαρχος Χανίων Παναγιώτης Σημανδηράκης με το πέρας της σύσκεψης ανέφερε: «Πρόκειται ουσιαστικά, για την εκκίνηση των διαδικασιών ενός μεγάλου έργου υποδομής για τον δήμο Χανίων. Προχωράμε στη συνολική μελέτη ανακατασκευής του κόμβου Κλαδισσού, η οποία θα απαντήσει οριστικά στις ανάγκες θωράκισης από πλημμυρικά φαινόμενα, αλλά και στις αυξημένες κυκλοφοριακές απαιτήσεις της πόλης».\r\nΠηγή: ΑΠΕ – ΜΠΕ","dateCreated":"2020-11-11 13:13:52","datePublished":"2020-11-11 13:16:15","dateModified":"2020-11-11 13:16:15","publisher":{"@type":"NewsMediaOrganization","name":"ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2","url":"https://www.kathimerini.gr/","foundingDate":"1919-09-15","logo":{"@type":"ImageObject","name":"Organization Logo","url":"https://www.kathimerini.gr/garnish/logo-large.png"},"contactPoint":{"@type":"ContactPoint","contactType":"Public Engagement","email":"info@kathimerini.gr","url":"https://www.kathimerini.gr/contact"}}}</script>		<style type="text/css" id="wp-custom-css">
			#main-sections-nav {
	    z-index: 1000 !important;
}

.flip-text h2 {
    font-size: 22px;
    line-height: 26px;
}

a.diktis-article, a.diktis-article:hover {
	color: #fff;
}

body:not(.no-scroll):not(.home) .blog-header.sticky .top-nav {
    padding: unset !important;
}
body:not(.home) main {
    padding-top: unset !important;
}

.header-search {
	top: 38px;
}

@media screen and (max-width: 480px) {
	.design_one_title_medium h2 {
		-webkit-line-clamp: unset !important;
	}
	
	.author-name .meta-author:nth-child(2) {
			position: relative;
		    margin-top: -15px;
    background: #fff;
	}
	.nx-meta-dates .meta-author:nth-child(2)::before {
    background-color: #2877a5;
    content: '';
    display: inline-block;
    height: 12px;
    width: 12px;
    position: absolute;
    top: 5px;
    left: -23px;
 }
	
}

		</style>
		    <script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
    <script src="/k_messaging/fcm_init.js"></script>
    <script src="/k_messaging/k_messaging.js"></script>
</head>

<body id="top" class="post-template-default single single-post postid-561153094 single-format-standard">
<div class="nx-banner-wrapper">
<!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_OOP -->
<div id='nx_ad_Category_OOP'>
  <script>
	googletag.cmd.push(function() { googletag.display('nx_ad_Category_OOP'); });
  </script>
</div>
</div>
		<div class="nx-banner-wrapper">
<!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_Skin -->
<div id='nx_ad_Category_Skin'>
  <script>
  if (!isNXMobile && NXSkinFits) {
	googletag.cmd.push(function() { googletag.display('nx_ad_Category_Skin'); });
  }
  </script>
</div>
</div>
		<div id="main-sections-nav" class="sections-nav">
    <nav class="side-primary-menu">
        <div class="search-holder-wrapper">
            <input type="text" placeholder="Αναζήτηση...">
        </div>
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>ΑΡΧΙΚΗ</span></a></li><li id="menu-item-48965277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965277"><a href="https://www.kathimerini.gr/category/politics/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li id="menu-item-561063757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063757"><a href="https://www.kathimerini.gr/category/politics/government/">ΚΥΒΕΡΝΗΣΗ</a></li>
	<li id="menu-item-561063760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063760"><a href="https://www.kathimerini.gr/category/politics/parliament/">ΒΟΥΛΗ</a></li>
	<li id="menu-item-561063763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063763"><a href="https://www.kathimerini.gr/category/politics/parties/">ΚΟΜΜΑΤΑ</a></li>
	<li id="menu-item-561063766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063766"><a href="https://www.kathimerini.gr/category/politics/foreign-policy/">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-48965283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965283"><a href="https://www.kathimerini.gr/category/economy/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-48965286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965286"><a href="https://www.kathimerini.gr/category/economy/local/">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-48965361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965361"><a href="https://www.kathimerini.gr/category/economy/international/">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-48965289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965289"><a href="https://www.kathimerini.gr/category/economy/business/">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li id="menu-item-48965355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965355"><a href="https://www.kathimerini.gr/category/economy/markets/">ΑΓΟΡΕΣ</a></li>
	<li id="menu-item-561063754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063754"><a href="https://www.kathimerini.gr/category/economy/shipping/">ΝΑΥΤΙΛΙΑ</a></li>
	<li id="menu-item-48965352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965352"><a href="https://www.kathimerini.gr/category/economy/real-estate/">REAL ESTATE</a></li>
	<li id="menu-item-48965358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965358"><a href="https://www.kathimerini.gr/category/economy/diktis/">ΔΗΚΤΗΣ</a></li>
</ul>
</li>
<li id="menu-item-48965274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48965274"><a href="https://www.kathimerini.gr/category/society/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-48965271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965271"><a href="https://www.kathimerini.gr/category/world/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-48965295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965295"><a href="https://www.kathimerini.gr/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-561063769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063769"><a href="https://www.kathimerini.gr/category/culture/books/">ΒΙΒΛΙΟ</a></li>
	<li id="menu-item-561063772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063772"><a href="https://www.kathimerini.gr/category/culture/theater/">ΘΕΑΤΡΟ</a></li>
	<li id="menu-item-561063775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063775"><a href="https://www.kathimerini.gr/category/culture/arts/">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li id="menu-item-561063778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063778"><a href="https://www.kathimerini.gr/category/culture/cinema/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
	<li id="menu-item-48965367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965367"><a href="https://www.kathimerini.gr/category/culture/music/">ΜΟΥΣΙΚΗ</a></li>
	<li id="menu-item-48965373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965373"><a href="https://www.kathimerini.gr/category/culture/dance/">ΧΟΡΟΣ</a></li>
	<li id="menu-item-561151939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561151939"><a href="https://www.kathimerini.gr/category/culture/athinaika-plus/">ΑΘΗΝΑΪΚΑ PLUS</a></li>
	<li id="menu-item-48965370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965370"><a href="https://www.kathimerini.gr/category/culture/tv/">ΤΗΛΕΟΡΑΣΗ</a></li>
	<li id="menu-item-561063781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063781"><a href="https://www.kathimerini.gr/category/culture/agenda/">ΑΤΖΕΝΤΑ</a></li>
	<li id="menu-item-48965364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965364"><a href="https://www.kathimerini.gr/category/culture/museums/">ΜΟΥΣΕΙΑ</a></li>
</ul>
</li>
<li id="menu-item-48965292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965292"><a href="https://www.kathimerini.gr/category/athletics/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-561063748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063748"><a href="https://www.kathimerini.gr/category/athletics/football/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
	<li id="menu-item-561063751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063751"><a href="https://www.kathimerini.gr/category/athletics/basketball/">ΜΠΑΣΚΕΤ</a></li>
	<li id="menu-item-561063745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063745"><a href="https://www.kathimerini.gr/category/athletics/sports/">ΣΠΟΡ</a></li>
</ul>
</li>
<li id="menu-item-48965298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965298"><a href="https://www.kathimerini.gr/category/life/">LIFE</a>
<ul class="sub-menu">
	<li id="menu-item-561065587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065587"><a href="https://www.kathimerini.gr/category/life/people/">ΠΡΟΣΩΠΑ</a></li>
	<li id="menu-item-561065590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065590"><a href="https://www.kathimerini.gr/category/life/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-561065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065593"><a href="https://www.kathimerini.gr/category/life/health/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-48965310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965310"><a href="https://www.kathimerini.gr/category/life/science/">ΕΠΙΣΤΗΜΗ</a></li>
	<li id="menu-item-561065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065596"><a href="https://www.kathimerini.gr/category/life/city/">ΠΟΛΗ</a></li>
	<li id="menu-item-561065599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065599"><a href="https://www.kathimerini.gr/category/life/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-48965307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965307"><a href="https://www.kathimerini.gr/category/life/auto/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li id="menu-item-561065602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065602"><a href="https://www.kathimerini.gr/category/life/style/">ΣΤΙΛ</a></li>
	<li id="menu-item-48965304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965304"><a href="https://www.kathimerini.gr/category/life/architecture/">ΑΡΧΙΤΕΚΤΟΝΙΚΗ</a></li>
	<li id="menu-item-48965301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965301"><a href="https://www.kathimerini.gr/category/life/hours/">HOURS</a></li>
	<li id="menu-item-561063739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063739"><a href="https://www.kathimerini.gr/category/pages/matter-of-class/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
</ul>
</li>
<li id="menu-item-48965280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965280"><a href="https://www.kathimerini.gr/category/opinion/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-561064660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561064660"><a href="https://www.kathimerini.gr/authors/">ΑΡΘΡΟΓΡΑΦΟΙ</a></li>
	<li id="menu-item-48965382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965382"><a href="https://www.kathimerini.gr/category/opinion/sketches/">ΣΚΙΤΣΑ</a></li>
	<li id="menu-item-48965385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965385"><a href="https://www.kathimerini.gr/category/opinion/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li id="menu-item-561084103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561084103"><a href="https://www.kathimerini.gr/category/opinion/geyma-me-thn-k/">ΓΕΥΜΑ ΜΕ ΤΗΝ Κ</a></li>
	<li id="menu-item-48965346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965346"><a href="https://www.kathimerini.gr/category/opinion/readers/">ΓΡΑΜΜΑΤΑ ΑΝΑΓΝΩΣΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-48965313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965313"><a href="https://www.kathimerini.gr/category/visual/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-48965388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965388"><a href="https://www.kathimerini.gr/category/visual/photography/">ΦΩΤΟΓΡΑΦΗΜΑΤΑ</a></li>
	<li id="menu-item-48965319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965319"><a href="https://www.kathimerini.gr/category/visual/video/">VIDEO</a></li>
	<li id="menu-item-48965322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965322"><a href="https://www.kathimerini.gr/category/visual/infographics/">ΓΡΑΦΗΜΑΤΑ</a></li>
</ul>
</li>
<li id="menu-item-48965349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965349"><a href="https://www.kathimerini.gr/category/investigations/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-48965325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965325"><a href="https://www.kathimerini.gr/category/k/">«ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ»</a>
<ul class="sub-menu">
	<li id="menu-item-561064087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064087"><a target="_blank" rel="noopener noreferrer" href="https://www.gastronomos.gr/">ΓΑΣΤΡΟΝΟΜΟΣ</a></li>
	<li id="menu-item-48965379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965379"><a href="https://www.kathimerini.gr/category/k/k-magazine/">ΠΕΡΙΟΔΙΚΟ «Κ»</a></li>
	<li id="menu-item-561063796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063796"><a href="https://www.kathimerini.gr/category/k/travel/">ΤΑΞΙΔΙΑ</a></li>
	<li id="menu-item-561064090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064090"><a target="_blank" rel="noopener noreferrer" href="https://vogue.gr/">VOGUE</a></li>
	<li id="menu-item-561077701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561077701"><a target="_blank" rel="noopener noreferrer" href="https://www.greece-is.com/">GREECE IS</a></li>
	<li id="menu-item-48965376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965376"><a href="https://www.kathimerini.gr/category/k/sunday-edition/">ΜΕ ΤΗΝ «Κ»</a></li>
	<li id="menu-item-561146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561146938"><a href="https://www.kathimerini.gr/pages/dromoi-anaptyxis-ellada-kai-germania/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
	<li id="menu-item-48965331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965331"><a href="https://www.kathimerini.gr/category/k/disney/">DISNEY</a></li>
	<li id="menu-item-48965337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965337"><a href="https://www.kathimerini.gr/category/k/k-inspiration/">Κ*INSPIRATION</a></li>
	<li id="menu-item-561063790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063790"><a href="https://www.kathimerini.gr/category/k/events/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-561063799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063799"><a href="https://subscription.kathimerini.gr/">ΣΥΝΔΡΟΜΕΣ</a></li>
</ul>
</li>
</ul></div>        <hr style="margin-bottom: 5px;"/>
        <div class="menu-extras-menu-container"><ul id="menu-extras-menu" class="menu"><li id="menu-item-561068938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561068938"><a href="https://www.kathimerini.gr/epikairothta/">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
<li id="menu-item-561063694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063694"><a href="https://www.kathimerini.gr/weather/greece/">ΚΑΙΡΟΣ</a></li>
<li id="menu-item-561063697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063697"><a href="https://www.kestate.gr/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-561063700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063700"><a href="https://www.ekathimerini.com/">ENGLISH EDITION</a></li>
<li id="menu-item-561063688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063688"><a href="https://www.kathimerini.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div> <!-- #main-sections-nav -->

<div id="content-wrap">
    <header id="header" class="blog-header sticky">
        <div class="top-nav">
            <div class="container">
                <div class="row d-flex align-items-center">
                    <div class="col-10 pt-1 d-flex align-items-center">
                        <a class="text-muted mob-nav-trigger">
                            <div class="hamburger hamburger--spin">
                                <div class="hamburger-box">
                                    <div class="hamburger-inner"></div>
                                </div>
                            </div>
                        </a>
                        <a href="/" class="nav-home"><img
                                    style="width: 19px; margin: -4px -2px 0 8px;"
                                    src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/ic_k_home.png"></a>
                        <div class="primary-menu">
                            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>ΑΡΧΙΚΗ</span></a></li><li id="menu-item-48965277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965277"><a href="https://www.kathimerini.gr/category/politics/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li id="menu-item-561063757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063757"><a href="https://www.kathimerini.gr/category/politics/government/">ΚΥΒΕΡΝΗΣΗ</a></li>
	<li id="menu-item-561063760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063760"><a href="https://www.kathimerini.gr/category/politics/parliament/">ΒΟΥΛΗ</a></li>
	<li id="menu-item-561063763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063763"><a href="https://www.kathimerini.gr/category/politics/parties/">ΚΟΜΜΑΤΑ</a></li>
	<li id="menu-item-561063766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063766"><a href="https://www.kathimerini.gr/category/politics/foreign-policy/">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-48965283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965283"><a href="https://www.kathimerini.gr/category/economy/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-48965286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965286"><a href="https://www.kathimerini.gr/category/economy/local/">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-48965361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965361"><a href="https://www.kathimerini.gr/category/economy/international/">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-48965289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965289"><a href="https://www.kathimerini.gr/category/economy/business/">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li id="menu-item-48965355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965355"><a href="https://www.kathimerini.gr/category/economy/markets/">ΑΓΟΡΕΣ</a></li>
	<li id="menu-item-561063754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063754"><a href="https://www.kathimerini.gr/category/economy/shipping/">ΝΑΥΤΙΛΙΑ</a></li>
	<li id="menu-item-48965352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965352"><a href="https://www.kathimerini.gr/category/economy/real-estate/">REAL ESTATE</a></li>
	<li id="menu-item-48965358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965358"><a href="https://www.kathimerini.gr/category/economy/diktis/">ΔΗΚΤΗΣ</a></li>
</ul>
</li>
<li id="menu-item-48965274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48965274"><a href="https://www.kathimerini.gr/category/society/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-48965271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965271"><a href="https://www.kathimerini.gr/category/world/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-48965295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965295"><a href="https://www.kathimerini.gr/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-561063769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063769"><a href="https://www.kathimerini.gr/category/culture/books/">ΒΙΒΛΙΟ</a></li>
	<li id="menu-item-561063772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063772"><a href="https://www.kathimerini.gr/category/culture/theater/">ΘΕΑΤΡΟ</a></li>
	<li id="menu-item-561063775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063775"><a href="https://www.kathimerini.gr/category/culture/arts/">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li id="menu-item-561063778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063778"><a href="https://www.kathimerini.gr/category/culture/cinema/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
	<li id="menu-item-48965367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965367"><a href="https://www.kathimerini.gr/category/culture/music/">ΜΟΥΣΙΚΗ</a></li>
	<li id="menu-item-48965373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965373"><a href="https://www.kathimerini.gr/category/culture/dance/">ΧΟΡΟΣ</a></li>
	<li id="menu-item-561151939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561151939"><a href="https://www.kathimerini.gr/category/culture/athinaika-plus/">ΑΘΗΝΑΪΚΑ PLUS</a></li>
	<li id="menu-item-48965370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965370"><a href="https://www.kathimerini.gr/category/culture/tv/">ΤΗΛΕΟΡΑΣΗ</a></li>
	<li id="menu-item-561063781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063781"><a href="https://www.kathimerini.gr/category/culture/agenda/">ΑΤΖΕΝΤΑ</a></li>
	<li id="menu-item-48965364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965364"><a href="https://www.kathimerini.gr/category/culture/museums/">ΜΟΥΣΕΙΑ</a></li>
</ul>
</li>
<li id="menu-item-48965292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965292"><a href="https://www.kathimerini.gr/category/athletics/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-561063748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063748"><a href="https://www.kathimerini.gr/category/athletics/football/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
	<li id="menu-item-561063751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063751"><a href="https://www.kathimerini.gr/category/athletics/basketball/">ΜΠΑΣΚΕΤ</a></li>
	<li id="menu-item-561063745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063745"><a href="https://www.kathimerini.gr/category/athletics/sports/">ΣΠΟΡ</a></li>
</ul>
</li>
<li id="menu-item-48965298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965298"><a href="https://www.kathimerini.gr/category/life/">LIFE</a>
<ul class="sub-menu">
	<li id="menu-item-561065587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065587"><a href="https://www.kathimerini.gr/category/life/people/">ΠΡΟΣΩΠΑ</a></li>
	<li id="menu-item-561065590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065590"><a href="https://www.kathimerini.gr/category/life/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-561065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065593"><a href="https://www.kathimerini.gr/category/life/health/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-48965310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965310"><a href="https://www.kathimerini.gr/category/life/science/">ΕΠΙΣΤΗΜΗ</a></li>
	<li id="menu-item-561065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065596"><a href="https://www.kathimerini.gr/category/life/city/">ΠΟΛΗ</a></li>
	<li id="menu-item-561065599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065599"><a href="https://www.kathimerini.gr/category/life/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-48965307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965307"><a href="https://www.kathimerini.gr/category/life/auto/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li id="menu-item-561065602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065602"><a href="https://www.kathimerini.gr/category/life/style/">ΣΤΙΛ</a></li>
	<li id="menu-item-48965304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965304"><a href="https://www.kathimerini.gr/category/life/architecture/">ΑΡΧΙΤΕΚΤΟΝΙΚΗ</a></li>
	<li id="menu-item-48965301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965301"><a href="https://www.kathimerini.gr/category/life/hours/">HOURS</a></li>
	<li id="menu-item-561063739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063739"><a href="https://www.kathimerini.gr/category/pages/matter-of-class/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
</ul>
</li>
<li id="menu-item-48965280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965280"><a href="https://www.kathimerini.gr/category/opinion/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-561064660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561064660"><a href="https://www.kathimerini.gr/authors/">ΑΡΘΡΟΓΡΑΦΟΙ</a></li>
	<li id="menu-item-48965382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965382"><a href="https://www.kathimerini.gr/category/opinion/sketches/">ΣΚΙΤΣΑ</a></li>
	<li id="menu-item-48965385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965385"><a href="https://www.kathimerini.gr/category/opinion/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li id="menu-item-561084103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561084103"><a href="https://www.kathimerini.gr/category/opinion/geyma-me-thn-k/">ΓΕΥΜΑ ΜΕ ΤΗΝ Κ</a></li>
	<li id="menu-item-48965346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965346"><a href="https://www.kathimerini.gr/category/opinion/readers/">ΓΡΑΜΜΑΤΑ ΑΝΑΓΝΩΣΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-48965313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965313"><a href="https://www.kathimerini.gr/category/visual/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-48965388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965388"><a href="https://www.kathimerini.gr/category/visual/photography/">ΦΩΤΟΓΡΑΦΗΜΑΤΑ</a></li>
	<li id="menu-item-48965319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965319"><a href="https://www.kathimerini.gr/category/visual/video/">VIDEO</a></li>
	<li id="menu-item-48965322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965322"><a href="https://www.kathimerini.gr/category/visual/infographics/">ΓΡΑΦΗΜΑΤΑ</a></li>
</ul>
</li>
<li id="menu-item-48965349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965349"><a href="https://www.kathimerini.gr/category/investigations/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-48965325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965325"><a href="https://www.kathimerini.gr/category/k/">«ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ»</a>
<ul class="sub-menu">
	<li id="menu-item-561064087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064087"><a target="_blank" rel="noopener noreferrer" href="https://www.gastronomos.gr/">ΓΑΣΤΡΟΝΟΜΟΣ</a></li>
	<li id="menu-item-48965379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965379"><a href="https://www.kathimerini.gr/category/k/k-magazine/">ΠΕΡΙΟΔΙΚΟ «Κ»</a></li>
	<li id="menu-item-561063796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063796"><a href="https://www.kathimerini.gr/category/k/travel/">ΤΑΞΙΔΙΑ</a></li>
	<li id="menu-item-561064090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064090"><a target="_blank" rel="noopener noreferrer" href="https://vogue.gr/">VOGUE</a></li>
	<li id="menu-item-561077701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561077701"><a target="_blank" rel="noopener noreferrer" href="https://www.greece-is.com/">GREECE IS</a></li>
	<li id="menu-item-48965376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965376"><a href="https://www.kathimerini.gr/category/k/sunday-edition/">ΜΕ ΤΗΝ «Κ»</a></li>
	<li id="menu-item-561146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561146938"><a href="https://www.kathimerini.gr/pages/dromoi-anaptyxis-ellada-kai-germania/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
	<li id="menu-item-48965331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965331"><a href="https://www.kathimerini.gr/category/k/disney/">DISNEY</a></li>
	<li id="menu-item-48965337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965337"><a href="https://www.kathimerini.gr/category/k/k-inspiration/">Κ*INSPIRATION</a></li>
	<li id="menu-item-561063790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063790"><a href="https://www.kathimerini.gr/category/k/events/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-561063799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063799"><a href="https://subscription.kathimerini.gr/">ΣΥΝΔΡΟΜΕΣ</a></li>
</ul>
</li>
</ul></div>                        </div>
                    </div>
                    <div class="d-logo-class">
                        <a class="blog-header-logo text-dark" href="/"><img
                                    src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg"></a>
                    </div>
                    <div class="col-4 logo-class">
                        <a class="blog-header-logo text-dark" href="https://www.kathimerini.gr"><img
                                    src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg"/></a>
                    </div>
                    <div class="col-2 d-flex justify-content-end align-items-center right-top-nav">
                        <div class="social-share nav-socials" style="display: none;">
                            <ul class="social-icons-list">
                                <li class="fb-share-item social-icon">
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy"
                                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                                       rel="noopener noreferrer"
                                       aria-label="Κοινοποίηση στο facebook">
                                        <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                                            <path fill-rule="evenodd" clip-rule="evenodd"
                                                  d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                                                  fill="#fff"></path>
                                        </svg>
                                    </a>
                                </li>
                                <li class="twitter-share-item social-icon">
                                    <a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy"
                                       target="_blank"
                                       rel="noopener noreferrer" aria-label="Κοινοποίηση στο Twitter">
                                        <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                                            <path fill-rule="evenodd" clip-rule="evenodd"
                                                  d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                                                  fill="#fff"></path>
                                        </svg>
                                    </a>
                                </li>
                                <li class="social-icon">
                                    <a href="/cdn-cgi/l/email-protection#e7d89492858d828493da29402956295a295e294bddc72947295628662952295b2955294b28642952295e2865c72954295e2956c728632950295ac72956295a2863295e2867295c2950295b295b28622866295e295d2949c7295f286e2866294b295d295e28642950c7286729522866295e295828602869295ac7286329582862c729532949295b29582862c1868a97dc8588839eda8f93939794ddc8c8909090c98c86938f8e8a82958e898ec98095c89488848e82939ec8d2d1d6d6d2d4d7ded3c8848f86898e86ca978695828a918694828e94ca808e86ca938e89ca8689938e978b8e8a8a9e958e8c8eca938f8895868c8e948eca9782958e88848f8889ca93889eca838e8a889e" target="_blank" rel="noopener noreferrer" aria-label="Email">
                                        <svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
                                            <path fill-rule="evenodd" clip-rule="evenodd"
                                                  d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z"
                                                  fill="#fff"></path>
                                        </svg>
                                    </a>
                                </li>
                                <li class="social-icon">
                                    <a rel="noopener noreferrer" aria-label="Email" data-id="561153094"
                                       data-title="Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου"
                                       data-permalink="https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy/"
                                       class="bookmark bookmark-add">
                                        <svg height="24" class="svg-bookmark-icon" viewBox="-64 0 512 512" width="24"
                                             xmlns="http://www.w3.org/2000/svg">
                                            <path d="m324.070312 0h-264.058593c-33.089844 0-60.011719 26.882812-60.011719 59.929688v452.070312l192.066406-125.066406 192.015625 124.4375v-451.441406c0-33.046876-26.921875-59.929688-60.011719-59.929688zm20.003907 437.765625-152.058594-98.542969-152.007813 98.980469v-378.273437c0-10.984376 8.972657-19.921876 20.003907-19.921876h264.058593c11.027344 0 20.003907 8.9375 20.003907 19.921876zm-132.027344-267.730469h70.015625v40.011719h-70.015625v70.011719h-40.011719v-70.011719h-70.011718v-40.011719h70.011718v-70.011718h40.011719zm0 0"></path>
                                        </svg>
                                    </a>
                                </li>
                            </ul>
                        </div><!-- .social-share -->
                        <a class="text-muted search-trigger">
                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"
                                 fill="none"
                                 stroke="#ffffff" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"
                                 class="mx-3">
                                <circle cx="10.5" cy="10.5" r="7.5"></circle>
                                <line x1="21" y1="21" x2="15.8" y2="15.8"></line>
                            </svg>
                        </a>
                        <div class="user-menu-wrapper">
                            <a class="text-muted user-menu-trigger" rel="noreferrer" target="_blank"
                               href="https://subscription.kathimerini.gr/">
                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24">
                                    <path fill="#ffffff"
                                          d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z"/>
                                </svg>
                                <span></span>
                            </a>
                            <div class="dropdown-user-menu full-shadow">
                                <div class="user-menu-inner">
                                    <a rel="noreferrer" class="btn btn-sm btn-outline-secondary user-subscribe-mob"
                                       target="_blank"
                                       href="https://subscription.kathimerini.gr/">Γίνε Συνδρομητής</a>
                                    <a rel="noreferrer" class="btn btn-sm btn-outline-secondary user-signin-mob"
                                       target="_blank"
                                       href="https://subscription.kathimerini.gr/login">Σύνδεση</a>
                                    <div class="menu-user-menu-container">
                                        <ul id="menu-user-menu" class="menu">
                                            <li id="menu-item-561062981"
                                                class="newsletter-modal-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-561062981">
                                                <a href="#newsletter-modal">NEWSLETTER</a></li>
                                            <li id="menu-item-561062982"
                                                class="favorite-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-561062982 menu-item-has-children">
                                                <a href="#">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                                                <ul class="sub-menu"></ul>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <a href="https://www.ekathimerini.com/" class="text-muted eng-edition">English</a>
                    </div>
                </div>
            </div>
            <div class="header-search">
                <div class="searchform-wrapper">
                    <form method="get" class="searchform" action="https://www.kathimerini.gr">
                        <input placeholder="Τι ψάχνετε;" name="s" class="search-input">
                    </form>
                </div>
            </div>
        </div>
                <div id="masthead" class="container flex-nowrap justify-content-between align-items-center masthead">
                    </div>

    </header>

    <main role="main">
<div class="container top-padding-double">
    <div class="row"><div id="nx-stick-help"></div>
        <div class="col-12 nx-banner-wrapper nx-border-corr">
			<div class='nxAds gAdCentered gAdNoMargin' id='nx_kathimerini_gr_Category_Billboard' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_Billboard -->
<div id='nx_ad_Category_Billboard'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Billboard'); });
</script>
</div>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-lg-9 article-content">
			
<article id="post-561153094" class="post-561153094 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-kakokairia tag-kriti tag-plimmyres tag-chania" data-next="561153076"
         data-title="Ενισχύεται το Σώμα Επιθεωρητών Εργασίας"
         data-url="enischyetai-to-soma-epitheoriton-ergasias"
         data-permalink="https://www.kathimerini.gr/economy/561153076/enischyetai-to-soma-epitheoriton-ergasias/">
    <header class="entry-header">
                    <a class='post_category' href='https://www.kathimerini.gr/category/society/'>ΚΟΙΝΩΝΙΑ</a>
                <span class="design_one_meta headlines large">ΚΑΚΟΚΑΙΡΙΑ ΣΤΗΝ ΚΡΗΤΗ</span>
        <h1 class="entry-title" itemprop="headline">Χανιά: Παρεμβάσεις για την αντιπλημμυρική θωράκιση περιοχών του δήμου</h1>            </header><!-- .entry-header -->

            <div class="article_thumbnail_wrapper" itemscope="" itemprop="associatedMedia"
             itemtype="http://schema.org/ImageObject">
                            <picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/krete-flood-INTIMENEWS.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/krete-flood-INTIMENEWS.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/krete-flood-INTIMENEWS.jpg"><img width= "960" height="600" class="picture-main-post-image" alt="Φωτ. INTIME NEWS" src="https://www.kathimerini.gr/wp-content/uploads/2020/11/krete-flood-INTIMENEWS.jpg" /></picture>                        <div class="featured_caption" itemprop="caption description">Φωτ. INTIME NEWS</div>        </div>
        <div class="entry-meta">
        <div class="nx-meta-author">
            <div class="nx-meta-dates">
                <div class="author-name">
                                        <a class="meta-author url" href="/author/newsroom/"
                       title="View all posts by Newsroom" rel="author">
                        <span itemprop="name">Newsroom</span>
                        </a>                                    </div>
            </div>
            <span class="meta-date">
                <time class="meta-date-published published" datetime="11 Νοεμβρίου, 2020"
                      itemprop="datePublished">11 Νοεμβρίου, 2020</time>
                <time class="meta-date-modified updated" datetime="2020-02-24T17:29:39+02:00"
                      itemprop="dateModified">11.11.2020 • 13:13</time>
            </span>
        </div>
                    <span class="head-social">
        <ul class="social-icons-list">
            <li class="fb-share-item social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                   rel="noopener noreferrer"
                   aria-label="Κοινοποίηση στο facebook">
                    <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="twitter-share-item social-icon">
                <a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy" target="_blank"
                   aria-label="Κοινοποίηση στο Twitter">
                    <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="social-icon">
                  <a href="/cdn-cgi/l/email-protection#211e5254434b4442551cef86ef90ef9cef98ef8d1b01ef81ef90eea0ef94ef9def93ef8deea2ef94ef98eea301ef92ef98ef9001eea5ef96ef9c01ef90ef9ceea5ef98eea1ef9aef96ef9def9deea4eea0ef98ef9bef8f01ef99eea8eea0ef8def9bef98eea2ef9601eea1ef94eea0ef98ef9eeea6eeafef9c01eea5ef9eeea401ef95ef8fef9def9eeea407404c511a434e45581c49555551521b0e0e5656560f4a405549484c4453484f480f46530e524e42484455580e1417101014121118150e4249404f48400c514053444c5740524448520c4648400c55484f0c404f5548514d484c4c5853484a480c55494e53404a4852480c514453484e42494e4f0c554e580c45484c4e58" target="_blank" aria-label="Email">
                    <svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
        </ul>
    </span>
        </div>
    <div class="entry-content" itemprop="articleBody">
        <p>Στην δρομολόγηση άμεσων παρεμβάσεων για την αντιπλημμυρική θωράκιση του δήμου Χανίων προχωρούν οι αρμόδιες υπηρεσίες του δήμου, της αντιπεριφέρειας και της Δημοτικής Επιχείρησης Ύδρευσης Αποχέτευσης Χανίων.</p><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_1_mb' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_SB_1 -->
<div id='nx_ad_Category_SB_1_mb'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1_mb'); });
}
</script>
</div>
</div>
<p>Το είδος των παρεμβάσεων, καθώς και τα σημεία που θα γίνουν βρέθηκαν σήμερα στο επίκεντρο σύσκεψης στην έδρα της αντιπεριφέρειας με συμμετοχή του αντιπεριφερειάρχη Νίκου Καλογερή, του δημάρχου Χανίων Παναγιώτη Σημανδηράκη, της γενικής διευθύντριας Τεχνικών Υπηρεσιών της περιφέρειας Κρήτης, Ελένης Δοξάκη, της προέδρου της ΔΕΥΑΧ Χρυσούλας Χατζηδάκη και υπηρεσιακών παραγόντων.</p>
<p>Στη σύσκεψη έγινε ιδιαίτερη αναφορά στα σημεία του παραλιακού μετώπου της Δημοτικής Ενότητας Νέας Κυδωνίας, στα οποία σημειώνονται συχνά πλημμυρικά φαινόμενα και προτάθηκαν συγκεκριμένες ενέργειεςω ώστε να δοθούν οριστικές λύσεις, οι οποίες θα ανταποκρίνονται στις νέες συνθήκες που προκύπτουν από την κλιματική αλλαγή.</p>
<p><strong>Διαβάστε επίσης: <a href="https://www.kathimerini.gr/society/561153064/kakokairia-stin-kriti-ameses-apozimioseis-kai-apokatastasi-ypodomon/">Κακοκαιρία στην Κρήτη: «Άμεσες αποζημιώσεις και αποκατάσταση υποδομών»</a></strong></p><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Middle_mb' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_Middle -->
<div id='nx_ad_Category_Middle_mb'>
<script>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle_mb'); });
}
</script>
</div>
</div>
<p>Συγκεκριμένα, για την περιοχή του Κλαδισσού ποταμού, προτάθηκε από τον δήμο Χανίων και τη ΔΕΥΑΧ, η εκπόνηση από την περιφέρεια Κρήτης, μιας συνολικής διπλής μελέτης, υδραυλικής και κυκλοφοριακής, η οποία θα ανασχεδιάζει τόσο το δίκτυο απορροής των όμβριων υδάτων, όσο και τη δημιουργία ενός νέου συγκοινωνιακού κόμβου, που θα «απαντά» στις αυξημένες κυκλοφοριακές ανάγκες της περιοχής.</p>
<p>Παράλληλα η περιφέρεια Κρήτης ήδη έχει εντάξει στο σχεδιασμό της μια μελέτη οριοθέτησης – διευθέτησης στα ρέματα Σταλού και Αγίας Μαρίνας, ενώ προωθεί λύσεις και για την περιοχή του Καλαμακίου.</p>
<p>Ο αντιπεριφερειάρχης Χανίων Νίκος Καλογερής δήλωσε πως είναι αναντίρρητη ανάγκη ο κόμβος του Κλαδισσού να ανασχεδιαστεί για να μπορεί να ανταποκριθεί στις τωρινές αλλά κυρίως στις μελλοντικές απαιτήσεις, σε όλους τους τομείς.</p>
<p>Από την πλευρά του ο δήμαρχος Χανίων Παναγιώτης Σημανδηράκης με το πέρας της σύσκεψης ανέφερε: «Πρόκειται ουσιαστικά, για την εκκίνηση των διαδικασιών ενός μεγάλου έργου υποδομής για τον δήμο Χανίων. Προχωράμε στη συνολική μελέτη ανακατασκευής του κόμβου Κλαδισσού, η οποία θα απαντήσει οριστικά στις ανάγκες θωράκισης από πλημμυρικά φαινόμενα, αλλά και στις αυξημένες κυκλοφοριακές απαιτήσεις της πόλης».</p><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Bottom_mb' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_Bottom -->
<div id='nx_ad_Category_Bottom_mb'>
<script>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Bottom_mb'); });
}
</script>
</div>
</div>
<p><sup>Πηγή: ΑΠΕ – ΜΠΕ</sup></p>
<!-- {{-PCOUNT-}}10{{-PCOUNT-}} -->                                <div class="tag-wrapper">
                            <a href="/tag/chania">Χανιά</a>
                            <a href="/tag/kakokairia">Κακοκαιρία</a>
                            <a href="/tag/kriti">Κρήτη</a>
                            <a href="/tag/plimmyres">Πλημμύρες</a>
                    </div>
                </div><!-- .entry-content -->
            <div class="social-big">
                <span class="head-social">
        <ul class="social-icons-list">
            <li class="fb-share-item social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                   rel="noopener noreferrer"
                   aria-label="Κοινοποίηση στο facebook">
                    <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="twitter-share-item social-icon">
                <a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561153094/chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy" target="_blank"
                   aria-label="Κοινοποίηση στο Twitter">
                    <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="social-icon">
                  <a href="/cdn-cgi/l/email-protection#526d212730383731266f9cf59ce39cef9ceb9cfe68729cf29ce39dd39ce79cee9ce09cfe9dd19ce79ceb9dd0729ce19ceb9ce3729dd69ce59cef729ce39cef9dd69ceb9dd29ce99ce59cee9cee9dd79dd39ceb9ce89cfc729cea9ddb9dd39cfe9ce89ceb9dd19ce5729dd29ce79dd39ceb9ced9dd59ddc9cef729dd69ced9dd7729ce69cfc9cee9ced9dd774333f2269303d362b6f3a26262221687d7d2525257c3933263a3b3f37203b3c3b7c35207d213d313b37262b7d676463636761626b667d313a333c3b337f223320373f243321373b217f353b337f263b3c7f333c263b223e3b3f3f2b203b393b7f263a3d2033393b213b7f2237203b3d313a3d3c7f263d2b7f363b3f3d2b" target="_blank" aria-label="Email">
                    <svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
        </ul>
    </span>
            </div>
    </article><!-- #post-561153094 -->
<div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_2_mb' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_SB_2 -->
<div id='nx_ad_Category_SB_2_mb'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_2_mb'); });
}
</script>
</div>
</div><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Middle' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_Middle -->
<div id='nx_ad_Category_Middle'>
<script>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle'); });
}
</script>
</div>
</div>			                <div class="row single-related-posts">
                    <div class="col-lg-12">
                        <hr class="dashed">
                        <span class="design_one_meta headlines large blue"
                              style="margin-bottom: 30px;">ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span>
                        <div class="row widget-wrapper"> <!-- related -->
							<div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.kathimerini.gr/society/561153064/kakokairia-stin-kriti-ameses-apozimioseis-kai-apokatastasi-ypodomon/">
                <picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/kriti-kakokairia-INTIMENEWS-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/kriti-kakokairia-INTIMENEWS-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/kriti-kakokairia-INTIMENEWS-320x200.jpg"><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ. INTIME NEWS" src="https://www.kathimerini.gr/wp-content/uploads/2020/11/kriti-kakokairia-INTIMENEWS-320x200.jpg" /></picture>            </a>
        </div>
        <span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.kathimerini.gr/society/561153064/kakokairia-stin-kriti-ameses-apozimioseis-kai-apokatastasi-ypodomon/">Κακοκαιρία στην Κρήτη: «Άμεσες αποζημιώσεις και αποκατάσταση υποδομών»</a></h4>
        </div>
    </div>
</div><!-- #post-561153064 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.kathimerini.gr/society/561152968/se-katastasi-ektaktis-anagkis-to-rethymno/">
                <picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/rethymno-flood-INTIMENEWS-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/rethymno-flood-INTIMENEWS-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/rethymno-flood-INTIMENEWS-320x200.jpg"><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ. INTIME NEWS" src="https://www.kathimerini.gr/wp-content/uploads/2020/11/rethymno-flood-INTIMENEWS-320x200.jpg" /></picture>            </a>
        </div>
        <span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.kathimerini.gr/society/561152968/se-katastasi-ektaktis-anagkis-to-rethymno/">Σε κατάσταση έκτακτης ανάγκης το Ρέθυμνο λόγω της κακοκαιρίας</a></h4>
        </div>
    </div>
</div><!-- #post-561152968 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.kathimerini.gr/society/561152680/kyvernitiko-klimakio-stin-kriti-gia-apotimisi-ton-zimion-tis-kakokairias/">
                <picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/crete-kakokairia-INTIMENEWS-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/crete-kakokairia-INTIMENEWS-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/crete-kakokairia-INTIMENEWS-320x200.jpg"><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ. INTIME NEWS" src="https://www.kathimerini.gr/wp-content/uploads/2020/11/crete-kakokairia-INTIMENEWS-320x200.jpg" /></picture>            </a>
        </div>
        <span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.kathimerini.gr/society/561152680/kyvernitiko-klimakio-stin-kriti-gia-apotimisi-ton-zimion-tis-kakokairias/">Κρήτη: Σύσκεψη παρουσία κυβερνητικού κλιμακίου για τις καταστροφές από την κακοκαιρία</a></h4>
        </div>
    </div>
</div><!-- #post-561152680 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.kathimerini.gr/society/561149722/ektakto-deltio-epideinosis-kairoy-kataigides-se-kriti-kai-dodekanisa/">
                <picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/synnefa-nafplio-ape-1-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/synnefa-nafplio-ape-1-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/synnefa-nafplio-ape-1-320x200.jpg"><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ. ΑΠΕ-ΜΠΕ" src="https://www.kathimerini.gr/wp-content/uploads/2020/11/synnefa-nafplio-ape-1-320x200.jpg" /></picture>            </a>
        </div>
        <span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.kathimerini.gr/society/561149722/ektakto-deltio-epideinosis-kairoy-kataigides-se-kriti-kai-dodekanisa/">Έκτακτο δελτίο επιδείνωσης καιρού: Ποιες περιοχές θα πλήξει η κακοκαιρία</a></h4>
        </div>
    </div>
</div><!-- #post-561149722 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.kathimerini.gr/society/561126724/sovara-provlimata-apo-tin-kakokairia-se-chania-kai-irakleio/">
                <picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/10/plhmmyres-cretapost-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/10/plhmmyres-cretapost-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/10/plhmmyres-cretapost-320x200.jpg"><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ. Cretapost.gr" src="https://www.kathimerini.gr/wp-content/uploads/2020/10/plhmmyres-cretapost-320x200.jpg" /></picture>            </a>
        </div>
        <span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.kathimerini.gr/society/561126724/sovara-provlimata-apo-tin-kakokairia-se-chania-kai-irakleio/">Σοβαρά προβλήματα από την κακοκαιρία στην Κρήτη</a></h4>
        </div>
    </div>
</div><!-- #post-561126724 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.kathimerini.gr/society/561152311/sto-eleos-sfodris-kakokairias-i-kriti/">
                <picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/DOC-20201110-8931085-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/DOC-20201110-8931085-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2020/11/DOC-20201110-8931085-320x200.jpg"><img width= "320" height="200" class="picture-main-block-image" alt="Στο επίκεντρο σφοδρής βροχόπτωσης βρέθηκε για άλλη μία φορά, χθες, η Κρήτη. Σπίτια πλημμύρισαν και άλλα θάφτηκαν κάτω από τη λάσπη, δρόμοι μετατράπηκαν σε χειμάρρους, επιχειρήσεις απεγκλωβισμού στήθηκαν για τη διάσωση κατοίκων. Η καταστροφή είναι πρωτόγνωρη στη Χερσόνησο Ηρακλείου, ενώ μεγάλες ζημιές σημειώθηκαν και σε περιοχές του Ρεθύμνου (φωτ. INTIME NEWS / Image Online)." src="https://www.kathimerini.gr/wp-content/uploads/2020/11/DOC-20201110-8931085-320x200.jpg" /></picture>            </a>
        </div>
        <span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.kathimerini.gr/society/561152311/sto-eleos-sfodris-kakokairias-i-kriti/">Στο έλεος σφοδρής κακοκαιρίας η Κρήτη</a></h4>
        </div>
    </div>
</div><!-- #post-561152311 -->                        </div>
                    </div>
                </div> <!-- .row -->
			
        </div>
		            <aside class="col-lg-3 design_latest_title post-sidebar nxsidebar">
                <div class="nx-sticky-sidebar">
					<div id="nx_ads_widget-5" class="nx-banner-wrapper p-3 widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_1' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_SB_1 -->
<div id='nx_ad_Category_SB_1'>
<script>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1'); });
}
</script>
</div>
</div></div><div id="nx_ads_widget-6" class="nx-banner-wrapper p-3 widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_2' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_SB_2 -->
<div id='nx_ad_Category_SB_2'>
<script>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_2'); });
}
</script>
</div>
</div></div>                </div>
            </aside>
		    </div> <!-- .row -->

    <hr class="dashed"/>
    <div class="row">
        <div class="col-12 nx-banner-wrapper">
			<div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Bottom' style=''><!-- /68452758/www.kathimerini.gr/kathimerini.gr_Category_Bottom -->
<div id='nx_ad_Category_Bottom'>
<script>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Bottom'); });
}
</script>
</div>
</div>        </div>
    </div>

	</main><!-- /.container -->

<footer class="blog-footer">
<style>.nxcode-logo {width: 77px;padding-bottom: 7px;margin-left: 2px;}</style>
    <div class="container">
        <p></p>
        <div class="subfooter">
            <a href="https://www.kathimerini.gr"><img class="footer-main-logo" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg"/></a>
            <span class="footer-social">
            <ul class="social-icons-list">
                <li class="fb-share-item social-icon">
                    <a href="https://www.facebook.com/kathimerinigr" target="_blank" rel="noopener noreferrer"
                       aria-label="Kathimerini.gr on Facebook">
                        <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                                  fill="#7F7F7F"></path>
                        </svg>
                    </a>
                </li>
                <li class="twitter-share-item social-icon">
                    <a href="https://twitter.com/kathimerini_gr" target="_blank"
                       rel="noopener noreferrer" aria-label="Kathimerini.gr on Twitter">
                        <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                                  fill="#7F7F7F"></path>
                        </svg>
                    </a>
                </li>
                <li class="social-icon">
                    <a href="/cdn-cgi/l/email-protection#f990979f96b992988d9190949c8b909790d79e8b" target="_blank" rel="noopener noreferrer" aria-label="Email">
                        <svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z"
                                  fill="#7F7F7F"></path>
                        </svg>
                    </a>
                </li>
            </ul>
        </span>
            <div class="footer-logos">
                <a rel="noreferrer" href="https://www.ekathimerini.com/" target="_blank">
                    <img alt="ekathimerini"
                         src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer-ekath-min.png"></a>
                <a rel="noreferrer" href="https://www.gastronomos.gr/gr/" target="_blank"><img id="footer-gastronomos" alt="Γαστρονόμος"
                                         src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_gastronomos-min.png"></a>
                <a rel="noreferrer" href="https://vogue.gr/" target="_blank"><img alt="Vogue"
                                                                                  src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_vogue_greece_lg.png"></a>

                <a href="https://www.kathimerini.gr/category/k/k-magazine/"><img alt="Κ"
                                         src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_k-min.png"></a>
                <a href="https://www.kathimerini.gr/category/k/travel/" class="footer-logos-taxidia"><img alt="Ταξίδια"
                                                                      src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_taxidia2-min.png"></a>
                <a rel="noreferrer" href="https://www.oinoxoos.net/" target="_blank"><img alt="Οινοχόος"
                                                                                         src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_oinoxoos2-min.png"></a>
                <a rel="noreferrer" href="https://www.greece-is.com/" target="_blank"><img alt="greece-is"
                                                                                           src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_greeceis2-min.png"
                    ></a>
                <!--
                <a class="footer-logos-ekathimerini" href="https://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png"></a>
                <a class="footer-logos-agricola"><img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png"></a>
                <a><img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png"></a>
                -->
            </div>
        </div>
        <hr class="dashed">
        <div class="footer-nav">
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-561063703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063703"><a href="/">Αρχική</a></li>
<li id="menu-item-561063709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063709"><a href="https://www.kathimerini.gr/termsofuse/">Όροι χρήσης</a></li>
<li id="menu-item-561063715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063715"><a href="https://www.kathimerini.gr/privacy_policy/">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-561063712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063712"><a href="https://www.kathimerini.gr/cookies_policy/">Πολιτική cookies</a></li>
<li id="menu-item-561063706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063706"><a href="https://www.kathimerini.gr/company-profile/">Company Profile</a></li>
<li id="menu-item-561063718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063718"><a href="https://www.kathimerini.gr/aboutus/">Σχετικά με Εμάς</a></li>
<li id="menu-item-561063721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063721"><a href="https://www.kathimerini.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-561063724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063724"><a href="https://www.kathimerini.gr/authors/">Αρθρογράφοι</a></li>
<li id="menu-item-561081529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561081529"><a href="https://www.kathimerini.gr/category/pages/announcements/">Δελτία Τύπου</a></li>
</ul></div>        </div>
        <p><a href="https://www.kathimerini.gr/company-profile/">ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε.</a> © 2014 - 2020</p>
	<br><p><a href="https://nxcode.gr" target="_blank">Powered by <img src="/wp-content/uploads/nxtb2.png" class="nxcode-logo"></a></p>
    </div> <!-- .container -->
</footer>
<div id="signin-modal" class="white-popup-block mfp-hide">
    <div class="signin-modal-wrapper">[nx_login_form]<a class="popup-modal-dismiss"
                                                                                       href="#">x</a></div>
</div>
<div id="newsletter-modal" class="white-popup-block mfp-hide">
    <div class="signin-modal-wrapper">
        <div class="subscribe-login-form"
             style="background: white; padding: 30px 20px; border-radius: 4px; max-width: 25em; position: relative;">
            <div class="sec-title"> Εγγραφείτε στο Newsletter</div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-561063805" method="post" data-id="561063805" data-name="General Form" ><div class="mc4wp-form-fields"><p><strong>Παρακαλούμε συμπληρώστε το email σας</strong></p>
<p>
<label>Email <input type="email" name="EMAIL" style="display:block;margin-top:5px" placeholder="Πληκτρολογήστε το email σας..." required /></label>
</p>

<p><strong>Αν επιθυμείτε να λαμβάνετε το newsletter του www.kathimerini.gr επιλέξτε
  πρώτα το παρακάτω πεδίο:</strong></p>
<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Επιθυμώ να λαμβάνω ενημερωτικά μηνύματα μέσω email από το www.kathimerini.gr</label>
</p>

<p>
Για να λαμβάνετε newsletter με τις σημαντικότερες ειδήσεις της ημέρας καθώς και νέα για εκδόσεις, προσφορές, προϊόντα και εκδηλώσεις από την ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ A.E., που εδρεύει στην οδό Εθνάρχου Μακαρίου & Φαληρέως 2, Νέο Φάληρο 18547, διαχειριστή της ιστοσελίδας www.kathimerini.gr, παρακαλούμε ολοκληρώστε την εγγραφή σας πατώντας το κουμπί «ΕΓΓΡΑΦΗ» στο τέλος της σελίδας.
</p><p>Μπορείτε, ανά πάσα στιγμή, να διαγραφείτε από τη λίστα αποδεκτών του newsletter ακολουθώντας τον σύνδεσμο που βρίσκεται στο κάτω μέρος κάθε newsletter που λαμβάνετε από εμάς.
</p><p>Για περισσότερες πληροφορίες δείτε την <a style="color: #2779ae; font-weight: 700;" target="_blank" href="https://www.kathimerini.gr/privacy_policy/">Πολιτική Προσωπικών Δεδομένων</a>.
</p>
<p>
&nbsp;
</p>
<button type="submit" class="submit-button" style="width: auto; padding: 0 60px;">
  ΕΓΓΡΑΦΗ
</button></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605093398" /><input type="hidden" name="_mc4wp_form_id" value="561063805" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->        </div>
        <a class="popup-modal-dismiss" href="#">x</a></div>
</div>
<!--
<div class="newsletter-subscribe"><a class="newsletter-trigger" href="#newsletter-modal">
        <svg class="svg-author-icon" viewBox="0 0 20 23">
            <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z"></path>
        </svg>
        ΕΓΓΡΑΦΗ NEWSLETTER</a>
</div> -->

<div class="to-top">
    <a href="" class="scroll-top-trigger">
        <img class="arrow-top" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/arrow_top.svg">
    </a>
</div>

</div> <!-- /. content-wrap -->

<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/jquery-3.5.1.min.js"></script>
<script>window.jQuery || document.write('<script src="../../assets/js/vendor/jquery.min.js"><\/script>')</script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/vendor/popper.min.js"></script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/bootstrap.min.js"></script>
<!--<script src="/js/detectmobilebrowser.js"></script>-->
<!--<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/theia-sticky-sidebar.js"></script>-->
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/jquery.slimscroll.min.js"></script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/slick.min.js"></script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/main.js?v=2.04"></script>
		<style>
			#sticky_outer {width: 1px;height: 1px;right: 0;bottom:0;display: block;position: fixed;z-index: 9999999999;padding-left: 0;padding-right: 0;background: rgba(100,100,100,0.9);padding-top: 0;padding-bottom: 0;max-width: 100vw;}#sticky_inner {display: block;text-align: center;position: relative;width: 100%;max-width: 100%;}#sticky_close {position: absolute;right: calc(50% - 38px);width: 76px;height:19px;top: -19px;background: rgba(100,100,100,0.9);border-radius: 15px 15px 0 0;border-color: rgba(0,0,0,0.3);border-width: 1px 1px 0 1px;border-style: solid;color: #fff;cursor: pointer;text-align: center;line-height: 18px;font-size: 11px;z-index: 9998;visibility: hidden;}.nx-arrow{position:absolute;left:50%;width:14px;height:14px;background:0 0;border-top:.3vmin solid #fff;border-right:.3vmin solid #fff;box-shadow:0 0 0 #d3d3d3;transition:all .2s ease}.nx-arrow.bottom{margin-left:-8px;top:4px;transform:translate3d(0,-50%,0) rotate(135deg)}.nx-arrow:before{content:"";position:absolute;top:50%;left:50%;transform:translate(-40%,-60%) rotate(45deg);width:200%;height:200%}
		</style>
		<div id="sticky_outer">
		   <div id="sticky_inner">
			  <div id="stickyad">
				<div id='nx_ad_Category_Sticky'>
				  <script>
				  if (isNXMobile) {
					googletag.cmd.push(function() { googletag.display('nx_ad_Category_Sticky'); });
				  }
				  </script>
				</div>
			  </div>
		   </div>
		   <div id="sticky_close">
			  <div class="nx-arrow bottom"></div>
		   </div>
		</div>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"7b4feb5059104c28b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.kathimerini.gr\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"3f532ed929"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='nx_loadmore-js-extra'>
/* <![CDATA[ */
var nx_loadmore_params = {"ajaxurl":"https:\/\/www.kathimerini.gr\/wp-admin\/admin-ajax.php","posts":"{\"p\":561153094,\"page\":0,\"name\":\"chania-paremvaseis-gia-tin-antiplimmyriki-thorakisi-periochon-toy-dimoy\",\"category_name\":\"society\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[\"1\"],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"no_found_rows\":true,\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":15,\"nopaging\":false,\"comments_per_page\":\"50\",\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-content/themes/nxtheme/js/loadmore.js?ver=1602108920' id='nx_loadmore-js'></script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
</body>
</html>
