<!doctype html>
<html lang="el">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/favicon.ico">
<title>Προέβαλε άλλοθι, πρότεινε μάρτυρες | Η ΚΑΘΗΜΕΡΙΝΗ</title>
<meta name="description" content="Με την απολογία του Δημήτρη Λιγνάδη, που κατηγορείται για δύο βιασμούς κατά συρροήν, εξελίχθηκε χθες η δικαστική έρευνα για καταγγελίες σεξουαλικών κακοποιήσεων που έχουν συγκλονίσει την κοινή γνώμη και έχουν προκαλέσει ακόμα και πολιτική αντιπαράθεση.">
<meta name="news_keywords" content="#METOO, ΔΗΜΗΤΡΗΣ ΛΙΓΝΑΔΗΣ, ΕΜΦΥΛΗ ΒΙΑ, ΣΕΞΟΥΑΛΙΚΗ ΚΑΚΟΠΟΙΗΣΗ, ΣΥΛΛΗΨΗ ΛΙΓΝΑΔΗ, ΚΟΙΝΩΝΙΑ" />
<meta name="keywords" content="#METOO, ΔΗΜΗΤΡΗΣ ΛΙΓΝΑΔΗΣ, ΕΜΦΥΛΗ ΒΙΑ, ΣΕΞΟΥΑΛΙΚΗ ΚΑΚΟΠΟΙΗΣΗ, ΣΥΛΛΗΨΗ ΛΙΓΝΑΔΗ, ΚΟΙΝΩΝΙΑ" />
<meta name="author" content="Ιωάννα Μάνδρου">
<meta property="og:title" content="Προέβαλε άλλοθι, πρότεινε μάρτυρες | Η ΚΑΘΗΜΕΡΙΝΗ" />
<meta property="og:description" content="Με την απολογία του Δημήτρη Λιγνάδη, που κατηγορείται για δύο βιασμούς κατά συρροήν, εξελίχθηκε χθες η δικαστική έρευνα για καταγγελίες σεξουαλικών κακοποιήσεων που έχουν συγκλονίσει την κοινή γνώμη και έχουν προκαλέσει ακόμα και πολιτική αντιπαράθεση." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/" />
<meta property="og:appid" content="109138906120213" />
<meta property="og:image" content="https://www.kathimerini.gr/wp-content/uploads/2021/02/DOC-20210225-9889947.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@kathimerini_gr" />
<meta name="twitter:title" content="Προέβαλε άλλοθι, πρότεινε μάρτυρες | Η ΚΑΘΗΜΕΡΙΝΗ" />
<meta name="twitter:description" content="Με την απολογία του Δημήτρη Λιγνάδη, που κατηγορείται για δύο βιασμούς κατά συρροήν, εξελίχθηκε χθες η δικαστική έρευνα για καταγγελίες σεξουαλικών κακοποιήσεων που έχουν συγκλονίσει την κοινή γνώμη και έχουν προκαλέσει ακόμα και πολιτική αντιπαράθεση." />
<meta property="twitter:image" content="https://www.kathimerini.gr/wp-content/uploads/2021/02/DOC-20210225-9889947.jpg" />
<meta name="robots" content="index, follow" />
<link rel="contact" href="/contact" title="Eπικοινωνία" />
<link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
<link rel="canonical" href="https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/">
<link rel="preconnect" href="https://fonts.gstatic.com">


<link rel="preload" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.woff" as="font" crossorigin="anonymous">





<style>

@font-face{font-family:amplitude-heavy;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASAmplitude08NWHeavy.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:quiosco;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASQuiosco.otf) format("opentype"),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/Quiosco-Italic_unobfuscated_KY20fil.woff2) format("woff2");font-weight:400;font-style:normal;font-display:swap}
@font-face{font-family:kasaBbatoxbold;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.eot);src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.eot?#iefix) format('embedded-opentype'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.woff) format('woff'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.ttf) format('truetype');font-weight:400;font-style:normal;font-display:swap}

</style>
<style>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</style>
<style>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</style>
<style>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</style> <style>
    
    @media (max-width: 767px) {
        .row.single-related-posts span.design_one_meta.headlines {
            display: none;
        }
    }

    @media (max-width: 1023px) {
        div#nx-bill-placeholder {
            width: 80%;
            height: 100px;
        }

        #nx-stick-help {
            height: 100px;
            margin-bottom: 20px;
        }

        .single main {
            /*margin-top: 169px !important;*/
        }

        .single .article_thumbnail_wrapper {
            min-height: 230px;
        }

        .row.single-related-posts .article_thumbnail_wrapper {
            min-height: unset;
        }
    }

    @media (min-width: 1024px) {
        div#nx-bill-placeholder {
            width: 80%;
            height: 250px;
            max-width: 970px;
        }

        #nx-stick-help {
            height: 250px;
            margin-bottom: 40px;
        }
    }

    div#nx-bill-placeholder {
        margin: 0 auto;
        left: 0;
        background: #f9f9f9;
        right: 0;
        position: absolute;
    }

    .nx-placeholder-ad {
        background: #f9f9f9 !important;
        min-height: 600px;
        width: 300px;
        height: 600px;
    }

    
    
    
    
    
    
    
    label {
        width: 0px;
        overflow: hidden;
    }

    .design_one_meta.headlines,
    span.meta-date,
    .featured_caption, .gallery_caption, figcaption {
        color: #6f6e6e !important;
    }

    footer p a {
        color: #295264 !important;
    }

    .nxcode-logo {
        width: 77px !important;
        padding-bottom: 8px !important;
        margin-left: 2px !important;
        margin-bottom: 1px;
        height: auto !important;
    }

    .blog-header-logo img {
        height: auto;
    }


    .nx-banner-wrapper {
        height: 1px;
        margin-top: -1px;
    }

    .clear {
        clear: both
    }

    .nobr {
        white-space: nowrap
    }

    .lazy-hidden, .entry img.lazy-hidden, img.thumbnail.lazy-hidden {
        background-color: #fff
    }

    .lazy-hidden, .entry img.lazy-hidden, img.thumbnail.lazy-hidden {
        background-color: #ffffff;
        background-image: url('/wp-content/plugins/a3-lazy-load/assets/css/loading.gif');
        background-repeat: no-repeat;
        background-position: 50% 50%;
    }

    figure.wp-block-image img.lazy-hidden {
        min-width: 150px;
    }

    picture source[type="image/webp"] {
        display: block;
    }

    img#footer-moneyreview {
        max-height: 32px;
        margin-top: -3px;
    }

    @media (max-width: 480px) {
        img#footer-moneyreview {
            max-height: 28px;
        }
        img#footer-vogue-logo {
            max-height: 25px;
        }
    }

    @media (max-width: 768px)
    {
        img.footer-main-logo {
            height: auto;
        }
        .footer-logos {
            line-height: 46px;
        }
    }
    ul.latest_news_widget {
        padding-top: 10px;
    }
</style>

<meta name="language" content="Ελληνικά" />
<meta name="development" content="NXCODE IKE" />
<meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
<meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />

<script data-pagespeed-no-defer data-cfasync="false" type="text/javascript" async=true>var NXQuantFunc=function(){document.removeEventListener("scroll",NXQuantFunc),window.nxScrollTriggered=true,setTimeout(function(){var e=window.location.hostname,t=document.createElement("script"),n=document.getElementsByTagName("script")[0],a="https://quantcast.mgr.consensu.org".concat("/choice/","_tVGtLM8_aB1y","/",e,"/choice.js"),o=0;t.async=!0,t.type="text/javascript",t.src=a,n.parentNode.insertBefore(t,n),function(){for(var e,t="__tcfapiLocator",n=[],a=window;a;){try{if(a.frames[t]){e=a;break}}catch(e){}if(a===window.top)break;a=a.parent}e||(function e(){var n=a.document,o=!!a.frames[t];if(!o)if(n.body){var s=n.createElement("iframe");s.style.cssText="display:none",s.name=t,n.body.appendChild(s)}else setTimeout(e,5);return!o}(),a.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](a)}else n.push(t)},a.addEventListener("message",function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var a=n.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(n,o){var s={__tcfapiReturn:{returnValue:n,success:o,callId:a.callId}};t&&(s=JSON.stringify(s)),e.source.postMessage(s,"*")},a.parameter)},!1))}();var s=function(){var e=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=s;var i=setInterval(function(){o++,window.__uspapi===s&&o<3?console.warn("USP is not accessible"):clearInterval(i)},6e3)}const r=(e,t)=>{if(t&&("tcloaded"===e.eventStatus||"useractioncomplete"===e.eventStatus)){if(e.purpose.hasOwnProperty("consents")&&Object.keys(e.purpose.consents).length>0&&!0===Object.values(e.purpose.consents)[0]);else{var n=document.querySelectorAll(".nx-banner-wrapper");void 0!==n&&n&&n.forEach(function(e){e.style.display="none"})}__tcfapi("removeEventListener",2,e=>{},r)}};__tcfapi("addEventListener",2,r)},0)};		document.addEventListener("scroll", NXQuantFunc);</script>

<script data-pagespeed-no-defer data-cfasync="false">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

<script data-pagespeed-no-defer data-cfasync="false">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</script>

<script>
        var NXQuantFuncGTAG = function () {
            document.removeEventListener("scroll", NXQuantFuncGTAG);
            setTimeout(function () {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.async = true;
                    js.src = "https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'google-tag-mgr'));

                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());
                gtag('config', 'G-JJJ7LY7JGM');

            }, 0)
        };
        document.addEventListener("scroll", NXQuantFuncGTAG);
    </script>
<link rel="amphtml" href="https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Προέβαλε άλλοθι, πρότεινε μάρτυρες &raquo; Η ΚΑΘΗΜΕΡΙΝΗ" href="https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/feed/" />
<link rel="https://api.w.org/" href="https://www.kathimerini.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kathimerini.gr/wp-json/wp/v2/posts/561277033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kathimerini.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kathimerini.gr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Αίθριος καιρός, άνοδος της θερμοκρασίας' href='https://www.kathimerini.gr/society/561277030/aithrios-kairos-anodos-tis-thermokrasias/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/" />
<link rel='shortlink' href='https://www.kathimerini.gr/?p=561277033' />
<link rel="alternate" type="application/json+oembed" href="https://www.kathimerini.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kathimerini.gr%2Fsociety%2F561277033%2Fproevale-allothi-proteine-martyres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kathimerini.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kathimerini.gr%2Fsociety%2F561277033%2Fproevale-allothi-proteine-martyres%2F&#038;format=xml" />
<script>
            document.addEventListener('DOMContentLoaded', function () {
                if (typeof window.nxScrollTriggered === 'undefined' || !window.nxScrollTriggered) {
                    setTimeout(function () {
                        if (typeof window.nxScrollTriggered === 'undefined' || !window.nxScrollTriggered) {
                            document.dispatchEvent(new CustomEvent('scroll')); // TRIGGER SCROLL
                        }
                    }, 1750);
                }
            });
        </script>
<style>
            body.single .entry-content h3 {
                font-size: 2rem;
                line-height: 34px;
            }

            .design_one_title_medium h4 {
                font-family: 'news-medium', sans-serif;
            }

            @media (min-width: 992px) {
                .design_one_title_medium h4 {
                    font-size: 18px;
                    line-height: 25px;
                }
            }

            @media (max-width: 991px) and (min-width: 481px) {
                .design_one_title_medium h4 {
                    font-size: 22px;
                    line-height: 26px;
                }
            }

            @media screen and (max-width: 480px) {
                .design_one_title_medium h4 {
                    font-size: 16px;
                    line-height: 24px;
                    -webkit-line-clamp: unset !important;
                }
            }
        </style>
<script type="application/ld+json">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</script> <style type="text/css" id="wp-custom-css">
			#main-sections-nav {
	    z-index: 1000 !important;
}

.flip-text h2 {
    font-size: 22px;
    line-height: 26px;
}

a.diktis-article, a.diktis-article:hover {
	color: #fff;
}

body:not(.no-scroll):not(.home) .blog-header.sticky .top-nav {
    padding: unset !important;
}
body:not(.home) main {
    padding-top: unset !important;
}

.header-search {
	top: 38px;
}

@media screen and (max-width: 480px) {
	.design_one_title_medium h2 {
		-webkit-line-clamp: unset !important;
	}
	
	.author-name .meta-author:nth-child(2) {
			position: relative;
		    margin-top: -15px;
    background: #fff;
	}
	.nx-meta-dates .meta-author:nth-child(2)::before {
    background-color: #2877a5;
    content: '';
    display: inline-block;
    height: 12px;
    width: 12px;
    position: absolute;
    top: 5px;
    left: -23px;
 }
	
}

		</style>
</head>
<body id="top" class="post-template-default single single-post postid-561277033 single-format-standard">
<div class="nx-banner-wrapper">

<div id='nx_ad_Category_Skin'>
<script type='nxdefer'>
                            if (!isNXMobile && NXSkinFits) {
                                googletag.cmd.push(function () {
                                    googletag.display('nx_ad_Category_Skin');
                                });
                            }



                        </script>
</div>
</div>
<div id="main-sections-nav" class="sections-nav">
<nav class="side-primary-menu">
<div class="search-holder-wrapper">
<input type="text" id="anazhthsh" placeholder="Αναζήτηση...">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>ΑΡΧΙΚΗ</span></a></li><li id="menu-item-48965277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965277"><a href="https://www.kathimerini.gr/category/politics/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li id="menu-item-561063757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063757"><a href="https://www.kathimerini.gr/category/politics/government/">ΚΥΒΕΡΝΗΣΗ</a></li>
<li id="menu-item-561063760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063760"><a href="https://www.kathimerini.gr/category/politics/parliament/">ΒΟΥΛΗ</a></li>
<li id="menu-item-561063763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063763"><a href="https://www.kathimerini.gr/category/politics/parties/">ΚΟΜΜΑΤΑ</a></li>
<li id="menu-item-561063766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063766"><a href="https://www.kathimerini.gr/category/politics/foreign-policy/">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-48965283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965283"><a href="https://www.kathimerini.gr/category/economy/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li id="menu-item-48965286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965286"><a href="https://www.kathimerini.gr/category/economy/local/">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965361"><a href="https://www.kathimerini.gr/category/economy/international/">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965289"><a href="https://www.kathimerini.gr/category/economy/business/">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li id="menu-item-48965355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965355"><a href="https://www.kathimerini.gr/category/economy/markets/">ΑΓΟΡΕΣ</a></li>
<li id="menu-item-561063754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063754"><a href="https://www.kathimerini.gr/category/economy/shipping/">ΝΑΥΤΙΛΙΑ</a></li>
<li id="menu-item-48965352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965352"><a href="https://www.kathimerini.gr/category/economy/real-estate/">REAL ESTATE</a></li>
<li id="menu-item-48965358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965358"><a href="https://www.kathimerini.gr/category/economy/diktis/">ΔΗΚΤΗΣ</a></li>
</ul>
</li>
<li id="menu-item-48965274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48965274"><a href="https://www.kathimerini.gr/category/society/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-48965271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965271"><a href="https://www.kathimerini.gr/category/world/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-48965295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965295"><a href="https://www.kathimerini.gr/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063769"><a href="https://www.kathimerini.gr/category/culture/books/">ΒΙΒΛΙΟ</a></li>
<li id="menu-item-561063772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063772"><a href="https://www.kathimerini.gr/category/culture/theater/">ΘΕΑΤΡΟ</a></li>
<li id="menu-item-561063775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063775"><a href="https://www.kathimerini.gr/category/culture/arts/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-561063778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063778"><a href="https://www.kathimerini.gr/category/culture/cinema/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
<li id="menu-item-48965367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965367"><a href="https://www.kathimerini.gr/category/culture/music/">ΜΟΥΣΙΚΗ</a></li>
<li id="menu-item-48965373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965373"><a href="https://www.kathimerini.gr/category/culture/dance/">ΧΟΡΟΣ</a></li>
<li id="menu-item-561151939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561151939"><a href="https://www.kathimerini.gr/category/culture/athinaika-plus/">ΑΘΗΝΑΪΚΑ PLUS</a></li>
<li id="menu-item-48965370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965370"><a href="https://www.kathimerini.gr/category/culture/tv/">ΤΗΛΕΟΡΑΣΗ</a></li>
<li id="menu-item-561063781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063781"><a href="https://www.kathimerini.gr/category/culture/agenda/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-48965364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965364"><a href="https://www.kathimerini.gr/category/culture/museums/">ΜΟΥΣΕΙΑ</a></li>
</ul>
</li>
<li id="menu-item-48965292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965292"><a href="https://www.kathimerini.gr/category/athletics/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063748"><a href="https://www.kathimerini.gr/category/athletics/football/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li id="menu-item-561063751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063751"><a href="https://www.kathimerini.gr/category/athletics/basketball/">ΜΠΑΣΚΕΤ</a></li>
<li id="menu-item-561063745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063745"><a href="https://www.kathimerini.gr/category/athletics/sports/">ΣΠΟΡ</a></li>
</ul>
</li>
<li id="menu-item-48965298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965298"><a href="https://www.kathimerini.gr/category/life/">LIFE</a>
<ul class="sub-menu">
<li id="menu-item-561065587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065587"><a href="https://www.kathimerini.gr/category/life/people/">ΠΡΟΣΩΠΑ</a></li>
<li id="menu-item-561065590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065590"><a href="https://www.kathimerini.gr/category/life/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-561065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065593"><a href="https://www.kathimerini.gr/category/life/health/">ΥΓΕΙΑ</a></li>
<li id="menu-item-48965310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965310"><a href="https://www.kathimerini.gr/category/life/science/">ΕΠΙΣΤΗΜΗ</a></li>
<li id="menu-item-561065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065596"><a href="https://www.kathimerini.gr/category/life/city/">ΠΟΛΗ</a></li>
<li id="menu-item-561065599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065599"><a href="https://www.kathimerini.gr/category/life/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li id="menu-item-48965307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965307"><a href="https://www.kathimerini.gr/category/life/auto/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li id="menu-item-561065602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065602"><a href="https://www.kathimerini.gr/category/life/style/">ΣΤΙΛ</a></li>
<li id="menu-item-48965304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965304"><a href="https://www.kathimerini.gr/category/life/architecture/">ΑΡΧΙΤΕΚΤΟΝΙΚΗ</a></li>
<li id="menu-item-48965301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965301"><a href="https://www.kathimerini.gr/category/life/hours/">HOURS</a></li>
<li id="menu-item-561063739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063739"><a href="https://www.kathimerini.gr/category/pages/matter-of-class/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
</ul>
</li>
<li id="menu-item-48965280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965280"><a href="https://www.kathimerini.gr/category/opinion/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
<li id="menu-item-561064660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561064660"><a href="https://www.kathimerini.gr/authors/">ΑΡΘΡΟΓΡΑΦΟΙ</a></li>
<li id="menu-item-48965382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965382"><a href="https://www.kathimerini.gr/category/opinion/sketches/">ΣΚΙΤΣΑ</a></li>
<li id="menu-item-48965385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965385"><a href="https://www.kathimerini.gr/category/opinion/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-561084103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561084103"><a href="https://www.kathimerini.gr/category/opinion/geyma-me-thn-k/">ΓΕΥΜΑ ΜΕ ΤΗΝ Κ</a></li>
<li id="menu-item-48965346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965346"><a href="https://www.kathimerini.gr/category/opinion/readers/">ΓΡΑΜΜΑΤΑ ΑΝΑΓΝΩΣΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-48965313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965313"><a href="https://www.kathimerini.gr/category/visual/">MULTIMEDIA</a>
<ul class="sub-menu">
<li id="menu-item-48965388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965388"><a href="https://www.kathimerini.gr/category/visual/photography/">ΦΩΤΟΓΡΑΦΗΜΑΤΑ</a></li>
<li id="menu-item-48965319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965319"><a href="https://www.kathimerini.gr/category/visual/video/">VIDEO</a></li>
<li id="menu-item-561157429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561157429"><a href="https://www.kathimerini.gr/category/visual/podcasts/">PODCASTS</a></li>
<li id="menu-item-48965322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965322"><a href="https://www.kathimerini.gr/category/visual/infographics/">ΓΡΑΦΗΜΑΤΑ</a></li>
</ul>
</li>
<li id="menu-item-48965349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965349"><a href="https://www.kathimerini.gr/category/investigations/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-48965325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965325"><a href="https://www.kathimerini.gr/category/k/">«ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ»</a>
<ul class="sub-menu">
<li id="menu-item-561064087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064087"><a target="_blank" rel="sponsored" href="https://www.gastronomos.gr/">ΓΑΣΤΡΟΝΟΜΟΣ</a></li>
<li id="menu-item-48965379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965379"><a href="https://www.kathimerini.gr/category/k/k-magazine/">ΠΕΡΙΟΔΙΚΟ «Κ»</a></li>
<li id="menu-item-561063796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063796"><a href="https://www.kathimerini.gr/category/k/travel/">ΤΑΞΙΔΙΑ</a></li>
<li id="menu-item-561064090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064090"><a target="_blank" rel="sponsored" href="https://vogue.gr/">VOGUE</a></li>
<li id="menu-item-561077701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561077701"><a target="_blank" rel="sponsored" href="https://www.greece-is.com/">GREECE IS</a></li>
<li id="menu-item-48965376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965376"><a href="https://www.kathimerini.gr/category/k/sunday-edition/">ΜΕ ΤΗΝ «Κ»</a></li>
<li id="menu-item-561146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561146938"><a href="https://www.kathimerini.gr/pages/k-epixeirein/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-48965331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965331"><a href="https://www.kathimerini.gr/category/k/disney/">DISNEY</a></li>
<li id="menu-item-561245692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561245692"><a href="https://www.kathimerini.gr/100yk/">100 ΧΡΟΝΙΑ «Κ»</a></li>
<li id="menu-item-48965337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965337"><a href="https://www.kathimerini.gr/category/k/k-inspiration/">Κ*INSPIRATION</a></li>
<li id="menu-item-561063790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063790"><a href="https://www.kathimerini.gr/category/k/events/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-561063799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063799"><a href="https://subscription.kathimerini.gr/">ΣΥΝΔΡΟΜΕΣ</a></li>
</ul>
</li>
</ul></div> <hr style="margin-bottom: 5px;" />
<div class="menu-extras-menu-container"><ul id="menu-extras-menu" class="menu"><li id="menu-item-561068938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561068938"><a href="https://www.kathimerini.gr/epikairothta/">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-561063694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063694"><a href="https://www.kathimerini.gr/weather/greece/">ΚΑΙΡΟΣ</a></li>
<li id="menu-item-561063697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063697"><a href="https://www.kestate.gr/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-561063700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063700"><a rel="sponsored" href="https://www.ekathimerini.com/">ENGLISH EDITION</a></li>
<li id="menu-item-561063688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063688"><a rel="nofollow" href="https://www.kathimerini.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div> 
<div id="content-wrap">
<header id="header" class="blog-header sticky">
<div class="top-nav">
<div class="container">
<div class="row d-flex align-items-center">
<div class="col-10 pt-1 d-flex align-items-center">
<a class="text-muted mob-nav-trigger">
<div class="hamburger hamburger--spin">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</a>
<a href="/" class="nav-home">
<img style="width: 19px; margin: -4px -2px 0 8px;" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/ic_k_home.png" width="19" height="18" alt="ic_k_home"></a>
<div class="primary-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>ΑΡΧΙΚΗ</span></a></li><li id="menu-item-48965277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965277"><a href="https://www.kathimerini.gr/category/politics/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li id="menu-item-561063757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063757"><a href="https://www.kathimerini.gr/category/politics/government/">ΚΥΒΕΡΝΗΣΗ</a></li>
<li id="menu-item-561063760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063760"><a href="https://www.kathimerini.gr/category/politics/parliament/">ΒΟΥΛΗ</a></li>
<li id="menu-item-561063763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063763"><a href="https://www.kathimerini.gr/category/politics/parties/">ΚΟΜΜΑΤΑ</a></li>
<li id="menu-item-561063766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063766"><a href="https://www.kathimerini.gr/category/politics/foreign-policy/">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-48965283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965283"><a href="https://www.kathimerini.gr/category/economy/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li id="menu-item-48965286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965286"><a href="https://www.kathimerini.gr/category/economy/local/">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965361"><a href="https://www.kathimerini.gr/category/economy/international/">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965289"><a href="https://www.kathimerini.gr/category/economy/business/">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li id="menu-item-48965355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965355"><a href="https://www.kathimerini.gr/category/economy/markets/">ΑΓΟΡΕΣ</a></li>
<li id="menu-item-561063754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063754"><a href="https://www.kathimerini.gr/category/economy/shipping/">ΝΑΥΤΙΛΙΑ</a></li>
<li id="menu-item-48965352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965352"><a href="https://www.kathimerini.gr/category/economy/real-estate/">REAL ESTATE</a></li>
<li id="menu-item-48965358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965358"><a href="https://www.kathimerini.gr/category/economy/diktis/">ΔΗΚΤΗΣ</a></li>
</ul>
</li>
<li id="menu-item-48965274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48965274"><a href="https://www.kathimerini.gr/category/society/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-48965271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965271"><a href="https://www.kathimerini.gr/category/world/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-48965295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965295"><a href="https://www.kathimerini.gr/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063769"><a href="https://www.kathimerini.gr/category/culture/books/">ΒΙΒΛΙΟ</a></li>
<li id="menu-item-561063772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063772"><a href="https://www.kathimerini.gr/category/culture/theater/">ΘΕΑΤΡΟ</a></li>
<li id="menu-item-561063775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063775"><a href="https://www.kathimerini.gr/category/culture/arts/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-561063778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063778"><a href="https://www.kathimerini.gr/category/culture/cinema/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
<li id="menu-item-48965367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965367"><a href="https://www.kathimerini.gr/category/culture/music/">ΜΟΥΣΙΚΗ</a></li>
<li id="menu-item-48965373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965373"><a href="https://www.kathimerini.gr/category/culture/dance/">ΧΟΡΟΣ</a></li>
<li id="menu-item-561151939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561151939"><a href="https://www.kathimerini.gr/category/culture/athinaika-plus/">ΑΘΗΝΑΪΚΑ PLUS</a></li>
<li id="menu-item-48965370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965370"><a href="https://www.kathimerini.gr/category/culture/tv/">ΤΗΛΕΟΡΑΣΗ</a></li>
<li id="menu-item-561063781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063781"><a href="https://www.kathimerini.gr/category/culture/agenda/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-48965364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965364"><a href="https://www.kathimerini.gr/category/culture/museums/">ΜΟΥΣΕΙΑ</a></li>
</ul>
</li>
<li id="menu-item-48965292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965292"><a href="https://www.kathimerini.gr/category/athletics/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063748"><a href="https://www.kathimerini.gr/category/athletics/football/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li id="menu-item-561063751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063751"><a href="https://www.kathimerini.gr/category/athletics/basketball/">ΜΠΑΣΚΕΤ</a></li>
<li id="menu-item-561063745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063745"><a href="https://www.kathimerini.gr/category/athletics/sports/">ΣΠΟΡ</a></li>
</ul>
</li>
<li id="menu-item-48965298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965298"><a href="https://www.kathimerini.gr/category/life/">LIFE</a>
<ul class="sub-menu">
<li id="menu-item-561065587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065587"><a href="https://www.kathimerini.gr/category/life/people/">ΠΡΟΣΩΠΑ</a></li>
<li id="menu-item-561065590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065590"><a href="https://www.kathimerini.gr/category/life/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-561065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065593"><a href="https://www.kathimerini.gr/category/life/health/">ΥΓΕΙΑ</a></li>
<li id="menu-item-48965310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965310"><a href="https://www.kathimerini.gr/category/life/science/">ΕΠΙΣΤΗΜΗ</a></li>
<li id="menu-item-561065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065596"><a href="https://www.kathimerini.gr/category/life/city/">ΠΟΛΗ</a></li>
<li id="menu-item-561065599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065599"><a href="https://www.kathimerini.gr/category/life/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li id="menu-item-48965307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965307"><a href="https://www.kathimerini.gr/category/life/auto/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li id="menu-item-561065602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065602"><a href="https://www.kathimerini.gr/category/life/style/">ΣΤΙΛ</a></li>
<li id="menu-item-48965304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965304"><a href="https://www.kathimerini.gr/category/life/architecture/">ΑΡΧΙΤΕΚΤΟΝΙΚΗ</a></li>
<li id="menu-item-48965301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965301"><a href="https://www.kathimerini.gr/category/life/hours/">HOURS</a></li>
<li id="menu-item-561063739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063739"><a href="https://www.kathimerini.gr/category/pages/matter-of-class/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
</ul>
</li>
<li id="menu-item-48965280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965280"><a href="https://www.kathimerini.gr/category/opinion/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
<li id="menu-item-561064660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561064660"><a href="https://www.kathimerini.gr/authors/">ΑΡΘΡΟΓΡΑΦΟΙ</a></li>
<li id="menu-item-48965382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965382"><a href="https://www.kathimerini.gr/category/opinion/sketches/">ΣΚΙΤΣΑ</a></li>
<li id="menu-item-48965385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965385"><a href="https://www.kathimerini.gr/category/opinion/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-561084103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561084103"><a href="https://www.kathimerini.gr/category/opinion/geyma-me-thn-k/">ΓΕΥΜΑ ΜΕ ΤΗΝ Κ</a></li>
<li id="menu-item-48965346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965346"><a href="https://www.kathimerini.gr/category/opinion/readers/">ΓΡΑΜΜΑΤΑ ΑΝΑΓΝΩΣΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-48965313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965313"><a href="https://www.kathimerini.gr/category/visual/">MULTIMEDIA</a>
<ul class="sub-menu">
<li id="menu-item-48965388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965388"><a href="https://www.kathimerini.gr/category/visual/photography/">ΦΩΤΟΓΡΑΦΗΜΑΤΑ</a></li>
<li id="menu-item-48965319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965319"><a href="https://www.kathimerini.gr/category/visual/video/">VIDEO</a></li>
<li id="menu-item-561157429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561157429"><a href="https://www.kathimerini.gr/category/visual/podcasts/">PODCASTS</a></li>
<li id="menu-item-48965322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965322"><a href="https://www.kathimerini.gr/category/visual/infographics/">ΓΡΑΦΗΜΑΤΑ</a></li>
</ul>
</li>
<li id="menu-item-48965349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965349"><a href="https://www.kathimerini.gr/category/investigations/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-48965325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965325"><a href="https://www.kathimerini.gr/category/k/">«ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ»</a>
<ul class="sub-menu">
<li id="menu-item-561064087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064087"><a target="_blank" rel="sponsored" href="https://www.gastronomos.gr/">ΓΑΣΤΡΟΝΟΜΟΣ</a></li>
<li id="menu-item-48965379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965379"><a href="https://www.kathimerini.gr/category/k/k-magazine/">ΠΕΡΙΟΔΙΚΟ «Κ»</a></li>
<li id="menu-item-561063796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063796"><a href="https://www.kathimerini.gr/category/k/travel/">ΤΑΞΙΔΙΑ</a></li>
<li id="menu-item-561064090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064090"><a target="_blank" rel="sponsored" href="https://vogue.gr/">VOGUE</a></li>
<li id="menu-item-561077701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561077701"><a target="_blank" rel="sponsored" href="https://www.greece-is.com/">GREECE IS</a></li>
<li id="menu-item-48965376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965376"><a href="https://www.kathimerini.gr/category/k/sunday-edition/">ΜΕ ΤΗΝ «Κ»</a></li>
<li id="menu-item-561146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561146938"><a href="https://www.kathimerini.gr/pages/k-epixeirein/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-48965331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965331"><a href="https://www.kathimerini.gr/category/k/disney/">DISNEY</a></li>
<li id="menu-item-561245692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561245692"><a href="https://www.kathimerini.gr/100yk/">100 ΧΡΟΝΙΑ «Κ»</a></li>
<li id="menu-item-48965337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965337"><a href="https://www.kathimerini.gr/category/k/k-inspiration/">Κ*INSPIRATION</a></li>
<li id="menu-item-561063790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063790"><a href="https://www.kathimerini.gr/category/k/events/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-561063799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063799"><a href="https://subscription.kathimerini.gr/">ΣΥΝΔΡΟΜΕΣ</a></li>
</ul>
</li>
</ul></div> </div>
</div>
<div class="d-logo-class">
<a class="blog-header-logo text-dark" href="/">
<img src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg" width="233" height="23" alt="main-logo-1" /></a>
</div>
<div class="col-4 logo-class">
<a class="blog-header-logo text-dark" href="https://www.kathimerini.gr">
<img src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg" width="467" height="47" alt="main-logo-2" /></a>
</div>
<div class="col-2 d-flex justify-content-end align-items-center right-top-nav">
<div class="social-share nav-socials" style="display: none;">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;" rel="noopener noreferrer" aria-label="Κοινοποίηση στο facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#fff"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/" target="_blank" rel="noopener noreferrer" aria-label="Κοινοποίηση στο Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#fff"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12e18fe0aee190e182e19de19ee194e19a0fe183e194e194e190e197e196030fe0afe0aee0a3e0abe19ae196e192e19a0fe193e183e0aee0abe0aae0aee19ae0ad094e425f144d404b5612475b5b5f5c15000058585801444e5b4746424a5d46414601485d005c404c464a5b56001a191e1d18181f1c1c005f5d404a594e434a024e4343405b4746025f5d405b4a46414a02424e5d5b565d4a5c00" target="_blank" rel="noopener noreferrer" aria-label="Email">
<svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
<path fill-rule="evenodd" clip-rule="evenodd" d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z" fill="#fff"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a rel="noopener noreferrer" aria-label="Email" data-id="561277033" data-title="Προέβαλε άλλοθι, πρότεινε μάρτυρες" data-permalink="https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres/" class="bookmark bookmark-add">
<svg height="24" class="svg-bookmark-icon" viewBox="-64 0 512 512" width="24" xmlns="http://www.w3.org/2000/svg">
<path d="m324.070312 0h-264.058593c-33.089844 0-60.011719 26.882812-60.011719 59.929688v452.070312l192.066406-125.066406 192.015625 124.4375v-451.441406c0-33.046876-26.921875-59.929688-60.011719-59.929688zm20.003907 437.765625-152.058594-98.542969-152.007813 98.980469v-378.273437c0-10.984376 8.972657-19.921876 20.003907-19.921876h264.058593c11.027344 0 20.003907 8.9375 20.003907 19.921876zm-132.027344-267.730469h70.015625v40.011719h-70.015625v70.011719h-40.011719v-70.011719h-70.011718v-40.011719h70.011718v-70.011718h40.011719zm0 0"></path>
</svg>
</a>
</li>
</ul>
</div>
<div>
<a class="text-muted search-trigger">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="#ffffff" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" class="mx-3">
<circle cx="10.5" cy="10.5" r="7.5"></circle>
<line x1="21" y1="21" x2="15.8" y2="15.8"></line>
</svg>
</a>
<div class="header-search">
<div class="searchform-wrapper">
<form method="post" class="searchform" action="/search/s/" autocomplete="off">
<input name="nx_search_term" class="search-input">
</form>
 </div>
</div>
</div>
<div class="user-menu-wrapper">
<a class="text-muted user-menu-trigger" rel="noreferrer" target="_blank" href="https://subscription.kathimerini.gr/">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24">
<path fill="#ffffff" d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z" />
</svg>
<span></span>
</a>
<div class="dropdown-user-menu full-shadow">
<div class="user-menu-inner">
<a rel="noreferrer" class="btn btn-sm btn-outline-secondary user-subscribe-mob" target="_blank" href="https://subscription.kathimerini.gr/">Γίνε Συνδρομητής</a>
<a rel="noreferrer" class="btn btn-sm btn-outline-secondary user-signin-mob" target="_blank" href="https://subscription.kathimerini.gr/login">Σύνδεση</a>
<div class="menu-user-menu-container">
<ul id="menu-user-menu" class="menu">
<li id="menu-item-561062981" class="newsletter-modal-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-561062981">
<a href="#newsletter-modal">NEWSLETTER</a></li>
<li id="menu-item-561062982" class="favorite-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-561062982 menu-item-has-children">
<a href="#">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
<ul class="sub-menu"></ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<a rel="sponsored" href="https://www.ekathimerini.com/" class="text-muted eng-edition">English</a>
</div>
</div>
</div>
</div>
<div id="masthead" class="container flex-nowrap justify-content-between align-items-center masthead">
</div>
</header>
<main role="main">
<div class="container top-padding-double">
<div class="row">
<div id="nx-stick-help">
<div id="nx-bill-placeholder"></div>
</div>
<div class="col-12 nx-banner-wrapper nx-border-corr">
<div class='nxAds gAdCentered gAdNoMargin' id='nx_kathimerini_gr_Category_Billboard' style=''>
<div id='nx_ad_Category_Billboard'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='nxdefer'>
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Billboard'); });
</script>
</div>
</div> </div>
</div>
<div class="row">
<div class="col-lg-9 article-content">
<article id="post-561277033" class="post-561277033 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-metoo tag-dimitris-lignadis tag-emfyli-via tag-sexoyaliki-kakopoiisi tag-syllipsi-lignadi format-news edition-print" data-next="561277030" data-title="Αίθριος καιρός, άνοδος της θερμοκρασίας" data-url="aithrios-kairos-anodos-tis-thermokrasias" data-permalink="https://www.kathimerini.gr/society/561277030/aithrios-kairos-anodos-tis-thermokrasias/">
<header class="entry-header">
<span class="design_one_meta headlines large"><a href='https://www.kathimerini.gr/category/society/'>ΚΟΙΝΩΝΙΑ</a></span>
<h1 class="entry-title" itemprop="headline">Προέβαλε άλλοθι, πρότεινε μάρτυρες</h1> <h2 class="entry-lead">
Ο Δημήτρης Λιγνάδης επιχείρησε να αποδομήσει το βαρύ κατηγορητήριο </h2>
</header>
<div class="article_thumbnail_wrapper" itemscope="" itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<picture>
<source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/DOC-20210225-9889947-320x200.jpg">
<img width="768" height="480" class="picture-main-post-image" alt="Προέβαλε άλλοθι, πρότεινε μάρτυρες" src="https://www.kathimerini.gr/wp-content/uploads/2021/02/DOC-20210225-9889947-768x480.jpg" />
</picture>
</div>
<div class="entry-meta">
<div class="nx-meta-author">
<div class="nx-meta-dates">
<div class="author-name">
<a class="meta-author url" href="/author/ioanna-mandroy/" title="View all posts by Ιωάννα Μάνδρου" rel="author">
<span itemprop="name">Ιωάννα Μάνδρου</span>
</a> </div>
</div>
<span class="meta-date">
<time class="meta-date-published published" datetime="26 Φεβρουαρίου, 2021" itemprop="datePublished">26 Φεβρουαρίου, 2021</time>
<time class="meta-date-modified updated" datetime="2020-02-24T17:29:39+02:00" itemprop="dateModified">26.02.2021 • 07:29</time>
</span>
</div>
<span class="head-social">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;" rel="noopener noreferrer" aria-label="Κοινοποίηση στο facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#000"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#000"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53a0cea1efa0d1a0c3a0dca0dfa0d5a0db4ea0c2a0d5a0d5a0d1a0d6a0d7424ea1eea1efa1e2a1eaa0dba0d7a0d3a0db4ea0d2a0c2a1efa1eaa1eba1efa0dba1ec480f031e550c010a1753061a1a1e1d54414119191940050f1a0607030b1c07000740091c411d010d070b1a17415b585f5c59595e5d5d411e1c010b180f020b430f0202011a0607431e1c011a0b07000b43030f1c1a171c0b1d" target="_blank" rel="noopener noreferrer" aria-label="Email">
<svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
<path fill-rule="evenodd" clip-rule="evenodd" d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z" fill="#000"></path>
</svg>
</a>
</li>
</ul>
</span>
</div>
<div class="entry-content" itemprop="articleBody">
<p>Με την απολογία του Δημήτρη Λιγνάδη, που κατηγορείται για δύο βιασμούς κατά συρροήν, εξελίχθηκε χθες η δικαστική έρευνα για καταγγελίες σεξουαλικών κακοποιήσεων που έχουν συγκλονίσει την κοινή γνώμη και έχουν προκαλέσει ακόμα και πολιτική αντιπαράθεση.</p><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_1_mb' style=''>
<div id='nx_ad_Category_SB_1_mb'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1_mb'); });
}
</script>
</div>
</div>
<p>Ο γνωστός ηθοποιός και σκηνοθέτης, με πολυσέλιδο υπόμνημα αλλά και διά ζώσης ενώπιον της ανακρίτριας, επιχείρησε να αποδομήσει το βαρύ κατηγορητήριο, την αξιοπιστία των μηνυτών του, ενώ επικαλέστηκε, και στις δύο περιπτώσεις των βιασμών, άλλοθι ως προς τον τόπο και τον χρόνο που κατά το κατηγορητήριο προέβη στις κακουργηματικές πράξεις. Σύμφωνα με όσα ισχυρίστηκε ο ίδιος στην ανακρίτρια και όσα περιγράφονται στο υπόμνημά του, που φέρει την υπογραφή του συνηγόρου του, Αλέξη Κούγια, ο κατηγορούμενος αρχικά αρνείται τις κατηγορίες περί βιασμού. </p>
<p>Θεωρεί την εμπλοκή του στην υπόθεση «κατασκευασμένη» και αποδίδει την κατασκευή, όπως ισχυρίζεται, στον φθόνο που χρόνια είχε προκαλέσει στον χώρο του θεατρικού συνδικαλισμού, με τον οποίο είχε βρεθεί πάντα αντιμέτωπος. «Τα πρόσωπα αυτά», αναφέρει, «με φθονούν από τότε που ξεκίνησα την καριέρα μου, η δε εχθρότητα και ο φθόνος υπήρχε όλα αυτά τα χρόνια που πρωταγωνιστώ ως ηθοποιός και σκηνοθέτης».</p>
<p>Οσον αφορά την καταγγελία για βιασμό ανηλίκου το καλοκαίρι του 2015, ο κατηγορούμενος ισχυρίζεται ότι η καταγγελία είναι ψευδής και ανυπόστατη, ότι δεν ήταν καν τον Αύγουστο εκείνο στην Επίδαυρο, όπου φέρεται ότι τέλεσε το βαρύ αδίκημα για το οποίο κατηγορείται. Ειδικότερα, στην ανακρίτρια υποστήριξε και στο υπόμνημά του αναφέρει πως εκείνο τον Αύγουστο δεν είχε παράσταση στην Επίδαυρο, ούτε είχε σκηνοθετήσει στο Αρχαίο Θέατρο της Επιδαύρου καμία παράσταση, ούτε πήγε σε ξενοδοχείο της περιοχής, ούτε διέμεινε κάποιο βράδυ. Αντιθέτως επικαλείται ως άλλοθι τη διαμονή του από την 1η έως τις 15 Αυγούστου στην Ιθάκη μαζί με τον αδελφό του και την κόρη του αδελφού του, σε σπίτι φίλων τους, τους οποίους κατονομάζει και προτείνει να εξεταστούν ως μάρτυρες. «Κορυφαία όμως απόδειξη του ψεύδους των καταθέσεών του», αναφέρεται στο υπόμνημα Λιγνάδη, «αποτελεί το γεγονός ότι, όπως αποδεικνύεται από τις καταθέσεις των μαρτύρων που έχω προτείνει και φωτογραφίες εκείνων των ημερών που προσκομίζω, από την 1η Αυγούστου 2015 μέχρι τέλη Αυγούστου 2015 βρισκόμουν συνεχώς την Ιθάκη για διακοπές μαζί με τον αδελφό μου και την κόρη του, φιλοξενούμενοι από την προσωπική μου φίλη, συνάδελφο και τον πρώην σύζυγό της».</p><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_2_mb' style=''>
<div id='nx_ad_Category_SB_2_mb'>
<script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_2_mb'); });
}
</script>
</div>
</div>
<p>Σχετικά με τη δεύτερη καταγγελία, για βιασμό ανηλίκου το 2010 στο σπίτι του, ο κατηγορούμενος ισχυρίζεται ότι και αυτή η καταγγελία είναι ψευδής, ότι κατά τον χρόνο που αναφέρεται ότι συνέβη το βαρύτατο αδίκημα εκείνος ήταν στην Αίγυπτο με άλλο σκηνοθέτη και προς τούτο προσκομίζει τα εισιτήρια του ταξιδιού εκείνου, ενώ αμφισβητεί στο σύνολό της την καταγγελία εις βάρος του.</p>
<p>Σε κάθε περίπτωση, επιχειρεί να καταδείξει ότι ούτε οι μάρτυρες έχουν αληθείς μαρτυρίες, καθώς σημειώνει, μεταξύ πολλών άλλων, σειρά ανακριβών στοιχείων στις καταθέσεις τους, ενώ συμπερασματικά στο υπόμνημά του αναφέρει: «Είμαι αθώος, ουδέποτε στη ζωή μου εκδήλωσα ερωτικό &#8211; σεξουαλικό ενδιαφέρον για ανήλικα πρόσωπα, ουδέποτε ήρθα σε ερωτική &#8211; σεξουαλική επαφή με οποιοδήποτε ανήλικο πρόσωπο, με ή χωρίς τη συναίνεσή του, ουδέποτε έχω κάνει χρήση ναρκωτικών και ουδέποτε κάτι είχα ούτε διέθεσα σε οποιονδήποτε τρίτο οποιαδήποτε ναρκωτική ουσία».</p>
<p>Πάντως, το αίτημά του για ακυρότητα της διαδικασίας, ότι δηλαδή κακώς συνελήφθη με ένταλμα των δικαστικών αρχών, απορρίφθηκε από το αρμόδιο δικαστικό συμβούλιο, γεγονός που σηματοδοτεί την επικύρωση της ορθότητας της απόφασης για τη σύλληψή του, με δεδομένο ότι οι κατηγορίες εις βάρος του αφορούσαν βιασμούς ανηλίκων, και οι εισαγγελικές αρχές δεν είχαν παρά την υποχρέωση να κινηθούν προς διασφάλιση κάθε περίπτωσης επανάληψης των κακουργηματικών πράξεων. Ωστόσο, οι όποιοι ισχυρισμοί του και τα στοιχεία που προσκόμισε ενώπιον των δικαστικών αρχών αξιολογούνται και ελέγχονται, και μόνοι αρμόδιοι να τα κρίνουν είναι ανακριτής και εισαγγελέας.</p>
 <div class="tag-wrapper">
<a href="/tag/dimitris-lignadis">Δημήτρης Λιγνάδης</a>
<a href="/tag/sexoyaliki-kakopoiisi">Σεξουαλική κακοποίηση</a>
<a href="/tag/emfyli-via">έμφυλη βία</a>
<a href="/tag/metoo">#MeToo</a>
<a href="/tag/syllipsi-lignadi">Σύλληψη Λιγνάδη</a>
</div>
</div>
<div class="social-big">
<span class="head-social">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;" rel="noopener noreferrer" aria-label="Κοινοποίηση στο facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#000"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561277033/proevale-allothi-proteine-martyres" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#000"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="/cdn-cgi/l/email-protection#704f0305121a1513044dbed0bff1becfbeddbec2bec1becbbec550bedcbecbbecbbecfbec8bec95c50bff0bff1bffcbff4bec5bec9becdbec550beccbedcbff1bff4bff5bff1bec5bff256111d004b121f14094d18040400034a5f5f0707075e1b110418191d1502191e195e17025f031f13191504095f4546414247474043435f00021f1506111c155d111c1c1f0418195d00021f0415191e155d1d11020409021503" target="_blank" rel="noopener noreferrer" aria-label="Email">
<svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
<path fill-rule="evenodd" clip-rule="evenodd" d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z" fill="#000"></path>
</svg>
</a>
</li>
</ul>
</span>
</div>
</article>
<div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Middle_mb' style=''>
<div id='nx_ad_Category_Middle_mb'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle_mb'); });
}
</script>
</div>
</div><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Middle' style=''>
<div id='nx_ad_Category_Middle'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle'); });
}
</script>
</div>
</div> <div class="row single-related-posts">
<div class="col-lg-12">
<hr class="dashed">
<span class="design_one_meta headlines large blue" style="margin-bottom: 30px;">ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span>
<div class="row widget-wrapper"> 
<div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561273046/ethniko-theatro-kamia-emploki-lignadi-sta-ergastiriaka-programmata/">
<picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/ethiko--320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/ethiko--768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/ethiko--320x200.jpg"><img width="320" height="200" class="picture-main-block-image" alt="Φωτ. Εθνικό Θέατρο" src="https://www.kathimerini.gr/wp-content/uploads/2021/02/ethiko--320x200.jpg" /></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561273046/ethniko-theatro-kamia-emploki-lignadi-sta-ergastiriaka-programmata/">Εθνικό Θέατρο: Καμία εμπλοκή Λιγνάδη στα εργαστηριακά προγράμματα</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561272791/ereyna-gia-mko-kai-asynodeyta-apo-tin-eisaggelia/">
<picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/euelpidwnape-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/euelpidwnape-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/euelpidwnape-320x200.jpg"><img width="320" height="200" class="picture-main-block-image" alt="Φωτ: ΑΠΕ-ΜΠΕ/Παντελής Σαίτας" src="https://www.kathimerini.gr/wp-content/uploads/2021/02/euelpidwnape-320x200.jpg" /></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561272791/ereyna-gia-mko-kai-asynodeyta-apo-tin-eisaggelia/">Έρευνα για ΜΚΟ και ασυνόδευτα από την Εισαγγελία</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561272734/spyros-mpimpilas-archise-i-diadikasia-echei-analavei-i-dikaiosyni/">
<picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/mpimpilas-intime-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/mpimpilas-intime-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/mpimpilas-intime-320x200.jpg"><img width="320" height="200" class="picture-main-block-image" alt="Φωτ. ΙΝΤΙΜΕ ΝΕWS" src="https://www.kathimerini.gr/wp-content/uploads/2021/02/mpimpilas-intime-320x200.jpg" /></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561272734/spyros-mpimpilas-archise-i-diadikasia-echei-analavei-i-dikaiosyni/">Σπύρος Μπιμπίλας: Άρχισε η διαδικασία, έχει αναλάβει η Δικαιοσύνη</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561272659/sygkentrosi-ithopoion-sto-ypoyrgeioy-politismoy/">
<picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/politism-intime-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/politism-intime-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/politism-intime-320x200.jpg"><img width="320" height="200" class="picture-main-block-image" alt="Φωτ. ΙΝΤΙΜΕ ΝΕWS" src="https://www.kathimerini.gr/wp-content/uploads/2021/02/politism-intime-320x200.jpg" /></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561272659/sygkentrosi-ithopoion-sto-ypoyrgeioy-politismoy/">Συγκέντρωση ηθοποιών στο υπουργείο Πολιτισμού</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561272563/apantisi-g-mpampinioti-stis-epitheseis-poy-dechetai-peri-lignadi/">
<picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/Babiniotis_APE-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/Babiniotis_APE-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/Babiniotis_APE-320x200.jpg"><img width="320" height="200" class="picture-main-block-image" alt="Φωτ.: ΑΠΕ-ΜΠΕ" src="https://www.kathimerini.gr/wp-content/uploads/2021/02/Babiniotis_APE-320x200.jpg" /></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561272563/apantisi-g-mpampinioti-stis-epitheseis-poy-dechetai-peri-lignadi/">Γ. Μπαμπινιώτης: Δεν είχα καμία καταγγελία για Λιγνάδη στο Αρσάκειο</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561271714/tsoynami-me-to-elliniko-metoo/">
<picture><source media="(max-width: 767px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/theatro-shutterstock_645052918-1-320x200.jpg"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/theatro-shutterstock_645052918-1-768x480.jpg"><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/02/theatro-shutterstock_645052918-1-320x200.jpg"><img width="320" height="200" class="picture-main-block-image" alt="Εκτός από τον γνωστό θεατράνθρωπο, που μονοπωλεί τις τελευταίες ημέρες την εισαγγελική δραστηριότητα, ακόμη ένας πασίγνωστος ηθοποιός βρίσκεται δεύτερος στη λίστα των προτεραιοτήτων της Δικαιοσύνης. Φωτ. SHUTTERSTOCK" src="https://www.kathimerini.gr/wp-content/uploads/2021/02/theatro-shutterstock_645052918-1-320x200.jpg" /></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561271714/tsoynami-me-to-elliniko-metoo/">Tσουνάμι με το ελληνικό #ΜeToo</a></h4>
</div>
</div>
</div> </div>
</div>
</div> 
</div>
<aside class="col-lg-3 design_latest_title post-sidebar nxsidebar">
<div class="nx-sticky-sidebar">
<div id="nx_ads_widget-5" class="nx-banner-wrapper p-3 nx-placeholder-ad widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_1' style=''>
<div id='nx_ad_Category_SB_1'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1'); });
}
</script>
</div>
</div></div><div id="nx_ads_widget-6" class="nx-banner-wrapper p-3 nx-placeholder-ad widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_2' style=''>
<div id='nx_ad_Category_SB_2'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_2'); });
}
</script>
</div>
</div></div> </div>
</aside>
</div> 
<hr class="dashed" />
<div class="row">
<div class="col-12 nx-banner-wrapper">
<div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Bottom' style=''>
<div id='nx_ad_Category_Bottom'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Bottom'); });
}
</script>
</div>
</div> </div>
</div>
</main>
<footer class="blog-footer">
<div class="container">
 <p></p>
<div class="subfooter">
<a href="https://www.kathimerini.gr"><img class="footer-main-logo" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg" alt="footer-logo" width="350" height="35" /></a>
<span class="footer-social">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/kathimerinigr" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#7F7F7F"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/kathimerini_gr" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#7F7F7F"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="/cdn-cgi/l/email-protection#e1888f878ea18a809589888c8493888f88cf8693" target="_blank" rel="noopener noreferrer" aria-label="Email">
<svg viewBox="0 0 15 9" class="svg-social-icon" width="15" height="9">
<path fill-rule="evenodd" clip-rule="evenodd" d="M.906 8.418V0L5.64 4.76.906 8.419zm13 0L9.174 4.761 13.906 0v8.418zM7.407 6.539l-1.13-1.137L.907 9h13l-5.37-3.598-1.13 1.137zM1.297 0h12.22l-6.11 5.095L1.297 0z" fill="#7F7F7F"></path>
</svg>
</a>
</li>
</ul>
</span>
<div class="footer-logos">
<a rel="sponsored" href="https://www.ekathimerini.com/" target="_blank">
<img alt="ekathimerini" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer-ekath-min.png" width="248" height="25" /></a>
<a rel="sponsored" href="https://www.moneyreview.gr/" target="_blank"><img id="footer-moneyreview" alt="Moneyreview" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/moneyreview_lg.png" width="239" height="35" /></a>
<a rel="sponsored" href="https://www.gastronomos.gr/gr/" target="_blank"><img id="footer-gastronomos" alt="Γαστρονόμος" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_gastronomos-min.png" width="181" height="35" /></a>
<a rel="sponsored" href="https://www.greece-is.com/" target="_blank"><img alt="greece-is" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_greeceis2-min.png" width="195" height="25" /></a>
<a rel="sponsored" href="https://vogue.gr/" target="_blank"><img alt="Vogue" id="footer-vogue-logo" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_vogue_greece_lg.png" width="98" height="25" /></a>

</div>
</div>
<hr class="dashed">
<div class="footer-nav">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-561063703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063703"><a href="/">Αρχική</a></li>
<li id="menu-item-561063709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063709"><a rel="nofollow" href="https://www.kathimerini.gr/termsofuse/">Όροι χρήσης</a></li>
<li id="menu-item-561063715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063715"><a rel="nofollow" href="https://www.kathimerini.gr/privacy_policy/">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-561063712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063712"><a rel="nofollow" href="https://www.kathimerini.gr/cookies_policy/">Πολιτική cookies</a></li>
<li id="menu-item-561063706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063706"><a rel="nofollow" href="https://www.kathimerini.gr/company-profile/">Company Profile</a></li>
<li id="menu-item-561063718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063718"><a rel="nofollow" href="https://www.kathimerini.gr/aboutus/">Σχετικά με Εμάς</a></li>
<li id="menu-item-561063721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063721"><a rel="nofollow" href="https://www.kathimerini.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-561063724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063724"><a href="https://www.kathimerini.gr/authors/">Αρθρογράφοι</a></li>
<li id="menu-item-561081529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561081529"><a href="https://www.kathimerini.gr/category/pages/announcements/">Δελτία Τύπου</a></li>
</ul></div> </div>
<p><a rel="nofollow" href="https://www.kathimerini.gr/company-profile/">ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ
Α.Ε.</a> © 2014 - 2021</p>
<br>
<p><a href="https://nxcode.gr" target="_blank" rel="nofollow" target="_blank" aria-label="Powered by nxcode.gr">Powered by <img src="/wp-content/uploads/nxtb2.png" class="nxcode-logo" width="77" height="21" alt="nxcode.gr" /></a></p>
</div> 
</footer>
<div id="signin-modal" class="white-popup-block mfp-hide">
<div class="signin-modal-wrapper">[nx_login_form]<a class="popup-modal-dismiss" href="#">x</a></div>
</div>
<div id="newsletter-modal" class="white-popup-block mfp-hide">
<div class="signin-modal-wrapper">
<div class="subscribe-login-form" style="background: white; padding: 30px 20px; border-radius: 4px; max-width: 25em; position: relative;">
<div class="sec-title"> Εγγραφείτε στο Newsletter</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-561063805" method="post" data-id="561063805" data-name="General Form"><div class="mc4wp-form-fields"><p><strong>Παρακαλούμε συμπληρώστε το email σας</strong></p>
<p>
<label>Email <input type="email" name="EMAIL" style="display:block;margin-top:5px" placeholder="Πληκτρολογήστε το email σας..." required /></label>
</p>
<p><strong>Αν επιθυμείτε να λαμβάνετε το newsletter του www.kathimerini.gr επιλέξτε
πρώτα το παρακάτω πεδίο:</strong></p>
<p>
<label>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Επιθυμώ να λαμβάνω ενημερωτικά μηνύματα μέσω email από το www.kathimerini.gr</label>
</p>
<p>
Για να λαμβάνετε newsletter με τις σημαντικότερες ειδήσεις της ημέρας καθώς και νέα για εκδόσεις, προσφορές, προϊόντα και εκδηλώσεις από την ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ A.E., που εδρεύει στην οδό Εθνάρχου Μακαρίου & Φαληρέως 2, Νέο Φάληρο 18547, διαχειριστή της ιστοσελίδας www.kathimerini.gr, παρακαλούμε ολοκληρώστε την εγγραφή σας πατώντας το κουμπί «ΕΓΓΡΑΦΗ» στο τέλος της σελίδας.
</p><p>Μπορείτε, ανά πάσα στιγμή, να διαγραφείτε από τη λίστα αποδεκτών του newsletter ακολουθώντας τον σύνδεσμο που βρίσκεται στο κάτω μέρος κάθε newsletter που λαμβάνετε από εμάς.
</p><p>Για περισσότερες πληροφορίες δείτε την <a style="color: #2779ae; font-weight: 700;" target="_blank" href="https://www.kathimerini.gr/privacy_policy/">Πολιτική Προσωπικών Δεδομένων</a>.
</p>
<p>
&nbsp;
</p>
<button type="submit" class="submit-button" style="width: auto; padding: 0 60px;">
ΕΓΓΡΑΦΗ
</button></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1614317387" /><input type="hidden" name="_mc4wp_form_id" value="561063805" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div>
<a class="popup-modal-dismiss" href="#">x</a></div>
</div>

<div class="to-top">
<a href="" class="scroll-top-trigger">
<img class="arrow-top" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/arrow_top.svg" width="30" height="30" alt="arrow-top" />
</a>
</div>
</div> 

<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/jquery-3.5.1.min.js"></script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/jquery.slimscroll.min.js"></script>
<script>
    </script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/slick.min.js"></script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/jquery.magnific-popup.min.js"></script>
<script>
            window.NX={gdprApplies:!1,consentData:null,hasPurposeOneConsent:!1,hasGoogleConsent:!1,serveNonPersonalized:!0,hasHBConsent:!1};var googletag=window.googletag||{cmd:[]};function mNKVLJrDjw(){var e,t,o,n=document.querySelectorAll("script[data-cmp-src]");n.length&&n.forEach(function(n){for(e=document.createElement("script"),t=Array.prototype.slice.call(n.attributes);o=t.pop();)"data-cmp-src"===o.nodeName?e.setAttribute("src",o.nodeValue):e.setAttribute(o.nodeName,o.nodeValue);n.parentNode.insertBefore(e,n),n.remove()});var s=document.querySelectorAll("script[data-cmp-script]");s.length&&s.forEach(function(n){for(e=document.createElement("script"),t=Array.prototype.slice.call(n.attributes);o=t.pop();)"data-cmp-script"===o.nodeName?e.setAttribute("type","text/javascript"):"type"===o.nodeName||e.setAttribute(o.nodeName,o.nodeValue);n.parentNode.insertBefore(e,n),n.remove()})}!function e(){void 0===window.__tcfapi&&void 0===window.__cmp?setTimeout(e,100):(void 0!==window.__tcfapi&&window.__tcfapi("addEventListener",2,function(e,t){if(t&&("tcloaded"===e.eventStatus||"useractioncomplete"===e.eventStatus))if(window.NX.consentData=e,e.gdprApplies){window.NX.gdprApplies=!0;var o=e.purpose.consents[1];window.NX.hasPurposeOneConsent=o;var n=!1,s=1;o&&e.vendor.consents[755]&&e.vendor.legitimateInterests[755]&&(e.purpose.consents[2]||e.purpose.legitimateInterests[2])&&(e.purpose.consents[7]||e.purpose.legitimateInterests[7])&&(e.purpose.consents[9]||e.purpose.legitimateInterests[9])&&(e.purpose.consents[10]||e.purpose.legitimateInterests[10])&&(n=!0,window.NX.hasGoogleConsent=!0,(e.purpose.consents[3]||e.purpose.legitimateInterests[3])&&(e.purpose.consents[4]||e.purpose.legitimateInterests[4])&&(s=0,window.NX.serveNonPersonalized=!1)),n&&(googletag.cmd.push(function(){googletag.pubads().setRequestNonPersonalizedAds(s)}),mNKVLJrDjw())}else mNKVLJrDjw()}),void 0!==window.__cmp&&mNKVLJrDjw())}();
        </script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src="https://cdn.orangeclickmedia.com/tech/kathimerini.gr/ocm.js" async="async"></script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/nx-ads.js?1609233599"></script>
<style>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</style>
<script>"document" in self && ("classList" in document.createElement("_") && (!document.createElementNS || "classList" in document.createElementNS("http://www.w3.org/2000/svg", "g")) || function (t) {
                "use strict";
                if ("Element" in t) {
                    var e = t.Element.prototype, n = Object, i = String.prototype.trim || function () {
                        return this.replace(/^\s+|\s+$/g, "")
                    }, s = Array.prototype.indexOf || function (t) {
                        for (var e = 0, n = this.length; e < n; e++) if (e in this && this[e] === t) return e;
                        return -1
                    }, r = function (t, e) {
                        this.name = t, this.code = DOMException[t], this.message = e
                    }, o = function (t, e) {
                        if ("" === e) throw new r("SYNTAX_ERR", "An invalid or illegal string was specified");
                        if (/\s/.test(e)) throw new r("INVALID_CHARACTER_ERR", "String contains an invalid character");
                        return s.call(t, e)
                    }, c = function (t) {
                        for (var e = i.call(t.getAttribute("class") || ""), n = e ? e.split(/\s+/) : [], s = 0, r = n.length; s < r; s++) this.push(n[s]);
                        this._updateClassName = function () {
                            t.setAttribute("class", this.toString())
                        }
                    }, a = c.prototype = [], l = function () {
                        return new c(this)
                    };
                    if (r.prototype = Error.prototype, a.item = function (t) {
                        return this[t] || null
                    }, a.contains = function (t) {
                        return -1 !== o(this, t += "")
                    }, a.add = function () {
                        var t, e = arguments, n = 0, i = e.length, s = !1;
                        do {
                            t = e[n] + "", -1 === o(this, t) && (this.push(t), s = !0)
                        } while (++n < i);
                        s && this._updateClassName()
                    }, a.remove = function () {
                        var t, e, n = arguments, i = 0, s = n.length, r = !1;
                        do {
                            for (t = n[i] + "", e = o(this, t); -1 !== e;) this.splice(e, 1), r = !0, e = o(this, t)
                        } while (++i < s);
                        r && this._updateClassName()
                    }, a.toggle = function (t, e) {
                        t += "";
                        var n = this.contains(t), i = n ? !0 !== e && "remove" : !1 !== e && "add";
                        return i && this[i](t), !0 === e || !1 === e ? e : !n
                    }, a.toString = function () {
                        return this.join(" ")
                    }, n.defineProperty) {
                        var u = {get: l, enumerable: !0, configurable: !0};
                        try {
                            n.defineProperty(e, "classList", u)
                        } catch (t) {
                            void 0 !== t.number && -2146823252 !== t.number || (u.enumerable = !1, n.defineProperty(e, "classList", u))
                        }
                    } else n.prototype.__defineGetter__ && e.__defineGetter__("classList", l)
                }
            }(self), function () {
                "use strict";
                var t = document.createElement("_");
                if (t.classList.add("c1", "c2"), !t.classList.contains("c2")) {
                    var e = function (t) {
                        var e = DOMTokenList.prototype[t];
                        DOMTokenList.prototype[t] = function (t) {
                            var n, i = arguments.length;
                            for (n = 0; n < i; n++) t = arguments[n], e.call(this, t)
                        }
                    };
                    e("add"), e("remove")
                }
                if (t.classList.toggle("c3", !1), t.classList.contains("c3")) {
                    var n = DOMTokenList.prototype.toggle;
                    DOMTokenList.prototype.toggle = function (t, e) {
                        return 1 in arguments && !this.contains(t) == !e ? e : n.call(this, t)
                    }
                }
                t = null
            }());</script>
<script>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</script>
<style>
        @media (min-width: 992px) {
            #content-wrap {
                overflow: initial !important;
            }

            aside.global-sidebar-1 .nx-sticky-sidebar, aside.global-sidebar-2 .nx-sticky-sidebar, aside.page-sidebar-1 .nx-sticky-sidebar {
                position: sticky;
                top: 50px;
            }
        }
    </style>
<script>
        document.addEventListener('DOMContentLoaded', function () {
						        });

    </script><script type='text/javascript' id='nx_loadmore-js-extra'>
/* <![CDATA[ */
var nx_loadmore_params = {"ajaxurl":"https:\/\/www.kathimerini.gr\/wp-admin\/admin-ajax.php","posts":"{\"p\":561277033,\"page\":0,\"name\":\"proevale-allothi-proteine-martyres\",\"category_name\":\"society\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[\"1\"],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"no_found_rows\":true,\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":15,\"nopaging\":false,\"comments_per_page\":\"50\",\"order\":\"DESC\"}","current_page":"1","max_page":"0","adv_search":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-content/themes/nxtheme/js/loadmore.js?ver=1610697071' id='nx_loadmore-js'></script>
<script type='text/javascript' src='https://www.kathimerini.gr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<style>
            #sticky_outer {
                width: 1px;
                height: 1px;
                right: 0;
                bottom: 0;
                display: block;
                position: fixed;
                z-index: 9999999999;
                padding-left: 0;
                padding-right: 0;
                background: rgba(100, 100, 100, 0.9);
                padding-top: 0;
                padding-bottom: 0;
                max-width: 100vw;
            }

            #sticky_inner {
                display: block;
                text-align: center;
                position: relative;
                width: 100%;
                max-width: 100%;
            }

            #sticky_close {
                position: absolute;
                right: calc(50% - 38px);
                width: 76px;
                height: 19px;
                top: -19px;
                background: rgba(100, 100, 100, 0.9);
                border-radius: 15px 15px 0 0;
                border-color: rgba(0, 0, 0, 0.3);
                border-width: 1px 1px 0 1px;
                border-style: solid;
                color: #fff;
                cursor: pointer;
                text-align: center;
                line-height: 18px;
                font-size: 11px;
                z-index: 9998;
                visibility: hidden;
            }

            .nx-arrow {
                position: absolute;
                left: 50%;
                width: 14px;
                height: 14px;
                background: 0 0;
                border-top: .3vmin solid #fff;
                border-right: .3vmin solid #fff;
                box-shadow: 0 0 0 #d3d3d3;
                transition: all .2s ease
            }

            .nx-arrow.bottom {
                margin-left: -8px;
                top: 4px;
                transform: translate3d(0, -50%, 0) rotate(135deg)
            }

            .nx-arrow:before {
                content: "";
                position: absolute;
                top: 50%;
                left: 50%;
                transform: translate(-40%, -60%) rotate(45deg);
                width: 200%;
                height: 200%
            }
        </style>
<div id="sticky_outer">
<div id="sticky_inner">
<div id="stickyad">
<div id='nx_ad_Category_Sticky'>
<script>
                            if (isNXMobile) {
                                googletag.cmd.push(function () {
                                    googletag.display('nx_ad_Category_Sticky');
                                });
                            }
                        </script>
</div>
</div>
</div>
<div id="sticky_close">
<div class="nx-arrow bottom"></div>
</div>
</div>
<style>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</style>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.kathimerini.gr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>


<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="/k_messaging/fcm_init.js"></script>
<script src="/k_messaging/k_messaging.js"></script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/vendor/popper.min.js"></script>



<script>
    var NXQuantFuncA3Lazy = function () {
        document.removeEventListener("scroll", NXQuantFuncA3Lazy);
        setTimeout(function () {
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = true;
                var inlineScript = document.createTextNode('var a3_lazyload_params = {"apply_images":"0","apply_videos":"1"};var a3_lazyload_extend_params = {"edgeY":"700","horizontal_container_classnames":""};!function(m,y,e,o){var p="lazyLoadXT",w="lazied",z="load error",t="lazy-hidden",C=e.documentElement||e.body,b={autoInit:!0,selector:"img[data-src]",blankImage:"data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7",throttle:99,forceLoad:y.onscroll===o||!!y.operamini||!C.getBoundingClientRect,loadEvent:"pageshow",updateEvent:"load orientationchange resize scroll touchmove focus",forceEvent:"lazyloadall",oninit:{removeClass:"lazy"},onshow:{addClass:t},onload:{removeClass:t,addClass:"lazy-loaded"},onerror:{removeClass:t},checkDuplicates:!0},n={srcAttr:"data-src",edgeX:0,edgeY:0,visibleOnly:!0},a=m(y),d=m.extend,E=m.data||function(e,t){return m(e).data(t)},T=[],L=0,r=0;function c(e,t){return e[t]===o?b[t]:e[t]}function I(){var e=y.pageYOffset;return e===o?C.scrollTop:e}function X(e,t){var o=b["on"+e];o&&("function"==typeof o?o.call(t[0]):(o.addClass&&t.addClass(o.addClass),o.removeClass&&t.removeClass(o.removeClass))),t.trigger("lazy"+e,[t]),u()}function B(e){X(e.type,m(this).off(z,B))}function i(e){if(T.length){e=e||b.forceLoad,L=1/0;for(var t=I(),o=y.innerHeight||C.clientHeight,n=y.innerWidth||C.clientWidth,a=0,r=T.length;a<r;a++){var i,l,s,d,c,u,f=T[a],h=f[0],v=f[p],A=!1,g=e||E(h,w)<0;m.contains(C,h)?(e||!v.visibleOnly||h.offsetWidth||h.offsetHeight)&&(g||(i=h.getBoundingClientRect(),l=v.edgeX,s=v.edgeY,g=(d=i.top+t-s-o)<=t&&i.bottom>-s&&i.left<=n+l&&i.right>-l),g?(f.on(z,B),X("show",f),(u="function"==typeof(c=v.srcAttr)?c(f):h.getAttribute(c))&&(h.src=u),A=!0):d<L&&(L=d)):A=!0,A&&(T.splice(a--,1),r--)}r||X("complete",m(C))}}function l(){1<r?(r=1,i(),setTimeout(l,b.throttle)):r=0}function u(e){T.length&&(e&&"scroll"===e.type&&e.currentTarget===y&&L>=I()||(r||setTimeout(l,0),r=2))}function s(){a.lazyLoadXT()}function f(){i(!0)}m[p]=d(b,n,m[p]),m.fn[p]=function(a){var e,r=c(a=a||{},"blankImage"),i=c(a,"checkDuplicates"),t=c(a,"scrollContainer"),l=c(a,"show"),s={};for(e in m(t).on("scroll",u),n)s[e]=c(a,e);return this.each(function(e,t){if(t===y)m(b.selector).lazyLoadXT(a);else{var o=i&&E(t,w),n=m(t).data(w,l?-1:1);if(o)return void u();r&&"IMG"===t.tagName&&!t.src&&(t.src=r),n[p]=d({},s),X("init",n),T.push(n),u()}})},m(e).ready(function(){X("start",a),a.on(b.updateEvent,u).on(b.forceEvent,f),m(e).on(b.updateEvent,u),b.autoInit&&(a.on(b.loadEvent,s),s())})}(window.jQuery||window.Zepto||window.$,window,document),function(l){var o=l.lazyLoadXT;o.selector+=",video,iframe[data-src],embed[data-src]",o.videoPoster="data-poster",l(document).on("lazyshow","video",function(e,t){var a=t.lazyLoadXT.srcAttr,r="function"==typeof a,i=!1;t.attr("poster",t.attr(o.videoPoster)),t.children("source,track").each(function(e,t){var o=l(t),n=r?a(o):o.attr(a);n&&(o.attr("src",n),i=!0)}),i&&void 0!==l(this).attr("preload")&&"none"!=l(this).attr("preload")&&this.load(),l(this).removeClass("lazy-hidden")}),l(document).on("lazyshow","embed",function(e,t){l(this).removeClass("lazy-hidden")})}(window.jQuery||window.Zepto||window.$);');
                js.appendChild(inlineScript);
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'jquery-lazyloadxt-js'));
        }, 0)
    };
    document.addEventListener("scroll", NXQuantFuncA3Lazy);
</script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/main.js?1610734881"></script>
<noscript id="deferred-styles">
        <!--<link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;900&display=swap" rel="stylesheet">-->
        <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700;900&display=swap" rel="stylesheet">
        <style>
            @font-face{font-family:amplitude03;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.eot);src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.eot?#iefix) format('embedded-opentype'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.woff) format('woff'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.ttf) format('truetype');font-weight:400;font-style:normal;font-display:swap}
            @font-face{font-family:amplitude06;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.eot);src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.eot?#iefix) format('embedded-opentype'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.woff) format('woff'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.ttf) format('truetype');font-weight:400;font-style:normal;font-display:swap}
            @font-face{font-family:sans-medium;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKa03SansMedium.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:san-bold;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKa04SanBold.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}
            @font-face{font-family:news-light;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKANewsLight703-Roman.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:news-medium;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKANewsMedium703-Roman.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}
            @font-face{font-family:sabbato-bold;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASabbatoXBold.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:amplitude-light;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASAmplitude01Light.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}
        </style>
    </noscript>
<script>
        function NX_Defer_Styles() {
            var loadDeferredStyles = function () {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function () {
                window.setTimeout(loadDeferredStyles, 0);
            });
            else window.addEventListener('load', loadDeferredStyles);
        }

        /* if (isNXMobile) {
			var NXQuantFuncStyles = function () {
			   document.removeEventListener("scroll", NXQuantFuncStyles);
			   NX_Defer_Styles();
		   };
		   document.addEventListener("scroll", NXQuantFuncStyles);
		} else {
		   NX_Defer_Styles();
		} */
        NX_Defer_Styles();
    </script>
</body>
</html>