<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Το πρόγραμμα επισκέψεων του Αλέξη Τσίπρα σε Θεσσαλονίκη και Αλεξανδρούπολη | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/890381/article/epikairothta/politikh/to-programma-episkeyewn-toy-ale3h-tsipra-se-8essalonikh-kai-ale3androypolh" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Το πρόγραμμα επισκέψεων του Αλέξη Τσίπρα σε Θεσσαλονίκη και Αλεξανδρούπολη | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?3007052253" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?3007052253" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?3007052253" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?3007052253"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?3007052253" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?3007052253" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?3007052253" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?3007052253" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?3007052253"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?3007052253"></script>
        <script type="text/javascript" src="http://player.pstatic.gr/adman-video.js?3007052253"></script>
    
        <meta property="og:title" content="Το πρόγραμμα επισκέψεων του Αλέξη Τσίπρα σε Θεσσαλονίκη και Αλεξανδρούπολη | Kathimerini" />
        <meta property="og:description" content="Ανακοινώθηκε το επίσημο πρόγραμμα της επίσκεψης του πρωθυπουργού Αλέξη Τσίπρα στη Θεσσαλονίκη αύριο και στην Αλεξανδρούπολη την Παρασκευή." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2017-01/tsiprs-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Το πρόγραμμα επισκέψεων του Αλέξη Τσίπρα σε Θεσσαλονίκη και Αλεξανδρούπολη | Kathimerini" />
        <meta name="twitter:description" content="Ανακοινώθηκε το επίσημο πρόγραμμα της επίσκεψης του πρωθυπουργού Αλέξη Τσίπρα στη Θεσσαλονίκη αύριο και στην Αλεξανδρούπολη την Παρασκευή." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2017-01/tsiprs-thumb-large.jpg" />
        <meta name="keywords" content="latest, mrss" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Ανακοινώθηκε το επίσημο πρόγραμμα της επίσκεψης του πρωθυπουργού Αλέξη Τσίπρα στη Θεσσαλονίκη αύριο και στην Αλεξανδρούπολη την Παρασκευή. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('send', 'pageview'); } </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script> if ( window.location.href == 'http://www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='adman.kathimerini.gr' data-s='1000x90' src='http://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <script> if ( (window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16') || ( window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16') || ( window.location.href == 'http://www.kathimerini.gr/admin?i=news.el.home*16&a=ViewBoxes') ){ document.write("<style> section#b13_1455728499_1243501388{ margin: 0 -0.8rem !important; } section#b13_1455728499_1243501388, .background_BEIGE .box-content { padding: 5px 2px 7px 7px; } section#b13_1455728499_1243501388, .style_ADVANCED.title-small .item-title { font-size: .90rem; margin-top: -7px !important; } </style> "); } </script> <script> if ( (window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') || ( window.location.href == 'http://www.kathimerini.gr/admin?') || ( window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') ){ document.write("<style>/* Για να φεύγει το κουμπί της εναλλαγής κατάστασης στο Admin */ tr#box-28 input.ToggleBoxState.button, tr#box-29 input.ToggleBoxState.button, tr#box-30 input.ToggleBoxState.button, tr#box-37 input.ToggleBoxState.button, tr#box-41 input.ToggleBoxState.button, tr#box-46 input.ToggleBoxState.button, tr#box-49 input.ToggleBoxState.button, tr#box-54 input.ToggleBoxState.button, tr#box-72 input.ToggleBoxState.button, tr#box-68 input.ToggleBoxState.button, tr#box-87 input.ToggleBoxState.button, tr#box-90 input.ToggleBoxState.button, tr#box-93 input.ToggleBoxState.button, tr#box-94 input.ToggleBoxState.button, tr#box-55 input.ToggleBoxState.button, tr#box-97 input.ToggleBoxState.button, tr#box-44 input.ToggleBoxState.button, tr#box-80 input.ToggleBoxState.button { display: none !important; } </style> "); } </script> <style> section#b78_1742033700_3026850{ background: #dedede; padding: 6px; } .item-icon-images, .item-icon-videos { display: none; } /* Για να παραμορφώνονται οι φωτογραφίες στα άρθρα. */ .freetext img { height: auto !important; } /* Για να μεφανίζεται το expandable footer πάνω από όλα. */ div#location-BODY-LAST { z-index: 9999999999999999999999 !important; } /* Για να μην είναι κολλημένος ο τίτλος στο κουτί καρδιά όταν είναι Vertical */ section#b103_1885015424_1104427444 h3 { margin-top: 10px; } /* Το breaking news */ section#b107_974883377_660876023 h3.item-title { font-family: 'kasaBbatoxbold','Georgia',Serif; font-size: 15px; font-weight: normal; line-height: 1.2; margin: 4px0remrem 0; display: block; margin: 0rem 0 .5rem 0; letter-spacing: -0.5px; /* color: whitesmoke; */ opacity: 0.6; padding-right: 14px; } section#b107_974883377_660876023 .large-block-grid-3>li { padding: 1px 4px 0px 11px; } @media screen and (max-width: 600px){ section#b107_974883377_660876023 li{ width: 100% !important; } } /* Τελος Το breaking news */ /* Ο τίτλος στο άρθρο που είναι αριστερα με φωτογραφία */ section#b103_1885015424_1104427444 H3 { font-size: 19.5px !important; } .log-div-3 { display: none !important; } /* Για να εμφανίζεται η γραμμή στο τέλος της σελίδας */ .location-MAIN-FULL.large-12.columns { padding-bottom: 10px; } /* Για να μην έχει ασπρό κενό κάτω από τα skins */ #wrapper { z-index: 2; } div#location-BODY-LAST { z-index: -10; } #subNav a { padding: 2px 8px 1px 10px; } #mainNav a, #subNav a { padding: 2px 8px 1px 10px; } time { margin-top: 4px !Important; } .item-icon-images, .item-icon-videos { padding: 3px 0 18px 0; } .style_ADVANCED.title-small time { display: inherit; } .freetext { font-family: "kasaBbatosb",sans-serif; color: #444444; font-size: 0.93rem; line-height: 1.2; } .style_ADVANCED.photo-first .item-title { margin: .3rem 0 .5rem 0; letter-spacing: 0.2px; } /* Για να εμφανίζεται σωστά στον γαστρονομο το slider με 4 slides */ .style_ADVANCED .flexslider li { max-width: 206px; } .TagsBox label { color: #2877A5; } .TagsBox form { margin: 0 0 0rem 0; } [class*="block-grid-"].grid .has-header h2 { letter-spacing: normal; font-weight: 900; } [class*="block-grid-"].grid > li > .style_ADVANCED article .item-title::before { content: ""; position: absolute; left: 0px; top: -0.3rem; font-size: 1.3rem; } #mainNav li, #subNav li { font-size: .65rem; padding: 4px 0 4px 0; } #mainNav a, #subNav a { padding: 0px 7px 0px 10px; } #subNav { border-bottom: 0px solid #d6c4b0; } .row.navigation-container { height: 53px; } .style_ADVANCED.photo-small article img, .style_ADVANCED.photo-small article .flex-video { margin: 0 10px 0px 0 !important; } @media screen and (max-width: 600px){ /* Για να έρθουν σε μια σειρά το social icons */ #top-container div { padding: 0px 5px; } /* Να φύγει το border από την nanigation bar */ #mainNav h2, #subNav h2 { border: 0px solid #d6c4b0 !important; } /* Για να αλλάζει το font στις περιλήψεις */ .freetext { font-size: 18px; } } @media only screen and (max-device-width : 750px) { nav#subNav { z-index: 9999999999999; } } </style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-01-04">
            4 Ιανουαρίου 2017
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                <li><a href="http://www.booking.com/index.el.html?aid=314110;sid=69890452a90f4f9b009bb33f7cd870ea" target="_blank">Ξενοδοχεία</a></li>
                                    <li><a class="node_classifieds" href="/classifieds" title="">Αγγελίες</a></li>
                                    <li><a class="node_europages" href="/europages" title="">Europages</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="">Γίνετε Συνδρομητής</a></li>
                                    <li><a class="node_rss-help" href="/rss-help" title="">RSS</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="http://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_woman" href="/woman" title="">MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>


    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-01-04T16:59:38+02:00" title="04.01.2017 - 16:59">
            16:59
    </time>
    <h2 class="item-title">Το πρόγραμμα επισκέψεων του Αλέξη Τσίπρα σε Θεσσαλονίκη και Αλεξανδρούπολη</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2017-01/tsiprs-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2017-01/tsiprs-thumb-large.jpg" alt="" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Ανακοινώθηκε το επίσημο πρόγραμμα της επίσκεψης του πρωθυπουργού Αλέξη Τσίπρα στη Θεσσαλονίκη αύριο και στην Αλεξανδρούπολη την Παρασκευή.</p>
<p>Αύριο, Πέμπτη, στις 12 το μεσημέρι, ο κ. Τσίπρας θα επισκεφθεί τον Σύλλογο Γονέων Παιδιών με Σύνδρομο Down (Ροδοπόλεως 4, Καλαμαριά).</p>
<p>Μία ώρα αργότερα, στη 1μ.μ., θα παραστεί στην εκδήλωση που διοργανώνει η ΔΕΘ - Helexpo από κοινού με το υπουργείο Μεταναστευτικής Πολιτικής και το υφυπουργείο Μακεδονίας-Θράκης για τη φιλοξενία προσφυγόπουλων, από 12 δομές φιλοξενίας του Νομού Θεσσαλονίκης.</p>
<p>Παρών στην εκδήλωση θα είναι ο υπουργός Μεταναστευτικής Πολιτικής Μουζάλας, ενώ τον πρωθυπουργό συνοδεύει ο υπουργός Επικρατείας Χριστόφορος Βερναρδάκης.</p>
<p>Την Παρασκευή, ο πρωθυπουργός θα βρίσκεται στην Αλεξανδρούπολη και θα παραστεί στην τελετή αγιασμού των υδάτων στις 11.30 το πρωί στο λιμάνι της πόλης.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A4%CE%BF %CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1 %CE%B5%CF%80%CE%B9%CF%83%CE%BA%CE%AD%CF%88%CE%B5%CF%89%CE%BD %CF%84%CE%BF%CF%85 %CE%91%CE%BB%CE%AD%CE%BE%CE%B7 %CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1 %CF%83%CE%B5 %CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7 %CE%BA%CE%B1%CE%B9 %CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F890381%2Farticle%2Fepikairothta%2Fpolitikh%2Fto-programma-episkeyewn-toy-ale3h-tsipra-se-8essalonikh-kai-ale3androypolh">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F890381&amp;text=%CE%A4%CE%BF %CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1 %CE%B5%CF%80%CE%B9%CF%83%CE%BA%CE%AD%CF%88%CE%B5%CF%89%CE%BD %CF%84%CE%BF%CF%85 %CE%91%CE%BB%CE%AD%CE%BE%CE%B7 %CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1 %CF%83%CE%B5 %CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7 %CE%BA%CE%B1%CE%B9 %CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F890381%2Farticle%2Fepikairothta%2Fpolitikh%2Fto-programma-episkeyewn-toy-ale3h-tsipra-se-8essalonikh-kai-ale3androypolh">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F890381%2Farticle%2Fepikairothta%2Fpolitikh%2Fto-programma-episkeyewn-toy-ale3h-tsipra-se-8essalonikh-kai-ale3androypolh&amp;title=%CE%A4%CE%BF %CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1 %CE%B5%CF%80%CE%B9%CF%83%CE%BA%CE%AD%CF%88%CE%B5%CF%89%CE%BD %CF%84%CE%BF%CF%85 %CE%91%CE%BB%CE%AD%CE%BE%CE%B7 %CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1 %CF%83%CE%B5 %CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7 %CE%BA%CE%B1%CE%B9 %CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7 %7C Kathimerini&amp;summary=%CE%91%CE%BD%CE%B1%CE%BA%CE%BF%CE%B9%CE%BD%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5 %CF%84%CE%BF %CE%B5%CF%80%CE%AF%CF%83%CE%B7%CE%BC%CE%BF %CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1 %CF%84%CE%B7%CF%82 %CE%B5%CF%80%CE%AF%CF%83%CE%BA%CE%B5%CF%88%CE%B7%CF%82 %CF%84%CE%BF%CF%85 %CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D %CE%91%CE%BB%CE%AD%CE%BE%CE%B7 %CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1 %CF%83%CF%84%CE%B7 %CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7 %CE%B1%CF%8D%CF%81%CE%B9%CE%BF %CE%BA%CE%B1%CE%B9 %CF%83%CF%84%CE%B7%CE%BD %CE%91%CE%BB%CE%B5%CE%BE%CE%B1%CE%BD%CE%B4%CF%81%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7 %CF%84%CE%B7%CE%BD %CE%A0%CE%B1%CF%81%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F890381%2Farticle%2Fepikairothta%2Fpolitikh%2Fto-programma-episkeyewn-toy-ale3h-tsipra-se-8essalonikh-kai-ale3androypolh">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Το πρόγραμμα επισκέψεων του Αλέξη Τσίπρα σε Θεσσαλονίκη και Αλεξανδρούπολη | Kathimerini', '\/890381/article/epikairothta/politikh/to-programma-episkeyewn-toy-ale3h-tsipra-se-8essalonikh-kai-ale3androypolh');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/890381/article/epikairothta/politikh/to-programma-episkeyewn-toy-ale3h-tsipra-se-8essalonikh-kai-ale3androypolh');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/890378/article/epikairothta/kosmos/h-kypros-daneisthke-me-02-epitokio-apo-tis-agores" title="Η Κύπρος δανείστηκε με 0,2% επιτόκιο από τις αγορές">Η Κύπρος δανείστηκε με 0,2% επιτόκιο από τις αγορές</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/890377/article/oikonomia/epixeirhseis/elime-oi-gewpolitikes-e3eli3eis-sthn-perioxh-8a-ephreasoyn-shmantika-th-kroyaziera" title="ΕΛΙΜΕ: Οι γεωπολιτικές εξελίξεις στην περιοχή θα επηρεάσουν σημαντικά τη Κρουαζιέρα">ΕΛΙΜΕ: Οι γεωπολιτικές εξελίξεις στην περιοχή θα επηρεάσουν σημαντικά τη Κρουαζιέρα</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/890375/article/epikairothta/kosmos/toyrkia-20-syllhyeis-ypoptwn-gia-tromokratia-sth-smyrnh" title="Τουρκία: 20 συλλήψεις υπόπτων για τρομοκρατία στη Σμύρνη">Τουρκία: 20 συλλήψεις υπόπτων για τρομοκρατία στη Σμύρνη</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/890357/opinion/epikairothta/politikh/dyskolh-diadikasia" title="Δύσκολη διαδικασία">Δύσκολη διαδικασία</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=2">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/890373/article/epikairothta/ellada/dioristhkan-o-dioikhths-kai-oi-ypodioikhtes-toy-eniaioy-forea-koinwnikhs-asfalishs" title="Διορίστηκαν ο διοικητής και οι υποδιοικητές του Ενιαίου Φορέα Κοινωνικής Ασφάλισης"><img src="http://s.kathimerini.gr/resources/2017-01/dhmosio1-thumb-large--2-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890373/article/epikairothta/ellada/dioristhkan-o-dioikhths-kai-oi-ypodioikhtes-toy-eniaioy-forea-koinwnikhs-asfalishs" title="Διορίστηκαν ο διοικητής και οι υποδιοικητές του Ενιαίου Φορέα Κοινωνικής Ασφάλισης">Διορίστηκαν ο διοικητής και οι υποδιοικητές του Ενιαίου Φορέα Κοινωνικής Ασφάλισης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/890371/article/oikonomia/ellhnikh-oikonomia/rali-anodoy-stis-times-twn-kratikwn-omologwn" title="Ράλι ανόδου στις τιμές των κρατικών ομολόγων"><img src="http://s.kathimerini.gr/resources/2017-01/omologa--3-thumb-large-thumb-large-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890371/article/oikonomia/ellhnikh-oikonomia/rali-anodoy-stis-times-twn-kratikwn-omologwn" title="Ράλι ανόδου στις τιμές των κρατικών ομολόγων">Ράλι ανόδου στις τιμές των κρατικών ομολόγων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/890322/article/oikonomia/die8nhs-oikonomia/nea-ptwsh-ths-liras-meta-thn-epi8esh-sthn-polh" title="Νέα πτώση της λίρας μετά την επίθεση στην Πόλη"><img src="http://s.kathimerini.gr/resources/2017-01/turkish-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890322/article/oikonomia/die8nhs-oikonomia/nea-ptwsh-ths-liras-meta-thn-epi8esh-sthn-polh" title="Νέα πτώση της λίρας μετά την επίθεση στην Πόλη">Νέα πτώση της λίρας μετά την επίθεση στην Πόλη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/890372/article/epikairothta/politikh/takhs-8eodwrikakos-h-kyvernhsh-exei-symfwnhsei-se-4o-mnhmonio" title="Τάκης Θεοδωρικάκος: «Η κυβέρνηση έχει συμφωνήσει σε 4ο μνημόνιο»"><img src="http://s.kathimerini.gr/resources/2017-01/fhnowknp3uxprjimmsjh-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890372/article/epikairothta/politikh/takhs-8eodwrikakos-h-kyvernhsh-exei-symfwnhsei-se-4o-mnhmonio" title="Τάκης Θεοδωρικάκος: «Η κυβέρνηση έχει συμφωνήσει σε 4ο μνημόνιο»">Τάκης Θεοδωρικάκος: «Η κυβέρνηση έχει συμφωνήσει σε 4ο μνημόνιο»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/890365/article/epikairothta/politikh/staikoyras-tapeinwtikh-h-epistolh-tsakalwtoy" title="Σταϊκούρας: «Ταπεινωτική η επιστολή Τσακαλώτου»"><img src="http://s.kathimerini.gr/resources/2017-01/staikouras--2-thumb-large-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890365/article/epikairothta/politikh/staikoyras-tapeinwtikh-h-epistolh-tsakalwtoy" title="Σταϊκούρας: «Ταπεινωτική η επιστολή Τσακαλώτου»">Σταϊκούρας: «Ταπεινωτική η επιστολή Τσακαλώτου»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/890358/article/epikairothta/politikh/petropoylos-gia-mplokakia-den-8a-plhrwnoyn-eisfores-osoi-den-exoyn-esoda" title="Πετρόπουλος για μπλοκάκια: Δεν θα πληρώνουν εισφορές όσοι δεν έχουν έσοδα"><img src="http://s.kathimerini.gr/resources/2017-01/25s18asf-thumb-large-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890358/article/epikairothta/politikh/petropoylos-gia-mplokakia-den-8a-plhrwnoyn-eisfores-osoi-den-exoyn-esoda" title="Πετρόπουλος για μπλοκάκια: Δεν θα πληρώνουν εισφορές όσοι δεν έχουν έσοδα">Πετρόπουλος για μπλοκάκια: Δεν θα πληρώνουν εισφορές όσοι δεν έχουν έσοδα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b43_1472690000_648554949">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="5268213371"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=890381" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(890381, 'Το πρόγραμμα επισκέψεων του Αλέξη Τσίπρα σε Θεσσαλονίκη και Αλεξανδρούπολη');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=2" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/890357/opinion/epikairothta/politikh/dyskolh-diadikasia" title="Δύσκολη διαδικασία">Δύσκολη διαδικασία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=34" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/890356/opinion/epikairothta/politikh/poly-dyskolo-to-2017" title="Πολύ δύσκολο το 2017">Πολύ δύσκολο το 2017</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=3" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/890354/opinion/epikairothta/politikh/oikogeneiakh-fwtografia" title="Οικογενειακή φωτογραφία">Οικογενειακή φωτογραφία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=21" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/890353/opinion/epikairothta/politikh/to-anh8iko-pleonekthma" title="Το ανήθικο πλεονέκτημα">Το ανήθικο πλεονέκτημα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=20" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/890352/opinion/epikairothta/politikh/h-ek-peritrophs-aporriyh" title="Η εκ περιτροπής απόρριψη">Η εκ περιτροπής απόρριψη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=23" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/890351/opinion/epikairothta/politikh/prwta8lhtes-sth-litothta" title="Πρωταθλητές στη λιτότητα">Πρωταθλητές στη λιτότητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=38" title="Κώστας Λεονταρίδης"><img src="http://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/890350/opinion/epikairothta/politikh/mia-voh8eia-n-apodrasw" title="«Μια βοήθεια ν’ αποδράσω»">«Μια βοήθεια ν’ αποδράσω»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=22" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/890349/opinion/epikairothta/politikh/anazhtwntas-aytonohta" title="Αναζητώντας αυτονόητα">Αναζητώντας αυτονόητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=30" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/890347/opinion/epikairothta/politikh/o-talantoyxos-k-koymentakhs" title="Ο ταλαντούχος κ. Κουμεντάκης">Ο ταλαντούχος κ. Κουμεντάκης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=93" title="Κατερίνα Σώκου"><img src="http://s.kathimerini.gr/resources/authors/sokou_katerina_s-thumb.jpg" alt="sokou_katerina_s" />Κατερίνα Σώκου</a>
                            </span>
    <a class="item-title" href="/890346/opinion/epikairothta/politikh/giortes-sth-mhtropolh-ths-krishs" title="Γιορτές στη μητρόπολη της κρίσης...">Γιορτές στη μητρόπολη της κρίσης...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=131" title="Διονύσης Γουσέτης">Διονύσης Γουσέτης</a>
                            </span>
    <a class="item-title" href="/890345/opinion/epikairothta/politikh/giati-xreiazomaste-ena-metarry8mistiko-kentro" title="Γιατί χρειαζόμαστε ένα μεταρρυθμιστικό Κέντρο;">Γιατί χρειαζόμαστε ένα μεταρρυθμιστικό Κέντρο;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=50" title="Ελένη Μπίστικα"><img src="http://s.kathimerini.gr/resources/authors/mpistika_poster-thumb.jpg" alt="mpistika_poster" />Ελένη Μπίστικα</a>
                            </span>
    <a class="item-title" href="/890344/opinion/epikairothta/politikh/oxi-sta-mhxanokinhta-mesa-h-ydra-den-8a-xasei-to-kyriotero-pronomio-ths-apofasise-omofwna-to-kentriko-arxaiologiko-symvoylio" title="«Oχι στα μηχανοκίνητα μέσα, η Yδρα δεν θα χάσει το κυριότερο προνόμιό της» αποφάσισε ομόφωνα το Kεντρικό Αρχαιολογικό Συμβούλιο">«Oχι στα μηχανοκίνητα μέσα, η Yδρα δεν θα χάσει το κυριότερο προνόμιό της» αποφάσισε ομόφωνα το Kεντρικό Αρχαιολογικό Συμβούλιο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=213" title="Ο Φιλίστωρ"><img src="http://s.kathimerini.gr/resources/authors/filistor-thumb.jpg" alt="filistor" />Ο Φιλίστωρ</a>
                            </span>
    <a class="item-title" href="/890342/opinion/epikairothta/politikh/80-xronia-prin--4-i-1937" title="80 χρόνια πριν...  4-Ι-1937">80 χρόνια πριν...  4-Ι-1937</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/890341/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/890274/article/epikairothta/politikh/ekleise-h-symfwnia-erntogan---gkrizwn-lykwn" title="Εκλεισε η συμφωνία Ερντογάν - Γκρίζων Λύκων">Εκλεισε η συμφωνία Ερντογάν - Γκρίζων Λύκων</a>
</li>
                                        <li>    <a href="/890358/article/epikairothta/politikh/petropoylos-gia-mplokakia-den-8a-plhrwnoyn-eisfores-osoi-den-exoyn-esoda" title="Πετρόπουλος για μπλοκάκια: Δεν θα πληρώνουν εισφορές όσοι δεν έχουν έσοδα">Πετρόπουλος για μπλοκάκια: Δεν θα πληρώνουν εισφορές όσοι δεν έχουν έσοδα</a>
</li>
                                        <li>    <a href="/890340/article/epikairothta/politikh/ompama-kai-erntogan-syzhtoyn-to-kypriako" title="Ομπάμα και Ερντογάν συζητούν το Κυπριακό">Ομπάμα και Ερντογάν συζητούν το Κυπριακό</a>
</li>
                                        <li>    <a href="/890262/article/epikairothta/politikh/anoixth-h-paroysia-tsipra-erntogan-sth-geneyh" title="«Ανοιχτή» η παρουσία Τσίπρα, Ερντογάν στη Γενεύη">«Ανοιχτή» η παρουσία Τσίπρα, Ερντογάν στη Γενεύη</a>
</li>
                                        <li>    <a href="/890348/article/epikairothta/politikh/prokhry3h-eklogwn-provlepei-o-k-xatzhdakhs" title="Προκήρυξη εκλογών προβλέπει ο κ. Χατζηδάκης">Προκήρυξη εκλογών προβλέπει ο κ. Χατζηδάκης</a>
</li>
                                        <li>    <a href="/890239/article/epikairothta/politikh/papandreoy-enothta-twn-proodeytikwn-apenanti-stis-synthrhtikes-politikes" title="Παπανδρέου: Ενότητα των προοδευτικών απέναντι στις συντηρητικές πολιτικές">Παπανδρέου: Ενότητα των προοδευτικών απέναντι στις συντηρητικές πολιτικές</a>
</li>
                                        <li>    <a href="/890234/article/epikairothta/politikh/nd-podariko-me-nea-yemata-apo-thn-k-axtsiogloy" title="Ν.Δ.: Ποδαρικό με νέα ψέματα από την κ. Αχτσιόγλου">Ν.Δ.: Ποδαρικό με νέα ψέματα από την κ. Αχτσιόγλου</a>
</li>
                                        <li>    <a href="/890355/article/epikairothta/politikh/h-dhlwsh-toy-panoy-kammenoy-gia-thn-epityxh-epemvash-sthn-opoia-ypevlh8h" title="Η δήλωση του Πάνου Καμμένου για την επιτυχή επέμβαση στην οποία υπεβλήθη">Η δήλωση του Πάνου Καμμένου για την επιτυχή επέμβαση στην οποία υπεβλήθη</a>
</li>
                                        <li>    <a href="/890304/article/epikairothta/politikh/polakhs-safws-kai-eimai-eyxaristhmenos-apo-thn-katastash-sthn-ygeia" title="Πολάκης: «Σαφώς και είμαι ευχαριστημένος από την κατάσταση στην υγεία»">Πολάκης: «Σαφώς και είμαι ευχαριστημένος από την κατάσταση στην υγεία»</a>
</li>
                                        <li>    <a href="/890241/article/epikairothta/politikh/gia-paraplhroforhsh-kathgorei-o-kontonhs-thn-prwtovoylia-kata-ths-ekdoshs-twn-oktw-toyrkwn" title="Για παραπληροφόρηση κατηγορεί ο Κοντονής την «πρωτοβουλία» κατά της έκδοσης των οκτώ Τούρκων">Για παραπληροφόρηση κατηγορεί ο Κοντονής την «πρωτοβουλία» κατά της έκδοσης των οκτώ Τούρκων</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/889764/article/epikairothta/politikh/h-k-koyneva-apanta-gia-to-po8en-esxes-dwrees-apo-to-kinhma-allhleggyhs" title="H K. Κούνεβα απαντά για το πόθεν έσχες: «Δωρεές από το κίνημα αλληλεγγύης»">H K. Κούνεβα απαντά για το πόθεν έσχες: «Δωρεές από το κίνημα αλληλεγγύης»</a>
</li>
                                        <li>    <a href="/889949/article/epikairothta/politikh/etoimazetai-h-kinhsh-sthn-kentroaristera" title="Ετοιμάζεται η κίνηση στην Κεντροαριστερά">Ετοιμάζεται η κίνηση στην Κεντροαριστερά</a>
</li>
                                        <li>    <a href="/889445/article/epikairothta/politikh/exeis-katalavei-oti-apo-th-deytera-h-zwh-mas-8a-alla3ei-poly" title="«Εχεις καταλάβει ότι από τη Δευτέρα η ζωή μας θα αλλάξει πολύ;»">«Εχεις καταλάβει ότι από τη Δευτέρα η ζωή μας θα αλλάξει πολύ;»</a>
</li>
                                        <li>    <a href="/890026/article/epikairothta/politikh/metwpikh-kyvernhshs---nd-me-aformh-dhmosieyma-gia-thn-olga-gerovasilh" title="«Μετωπική» κυβέρνησης - ΝΔ με αφορμή δημοσίευμα για την Ολγα Γεροβασίλη">«Μετωπική» κυβέρνησης - ΝΔ με αφορμή δημοσίευμα για την Ολγα Γεροβασίλη</a>
</li>
                                        <li>    <a href="/889808/article/epikairothta/politikh/ft-amfivolh-h-ane3arthsia-twn-8esmwn-sthn-ellada-me-thn-paroysa-kyvernhsh" title="FT: Αμφίβολη η ανεξαρτησία των θεσμών στην Ελλάδα με την παρούσα κυβέρνηση">FT: Αμφίβολη η ανεξαρτησία των θεσμών στην Ελλάδα με την παρούσα κυβέρνηση</a>
</li>
                                        <li>    <a href="/890274/article/epikairothta/politikh/ekleise-h-symfwnia-erntogan---gkrizwn-lykwn" title="Εκλεισε η συμφωνία Ερντογάν - Γκρίζων Λύκων">Εκλεισε η συμφωνία Ερντογάν - Γκρίζων Λύκων</a>
</li>
                                        <li>    <a href="/890018/article/epikairothta/politikh/provadisma-63-gia-th-nd-enanti-toy-syriza-se-nea-dhmoskophsh" title="Προβάδισμα 6,3% για τη ΝΔ έναντι του ΣΥΡΙΖΑ σε νέα δημοσκόπηση">Προβάδισμα 6,3% για τη ΝΔ έναντι του ΣΥΡΙΖΑ σε νέα δημοσκόπηση</a>
</li>
                                        <li>    <a href="/889935/article/epikairothta/politikh/eykleidhs-tsakalwtos-sthn-k-syzhtame-paratash-toy-kofth-meta-to-18" title="Ευκλείδης Τσακαλώτος στην «Κ»: Συζητάμε παράταση του «κόφτη» μετά το ’18">Ευκλείδης Τσακαλώτος στην «Κ»: Συζητάμε παράταση του «κόφτη» μετά το ’18</a>
</li>
                                        <li>    <a href="/889982/article/epikairothta/politikh/apanthsh-tsipra-stoys-ft-ypokryptetai-politikh-skopimothta" title="Απάντηση Τσίπρα στους FT: Υποκρύπτεται πολιτική σκοπιμότητα">Απάντηση Τσίπρα στους FT: Υποκρύπτεται πολιτική σκοπιμότητα</a>
</li>
                                        <li>    <a href="/889934/article/epikairothta/politikh/ar8ro-toy-g-stoyrnara-sthn-k-h-antidrash-ths-oikonomias-thn-epoxh-twn-mnhmoniwn-dhmioyrgei-elpida-gia-to-mellon" title="Άρθρο του Γ. Στουρνάρα στην «Κ»: Η αντίδραση της οικονομίας την εποχή των μνημονίων δημιουργεί ελπίδα για το μέλλον">Άρθρο του Γ. Στουρνάρα στην «Κ»: Η αντίδραση της οικονομίας την εποχή των μνημονίων δημιουργεί ελπίδα για το μέλλον</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/887857/article/epikairothta/politikh/zoyraris-kai-na-xasoyme-merika-nhsia-den-einai-kati-spoydaio" title="Ζουράρις: Και να χάσουμε μερικά νησιά δεν είναι κάτι σπουδαίο">Ζουράρις: Και να χάσουμε μερικά νησιά δεν είναι κάτι σπουδαίο</a>
</li>
                                        <li>    <a href="/888616/article/epikairothta/politikh/se-katastash-panikoy-h-toyrkikh-kyvernhsh-meta-thn-en-yyxrw-dolofonia-toy-rwsoy-presveyth" title="Σε κατάσταση πανικού η τουρκική κυβέρνηση μετά την εν ψυχρώ δολοφονία του Ρώσου πρεσβευτή">Σε κατάσταση πανικού η τουρκική κυβέρνηση μετά την εν ψυχρώ δολοφονία του Ρώσου πρεσβευτή</a>
</li>
                                        <li>    <a href="/886944/article/epikairothta/politikh/p-kammenos-o-varoyfakhs-htan-me-to-meros-toy-soimple-kai-toy-tomsen" title="Π. Καμμένος: «Ο Βαρουφάκης ήταν με το μέρος του Σόιμπλε και του Τόμσεν»">Π. Καμμένος: «Ο Βαρουφάκης ήταν με το μέρος του Σόιμπλε και του Τόμσεν»</a>
</li>
                                        <li>    <a href="/889571/article/epikairothta/politikh/sth-dhmosiothta-to-po8en-esxes-toy-ale3h-tsipra" title="Στη δημοσιότητα το «πόθεν έσχες» του Αλέξη Τσίπρα">Στη δημοσιότητα το «πόθεν έσχες» του Αλέξη Τσίπρα</a>
</li>
                                        <li>    <a href="/887011/article/epikairothta/politikh/paketo-tsipra-13h-synta3h-se-xamhlosynta3ioyxoys-kai-anastolh-fpa-se-nhsia-toy-aigaioy" title="Πακέτο Τσίπρα: «13η σύνταξη» σε χαμηλοσυνταξιούχους και αναστολή ΦΠΑ σε νησιά του Αιγαίου">Πακέτο Τσίπρα: «13η σύνταξη» σε χαμηλοσυνταξιούχους και αναστολή ΦΠΑ σε νησιά του Αιγαίου</a>
</li>
                                        <li>    <a href="/887369/article/epikairothta/politikh/dyo-senaria-poy-odhgoyn-se-kalpes" title="Δύο σενάρια που οδηγούν σε κάλπες">Δύο σενάρια που οδηγούν σε κάλπες</a>
</li>
                                        <li>    <a href="/889277/article/epikairothta/politikh/neo-dogma-etoimazei-to-verolino" title="Νέο δόγμα ετοιμάζει το Βερολίνο">Νέο δόγμα ετοιμάζει το Βερολίνο</a>
</li>
                                        <li>    <a href="/889573/article/epikairothta/politikh/sth-dhmosiothta-to-po8en-esxes-toy-kyriakoy-mhtsotakh" title="Στη δημοσιότητα το «πόθεν έσχες» του Κυριάκου Μητσοτάκη">Στη δημοσιότητα το «πόθεν έσχες» του Κυριάκου Μητσοτάκη</a>
</li>
                                        <li>    <a href="/889165/article/epikairothta/politikh/dyskoles-wres-gia-toyrkia-sth-syria" title="Δύσκολες ώρες για Τουρκία στη Συρία">Δύσκολες ώρες για Τουρκία στη Συρία</a>
</li>
                                        <li>    <a href="/889469/article/epikairothta/politikh/apoyh-ellada---toyrkia-h-pragmatikothta-sto-aigaio-shmera" title="Αποψη: Ελλάδα - Τουρκία: Η πραγματικότητα στο Αιγαίο σήμερα">Αποψη: Ελλάδα - Τουρκία: Η πραγματικότητα στο Αιγαίο σήμερα</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/890253/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-040117" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.01.17)"><img src="http://s.kathimerini.gr/resources/2017-01/s10skitso--2-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890253/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-040117" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.01.17)">Σκίτσο του Ανδρέα Πετρουλάκη (04.01.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/890254/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040117" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.01.17)"><img src="http://s.kathimerini.gr/resources/2017-01/s16_skitso-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890254/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040117" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.01.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (04.01.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/890115/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-030117" title="Σκίτσο του Ανδρέα Πετρουλάκη (03.01.17)"><img src="http://s.kathimerini.gr/resources/2017-01/s10skitso-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890115/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-030117" title="Σκίτσο του Ανδρέα Πετρουλάκη (03.01.17)">Σκίτσο του Ανδρέα Πετρουλάκη (03.01.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/889901/article/oikonomia/ellhnikh-oikonomia/spane-ta-eisodhmata-kai-tis-perioysies-oi-idiokthtes-ypo-ton-fovo-twn-newn-forwn" title="«Σπάνε» τα εισοδήματα και τις περιουσίες οι ιδιοκτήτες υπό τον φόβο των νέων φόρων"><img src="http://s.kathimerini.gr/resources/2016-12/30s2dikaiomataakinita-thumb-small.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/889901/article/oikonomia/ellhnikh-oikonomia/spane-ta-eisodhmata-kai-tis-perioysies-oi-idiokthtes-ypo-ton-fovo-twn-newn-forwn" title="«Σπάνε» τα εισοδήματα και τις περιουσίες οι ιδιοκτήτες υπό τον φόβο των νέων φόρων">«Σπάνε» τα εισοδήματα και τις περιουσίες οι ιδιοκτήτες υπό τον φόβο των νέων φόρων</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=154">ΘΑΝΟΣ ΤΣΙΡΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/889958/article/epikairothta/ellada/proslhyeis-nai-alla--h-amoivh-me-koyponia" title="Προσλήψεις ναι, αλλά  η αμοιβή με... κουπόνια"><img src="http://s.kathimerini.gr/resources/2016-12/proslhyeis-nai-alla-h-amoivh-me-koyponia-thumb-small.jpg" alt="Η αμοιβή και με κουπόνια για σούπερ μάρκετ, που χρησιμοποιείται διεθνώς ως πρακτική επιβράβευσης, στην Ελλάδα τείνει να πάρει πολύ ευρύτερες διαστάσεις." /></a>

                            <h3 class="item-title">    <a href="/889958/article/epikairothta/ellada/proslhyeis-nai-alla--h-amoivh-me-koyponia" title="Προσλήψεις ναι, αλλά  η αμοιβή με... κουπόνια">Προσλήψεις ναι, αλλά  η αμοιβή με... κουπόνια</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=141">ΗΛΙΑΣ ΜΠΕΛΛΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/889931/article/epikairothta/ellada/ena-ellhniko-paramy8i-sto-vatikano" title="Ενα... ελληνικό παραμύθι στο Βατικανό"><img src="http://s.kathimerini.gr/resources/2016-12/o-ellhnas-tenoros-thumb-small.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/889931/article/epikairothta/ellada/ena-ellhniko-paramy8i-sto-vatikano" title="Ενα... ελληνικό παραμύθι στο Βατικανό">Ο Ελληνας τενόρος του Βατικανού</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=116">ΜΑΡΙΑΝΝΑ ΚΑΚΑΟΥΝΑΚΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/889635/gallery/multimedia/vinteo-k/oi-desmwtes-sto-csi" title="Οι δεσμώτες στο CSI">Οι δεσμώτες στο CSI</a>
</h3>
        <div class="flex-video phaistos">
    <div id="phaistos-video-167740-"></div>
    <script type="text/javascript">
        <!--
        $(function() {
        // append random id for div in case the same video appears more than one time in page
        var randomId = Math.floor(Math.random()*90000) + 10000;
        $("#phaistos-video-167740-").attr("id", "phaistos-video-167740-" + randomId);
        jwplayer("phaistos-video-167740-" + randomId).setup({
            image: "http://s.kathimerini.gr/resources/2016-12/desm.jpg",
                sources: [
                    {
                        file: "http://vod.pstatic.gr/2016/12/28_1922_DESMOTESvideo_1080.mp4",
                        label: "1080"
                    }, {
                        file: "http://vod.pstatic.gr/2016/12/28_1922_DESMOTESvideo_720.mp4",
                        label: "720",
                    }, {
                        file: "http://vod.pstatic.gr/2016/12/28_1922_DESMOTESvideo_432.mp4",
                        label: "432"
                    }, {
                        file: "http://vod.pstatic.gr/2016/12/28_1922_DESMOTESvideo_360.mp4",
                        label: "360",
                        default: true
                    }
                ],
            width: "100%",
            aspectratio: "16:9",
            sharing: {
                    code: encodeURI("<iframe src='http://vod.pstatic.gr/2016/12/28_1922_DESMOTESvideo_embed.html' width='768' height='432' border='0' scrolling='no' marginwidth='0' marginheight='0' frameborder='0'></iframe>"),
                link: "http://www.kathimerini.gr/889635/gallery/multimedia/vinteo-k/oi-desmwtes-sto-csi"
            },
            ga: {},
            primary: 'html5',
            advertising: {
                        client: 'vast',
                        schedule: {
                                adbreak1: {
                                    offset: 'pre',
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|606/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    
                                }
                                , 
                                adbreak2: {
                                    offset: 5,
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|609/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    , type: 'nonlinear'
                                }
                                
                        }
            }
        }); 
        });
        //-->
    </script>
        </div>
        <div class="freetext"><p></p></div>
                    </header>
                        <div class="freetext">
                            <p>Αρχαίοι σκελετοί δεσμωτών που ανακαλύφθηκαν σε ανασκαφές στο Φάληρο εξετάζονται με μεθόδους CSI στο εργαστήριο Wiener της Αμερικάνικης Σχολής Κλασικών Σπουδών.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/890077/article/epikairothta/me-thn-k/syllektiko-hmerologio-disney-2017" title="Συλλεκτικό Ημερολόγιο Disney 2017"><img src="http://s.kathimerini.gr/resources/2017-01/digital-02-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/890077/article/epikairothta/me-thn-k/syllektiko-hmerologio-disney-2017" title="Συλλεκτικό Ημερολόγιο Disney 2017">Συλλεκτικό Ημερολόγιο Disney 2017</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p><br />
Εκτάκτως αυτό το Σάββατο το Συλλεκτικό Ημερολόγιο Disney 2017</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="200" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | facebook"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/06/06/twiitter--2.png" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | Twitter"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/06/06/facebook--3.png" /> </a></li>


<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/09/07/instagramm-icon.png" /> </a></li>


		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a> <img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /> </a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a> <img alt="Μaison" src="http://s.kathimerini.gr/garnish/maison-white.png" /> </a> <a> <img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b68_272224287_1365407190">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kathimerini.gr Mobile Sticky -->
<ins class="adsbygoogle"
     style="display:none"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1439720176"
     data-reactive-ad-format="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 158 -->