<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Στο Μεσολόγγι ο Πρόεδρος της Δημοκρατίας για την 192η επέτειο εξόδου της Ηρωικής Φρουράς | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/956956/article/epikairothta/politikh/sto-mesologgi-o-proedros-ths-dhmokratias-gia-thn-192h-epeteio-e3odoy-ths-hrwikhs-froyras" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Στο Μεσολόγγι ο Πρόεδρος της Δημοκρατίας για την 192η επέτειο εξόδου της Ηρωικής Φρουράς | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="Στο Μεσολόγγι ο Πρόεδρος της Δημοκρατίας για την 192η επέτειο εξόδου της Ηρωικής Φρουράς | Kathimerini" />
        <meta property="og:description" content="Κορυφώνονται σήμερα στο Μεσολόγγι, παρουσία του Προέδρου της Δημοκρατίας Προκόπη Παυλόπουλου, οι εκδηλώσεις μνήμης και τιμής, για την 192η επέτειο εξόδου της Ηρωικής Φρουράς." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-04/prokopis-pavlopoulos-thumb-large-thumb-large-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Στο Μεσολόγγι ο Πρόεδρος της Δημοκρατίας για την 192η επέτειο εξόδου της Ηρωικής Φρουράς | Kathimerini" />
        <meta name="twitter:description" content="Κορυφώνονται σήμερα στο Μεσολόγγι, παρουσία του Προέδρου της Δημοκρατίας Προκόπη Παυλόπουλου, οι εκδηλώσεις μνήμης και τιμής, για την 192η επέτειο εξόδου της Ηρωικής Φρουράς." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-04/prokopis-pavlopoulos-thumb-large-thumb-large-thumb-large.jpg" />
        <meta name="keywords" content="latest" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Κορυφώνονται σήμερα στο Μεσολόγγι, παρουσία του Προέδρου της Δημοκρατίας Προκόπη Παυλόπουλου, οι εκδηλώσεις μνήμης και τιμής, για την 192η επέτειο εξόδου της Ηρωικής Φρουράς. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- Mobile Adv--> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-04-01">
            1 Απριλίου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-04-01T09:37:44+03:00" title="01.04.2018 - 09:37">
            09:37
    </time>
    <h2 class="item-title">Στο Μεσολόγγι ο Πρόεδρος της Δημοκρατίας για την 192η επέτειο εξόδου της Ηρωικής Φρουράς</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-04/prokopis-pavlopoulos-thumb-large-thumb-large-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-04/prokopis-pavlopoulos-thumb-large-thumb-large-thumb-large.jpg" alt="prokopis-pavlopoulos-thumb-large-thumb-large" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Κορυφώνονται σήμερα στο Μεσολόγγι, παρουσία του Προέδρου της Δημοκρατίας Προκόπη Παυλόπουλου, οι εκδηλώσεις μνήμης και τιμής, για την 192η επέτειο εξόδου της Ηρωικής Φρουράς.</p>
<p>Ο Πρόεδρος της Δημοκρατίας θα παραστεί στην δοξολογία που θα τελεστεί στις 10:45 στην μητροπολιτικό ναό του Αγίου Σπυρίδωνος και στην συνέχεια θα παρακολουθήσει την παρέλαση.</p>
<p>Κατόπιν, ο Προκόπης Παυλόπουλος θα μεταβεί στον Κήπο των Ηρώων, όπου θα τελεστεί τρισάγιο και μετά θα καταθέσει στεφάνι.</p>
<p>Την κυβέρνηση στις εκδηλώσεις εκπροσωπεί ο υπουργός Ψηφιακής Πολιτικής, Τηλεπικοινωνιών και Ενημέρωσης, Νίκος Παππάς, ο οποίος με αφορμή την σημερινή επέτειο δήλωσε ότι &laquo;η έξοδος των ελεύθερων πολιορκημένων είναι ένα μήνυμα ανυποχώρητου αγώνα απέναντι σε κάθε καταπίεση, σε κάθε τυραννία, ένα μήνυμα αυτοθυσίας, με στόχο την ελευθερία και τη χειραφέτηση του ανθρώπου&raquo;.</p>
<p>&laquo;Ο λαός μας&raquo;, συνέχισε ο Νίκος Παππάς, &laquo;ξαναγεννήθηκε μέσα από την αντίσταση στην καταπίεση και στην τυραννία, γι΄ αυτό είναι ένα μήνυμα απαράγραπτο, ένα μήνυμα που δεν θα σβήσει μέσα στους αιώνες.&raquo;</p>
<p>Όσον αφορά στο ζήτημα των δύο στρατιωτικών που κρατούνται στην Αδριανούπολη, ο Νίκος Παππάς δήλωσε ότι &laquo;εργαζόμαστε συστηματικά για αυτό και πιστεύω ότι θα τα καταφέρουμε.&raquo;</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A3%CF%84%CE%BF %CE%9C%CE%B5%CF%83%CE%BF%CE%BB%CF%8C%CE%B3%CE%B3%CE%B9 %CE%BF %CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82 %CF%84%CE%B7%CF%82 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD 192%CE%B7 %CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF %CE%B5%CE%BE%CF%8C%CE%B4%CE%BF%CF%85 %CF%84%CE%B7%CF%82 %CE%97%CF%81%CF%89%CE%B9%CE%BA%CE%AE%CF%82 %CE%A6%CF%81%CE%BF%CF%85%CF%81%CE%AC%CF%82 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F956956%2Farticle%2Fepikairothta%2Fpolitikh%2Fsto-mesologgi-o-proedros-ths-dhmokratias-gia-thn-192h-epeteio-e3odoy-ths-hrwikhs-froyras">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F956956&amp;text=%CE%A3%CF%84%CE%BF %CE%9C%CE%B5%CF%83%CE%BF%CE%BB%CF%8C%CE%B3%CE%B3%CE%B9 %CE%BF %CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82 %CF%84%CE%B7%CF%82 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD 192%CE%B7 %CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF %CE%B5%CE%BE%CF%8C%CE%B4%CE%BF%CF%85 %CF%84%CE%B7%CF%82 %CE%97%CF%81%CF%89%CE%B9%CE%BA%CE%AE%CF%82 %CE%A6%CF%81%CE%BF%CF%85%CF%81%CE%AC%CF%82">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F956956%2Farticle%2Fepikairothta%2Fpolitikh%2Fsto-mesologgi-o-proedros-ths-dhmokratias-gia-thn-192h-epeteio-e3odoy-ths-hrwikhs-froyras">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F956956%2Farticle%2Fepikairothta%2Fpolitikh%2Fsto-mesologgi-o-proedros-ths-dhmokratias-gia-thn-192h-epeteio-e3odoy-ths-hrwikhs-froyras&amp;title=%CE%A3%CF%84%CE%BF %CE%9C%CE%B5%CF%83%CE%BF%CE%BB%CF%8C%CE%B3%CE%B3%CE%B9 %CE%BF %CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82 %CF%84%CE%B7%CF%82 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD 192%CE%B7 %CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF %CE%B5%CE%BE%CF%8C%CE%B4%CE%BF%CF%85 %CF%84%CE%B7%CF%82 %CE%97%CF%81%CF%89%CE%B9%CE%BA%CE%AE%CF%82 %CE%A6%CF%81%CE%BF%CF%85%CF%81%CE%AC%CF%82 %7C Kathimerini&amp;summary=%CE%9A%CE%BF%CF%81%CF%85%CF%86%CF%8E%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9 %CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1 %CF%83%CF%84%CE%BF %CE%9C%CE%B5%CF%83%CE%BF%CE%BB%CF%8C%CE%B3%CE%B3%CE%B9%2C %CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1 %CF%84%CE%BF%CF%85 %CE%A0%CF%81%CE%BF%CE%AD%CE%B4%CF%81%CE%BF%CF%85 %CF%84%CE%B7%CF%82 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82 %CE%A0%CF%81%CE%BF%CE%BA%CF%8C%CF%80%CE%B7 %CE%A0%CE%B1%CF%85%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85%2C %CE%BF%CE%B9 %CE%B5%CE%BA%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82 %CE%BC%CE%BD%CE%AE%CE%BC%CE%B7%CF%82 %CE%BA%CE%B1%CE%B9 %CF%84%CE%B9%CE%BC%CE%AE%CF%82%2C %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD 192%CE%B7 %CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF %CE%B5%CE%BE%CF%8C%CE%B4%CE%BF%CF%85 %CF%84%CE%B7%CF%82 %CE%97%CF%81%CF%89%CE%B9%CE%BA%CE%AE%CF%82 %CE%A6%CF%81%CE%BF%CF%85%CF%81%CE%AC%CF%82.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F956956%2Farticle%2Fepikairothta%2Fpolitikh%2Fsto-mesologgi-o-proedros-ths-dhmokratias-gia-thn-192h-epeteio-e3odoy-ths-hrwikhs-froyras">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Στο Μεσολόγγι ο Πρόεδρος της Δημοκρατίας για την 192η επέτειο εξόδου της Ηρωικής Φρουράς | Kathimerini', '\/956956/article/epikairothta/politikh/sto-mesologgi-o-proedros-ths-dhmokratias-gia-thn-192h-epeteio-e3odoy-ths-hrwikhs-froyras');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/956956/article/epikairothta/politikh/sto-mesologgi-o-proedros-ths-dhmokratias-gia-thn-192h-epeteio-e3odoy-ths-hrwikhs-froyras');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/956959/article/epikairothta/politikh/to-prwtopriliatiko-vinteo-ths-nd-gia-ton-syriza" title="To πρωτοπριλιάτικο βίντεο της ΝΔ για τον ΣΥΡΙΖΑ">To πρωτοπριλιάτικο βίντεο της ΝΔ για τον ΣΥΡΙΖΑ</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/956958/article/epikairothta/kosmos/ypo8esh-skripal-rwsoi-kai-amerikanoi-diplwmates-ftiaxnoyn-tis-valitses-toys" title="Υπόθεση Σκριπάλ: Ρώσοι και αμερικανοί διπλωμάτες φτιάχνουν τις βαλίτσες τους">Υπόθεση Σκριπάλ: Ρώσοι και αμερικανοί διπλωμάτες φτιάχνουν τις βαλίτσες τους</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/956953/article/epikairothta/politikh/ragkoyshs-proodeytikh-antipoliteysh-xwris-texnhth-polwsh-me-ton-syriza" title="Ραγκούσης: «Προοδευτική αντιπολίτευση χωρίς τεχνητή πόλωση με τον ΣΥΡΙΖΑ»">Ραγκούσης: «Προοδευτική αντιπολίτευση χωρίς τεχνητή πόλωση με τον ΣΥΡΙΖΑ»</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/956952/article/epikairothta/politikh/mpakogiannh-h-apoysia-synaineshs-poy-yparxei-me-ey8ynh-ths-kyvernhshs-den-epitrepei-sovarh-syzhthsh-gia-thn-ana8ewrhsh" title="Μπακογιάννη: «H απουσία συναίνεσης, που υπάρχει με ευθύνη της κυβέρνησης, δεν επιτρέπει σοβαρή συζήτηση για την αναθεώρηση»">Μπακογιάννη: «H απουσία συναίνεσης, που υπάρχει με ευθύνη της κυβέρνησης, δεν επιτρέπει σοβαρή συζήτηση για την αναθεώρηση»</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/956957/article/epikairothta/ellada/anoixta-shmera-ta-katasthmata" title="Ανοιχτά σήμερα τα καταστήματα"><img src="http://s.kathimerini.gr/resources/2018-04/magazia2--5-thumb-large-thumb-large.jpg" alt="magazia2--5-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/956957/article/epikairothta/ellada/anoixta-shmera-ta-katasthmata" title="Ανοιχτά σήμερα τα καταστήματα">Ανοιχτά σήμερα τα καταστήματα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/956741/article/oikonomia/ellhnikh-oikonomia/pros-pwlhsh-apo-to-taiped-to-spa-toy-o8wna-sthn-ky8no" title="Προς πώληση από το ΤΑΙΠΕΔ το spa του... Οθωνα στην Κύθνο"><img src="http://s.kathimerini.gr/resources/2018-03/31s1ksen0-thumb-large.jpg" alt="31s1ksen0" /></a>

                            <h3 class="item-title">    <a href="/956741/article/oikonomia/ellhnikh-oikonomia/pros-pwlhsh-apo-to-taiped-to-spa-toy-o8wna-sthn-ky8no" title="Προς πώληση από το ΤΑΙΠΕΔ το spa του... Οθωνα στην Κύθνο">Προς πώληση από το ΤΑΙΠΕΔ το spa του... Οθωνα στην Κύθνο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/956750/article/oikonomia/die8nhs-oikonomia/o-arxitektonas-ths-sygxwneyshs-ths-renault-me-th-nissan" title="Ο αρχιτέκτονας της συγχώνευσης της Renault με τη Nissan"><img src="http://s.kathimerini.gr/resources/2018-03/31s11carlosghosn-thumb-large.jpg" alt="31s11carlosghosn" /></a>

                            <h3 class="item-title">    <a href="/956750/article/oikonomia/die8nhs-oikonomia/o-arxitektonas-ths-sygxwneyshs-ths-renault-me-th-nissan" title="Ο αρχιτέκτονας της συγχώνευσης της Renault με τη Nissan">Ο αρχιτέκτονας της συγχώνευσης της Renault με τη Nissan</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/956959/article/epikairothta/politikh/to-prwtopriliatiko-vinteo-ths-nd-gia-ton-syriza" title="To πρωτοπριλιάτικο βίντεο της ΝΔ για τον ΣΥΡΙΖΑ"><img src="http://s.kathimerini.gr/resources/2018-04/tsipras_video-thumb-large.jpg" alt="tsipras_video" /></a>

                            <h3 class="item-title">    <a href="/956959/article/epikairothta/politikh/to-prwtopriliatiko-vinteo-ths-nd-gia-ton-syriza" title="To πρωτοπριλιάτικο βίντεο της ΝΔ για τον ΣΥΡΙΖΑ">To πρωτοπριλιάτικο βίντεο της ΝΔ για τον ΣΥΡΙΖΑ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/956953/article/epikairothta/politikh/ragkoyshs-proodeytikh-antipoliteysh-xwris-texnhth-polwsh-me-ton-syriza" title="Ραγκούσης: «Προοδευτική αντιπολίτευση χωρίς τεχνητή πόλωση με τον ΣΥΡΙΖΑ»"><img src="http://s.kathimerini.gr/resources/2018-04/ragousis-thumb-large-thumb-large-thumb-large.jpg" alt="ragousis-thumb-large-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/956953/article/epikairothta/politikh/ragkoyshs-proodeytikh-antipoliteysh-xwris-texnhth-polwsh-me-ton-syriza" title="Ραγκούσης: «Προοδευτική αντιπολίτευση χωρίς τεχνητή πόλωση με τον ΣΥΡΙΖΑ»">Ραγκούσης: «Προοδευτική αντιπολίτευση χωρίς τεχνητή πόλωση με τον ΣΥΡΙΖΑ»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/956952/article/epikairothta/politikh/mpakogiannh-h-apoysia-synaineshs-poy-yparxei-me-ey8ynh-ths-kyvernhshs-den-epitrepei-sovarh-syzhthsh-gia-thn-ana8ewrhsh" title="Μπακογιάννη: «H απουσία συναίνεσης, που υπάρχει με ευθύνη της κυβέρνησης, δεν επιτρέπει σοβαρή συζήτηση για την αναθεώρηση»"><img src="http://s.kathimerini.gr/resources/2018-04/bakogianni-thumb-large.jpg" alt="bakogianni" /></a>

                            <h3 class="item-title">    <a href="/956952/article/epikairothta/politikh/mpakogiannh-h-apoysia-synaineshs-poy-yparxei-me-ey8ynh-ths-kyvernhshs-den-epitrepei-sovarh-syzhthsh-gia-thn-ana8ewrhsh" title="Μπακογιάννη: «H απουσία συναίνεσης, που υπάρχει με ευθύνη της κυβέρνησης, δεν επιτρέπει σοβαρή συζήτηση για την αναθεώρηση»">Μπακογιάννη: «H απουσία συναίνεσης, που υπάρχει με ευθύνη της κυβέρνησης, δεν επιτρέπει σοβαρή συζήτηση για την αναθεώρηση»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=956956" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(956956, 'Στο Μεσολόγγι ο Πρόεδρος της Δημοκρατίας για την 192η επέτειο εξόδου της Ηρωικής Φρουράς');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/956862/opinion/epikairothta/politikh/anazhteitai-sovarothta" title="Αναζητείται σοβαρότητα">Αναζητείται σοβαρότητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/956860/opinion/epikairothta/politikh/katrakylame-xwris-frena-sto-80" title="Κατρακυλάμε χωρίς φρένα στο ’80">Κατρακυλάμε χωρίς φρένα στο ’80</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/956859/opinion/epikairothta/politikh/to-liontari-kai-o-stayros-" title="Το λιοντάρι και ο σταυρός  ">Το λιοντάρι και ο σταυρός  </a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/956858/opinion/epikairothta/politikh/palaistinios-dwrikoy-ry8moy" title="Παλαιστίνιος δωρικού ρυθμού">Παλαιστίνιος δωρικού ρυθμού</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/956856/opinion/epikairothta/politikh/h-provolh-ths-anohsias" title="Η προβολή της ανοησίας">Η προβολή της ανοησίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/956855/opinion/epikairothta/politikh/poleis-krath-omades-krath" title="Πόλεις-κράτη, ομάδες-κράτη">Πόλεις-κράτη, ομάδες-κράτη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/956853/opinion/epikairothta/politikh/giwrgos-vasileiadhs-kokala" title="Γιώργος Βασιλειάδης: Κόκαλα">Γιώργος Βασιλειάδης: Κόκαλα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/giwrgos-p-terzhs" title="Γιώργος Π. Τερζής"><img src="http://s.kathimerini.gr/resources/authors/terzis_giorgos_s-thumb.jpg" alt="terzis_giorgos_s" />Γιώργος Π. Τερζής</a>
                            </span>
    <a class="item-title" href="/956850/opinion/epikairothta/politikh/exei-dikio-h-8essalonikh-na-fwnazei-gia-thn-a8hna" title="Εχει δίκιο η Θεσσαλονίκη να «φωνάζει» για την Αθήνα;">Εχει δίκιο η Θεσσαλονίκη να «φωνάζει» για την Αθήνα;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vasilhs-nedos" title="Βασίλης Νέδος"><img src="http://s.kathimerini.gr/resources/authors/vassilis_nedos_s-thumb.jpg" alt="vassilis_nedos_s" />Βασίλης Νέδος</a>
                            </span>
    <a class="item-title" href="/956849/opinion/epikairothta/politikh/kata-la8os-e3epithdes" title="Κατά λάθος εξεπίτηδες">Κατά λάθος εξεπίτηδες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/gioylh-eptakoilh" title="Γιούλη Επτακοίλη"><img src="http://s.kathimerini.gr/resources/authors/eptakili_youli_s-thumb.jpg" alt="eptakili_youli_s" />Γιούλη Επτακοίλη</a>
                            </span>
    <a class="item-title" href="/956848/opinion/epikairothta/politikh/apergospastes-podhlates" title="«Απεργοσπάστες»... ποδηλάτες">«Απεργοσπάστες»... ποδηλάτες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-vatopoylos" title="Νίκος Βατόπουλος"><img src="http://s.kathimerini.gr/resources/authors/batopoulos_nikos_s-thumb.jpg" alt="batopoulos_nikos_s" />Νίκος Βατόπουλος</a>
                            </span>
    <a class="item-title" href="/956846/opinion/epikairothta/politikh/h-periptwsh-toy-apolitik-giatroy" title="Η περίπτωση του «απολιτίκ» γιατρού">Η περίπτωση του «απολιτίκ» γιατρού</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/serafeim-kwnstantinidhs" title="Σεραφείμ Κωνσταντινίδης"><img src="http://s.kathimerini.gr/resources/authors/kostantinides_serafeim-thumb.jpg" alt="kostantinides_serafeim" />Σεραφείμ Κωνσταντινίδης</a>
                            </span>
    <a class="item-title" href="/956845/opinion/epikairothta/politikh/apologismos-mias-xamenhs-metarry8mishs" title="Απολογισμός μιας χαμένης μεταρρύθμισης">Απολογισμός μιας χαμένης μεταρρύθμισης</a>
                    </li>
                    <li>
    <a class="item-title" href="/956842/opinion/epikairothta/politikh/proupo8eseis-gia-taxyterh-epilysh-diaforwn-me-to-dhmosio" title="Προϋποθέσεις για ταχύτερη επίλυση διαφορών με το Δημόσιο">Προϋποθέσεις για ταχύτερη επίλυση διαφορών με το Δημόσιο</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/o-filistwr" title="Ο Φιλίστωρ"><img src="http://s.kathimerini.gr/resources/authors/filistor-thumb.jpg" alt="filistor" />Ο Φιλίστωρ</a>
                            </span>
    <a class="item-title" href="/956840/opinion/epikairothta/politikh/80-xronia-prin-31-iii-1938" title="80 χρoνια πριν... 31-III-1938">80 χρoνια πριν... 31-III-1938</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/956907/article/epikairothta/politikh/toyrkiko-ype3-den-yparxei-amfivolia-sxetika-me-thn-kyriarxia-mas-panw-sta-imia---amesh-apanthsh-apo-thn-a8hna" title="Τουρκικό ΥΠΕΞ: Δεν υπάρχει αμφιβολία σχετικά με την κυριαρχία μας πάνω στα Ιμια - Άμεση απάντηση από την Αθήνα">Τουρκικό ΥΠΕΞ: Δεν υπάρχει αμφιβολία σχετικά με την κυριαρχία μας πάνω στα Ιμια - Άμεση απάντηση από την Αθήνα</a>
</li>
                                        <li>    <a href="/956766/article/epikairothta/politikh/nea-proswpa-sto-proskhnio-apo-mhtsotakh" title="Νέα πρόσωπα στο προσκήνιο από Μητσοτάκη">Νέα πρόσωπα στο προσκήνιο από Μητσοτάκη</a>
</li>
                                        <li>    <a href="/956914/article/epikairothta/politikh/gilntirim-na-mhn-3exnoyn-thn-9h-septemvrioy-toy-1922-osoi-kanoyn-zwh-koyrsarwn-sto-aigaio" title="Γιλντιρίμ: Να μην ξεχνούν την 9η Σεπτεμβρίου του 1922 όσοι κάνουν ζωή κουρσάρων στο Αιγαίο">Γιλντιρίμ: Να μην ξεχνούν την 9η Σεπτεμβρίου του 1922 όσοι κάνουν ζωή κουρσάρων στο Αιγαίο</a>
</li>
                                        <li>    <a href="/956843/article/epikairothta/politikh/h-diaforetikh-analysh-toy-samara-gia-to-skopiano" title="Η διαφορετική ανάλυση του Σαμαρά για το Σκοπιανό">Η διαφορετική ανάλυση του Σαμαρά για το Σκοπιανό</a>
</li>
                                        <li>    <a href="/956871/article/epikairothta/politikh/glezos-gia-skopia-kai-dyo-ellhnes-stratiwtikoys-o-dixasmos-wfelei-ton-antipalo" title="Γλέζος για Σκόπια και δύο Ελληνες στρατιωτικούς: Ο διχασμός ωφελεί τον αντίπαλο">Γλέζος για Σκόπια και δύο Ελληνες στρατιωτικούς: Ο διχασμός ωφελεί τον αντίπαλο</a>
</li>
                                        <li>    <a href="/956827/article/epikairothta/politikh/paremvash-koniordoy-atyxhs-h-gnwmodothsh-toy-kas-gia-to-soynio" title="Παρέμβαση Κονιόρδου: Ατυχής η γνωμοδότηση του ΚΑΣ για το Σούνιο">Παρέμβαση Κονιόρδου: Ατυχής η γνωμοδότηση του ΚΑΣ για το Σούνιο</a>
</li>
                                        <li>    <a href="/956746/article/epikairothta/politikh/kalyyh-se-kammeno-gia-tis-voles-kata-toyrkias" title="Κάλυψη σε Καμμένο για τις βολές κατά Τουρκίας">Κάλυψη σε Καμμένο για τις βολές κατά Τουρκίας</a>
</li>
                                        <li>    <a href="/956798/article/epikairothta/politikh/nea-diaforopoihsh-koyvelh-apo-kammeno-gia-toys-2-ellhnes-stratiwtikoys" title="Nέα διαφοροποίηση Κουβέλη από Καμμένο για τους 2 Ελληνες στρατιωτικούς">Nέα διαφοροποίηση Κουβέλη από Καμμένο για τους 2 Ελληνες στρατιωτικούς</a>
</li>
                                        <li>    <a href="/956809/article/epikairothta/politikh/n-dendias-h-ellada-den-exei-thn-polyteleia-na-synthrei-polla-metwpa-sta-synora-ths" title="Ν. Δένδιας: «Η Ελλάδα δεν έχει την πολυτέλεια να συντηρεί πολλά μέτωπα στα σύνορα της»">Ν. Δένδιας: «Η Ελλάδα δεν έχει την πολυτέλεια να συντηρεί πολλά μέτωπα στα σύνορα της»</a>
</li>
                                        <li>    <a href="/956745/article/epikairothta/politikh/kin-allaghs-etoimes-oi-listes-me-ta-melh-kentrikhs-epitrophs" title="Κίν. Αλλαγής: έτοιμες οι λίστες με τα μέλη Κεντρικής Επιτροπής">Κίν. Αλλαγής: έτοιμες οι λίστες με τα μέλη Κεντρικής Επιτροπής</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/955685/article/epikairothta/politikh/kammenos-pros-agkyra-8a-syntriyoyme-opoion-tolmhsei-na-amfisvhthsei-thn-e8nikh-mas-kyriarxia-vinteo" title="Καμμένος προς Αγκυρα: Θα συντρίψουμε όποιον τολμήσει να αμφισβητήσει την εθνική μας κυριαρχία (βίντεο)">Καμμένος προς Αγκυρα: Θα συντρίψουμε όποιον τολμήσει να αμφισβητήσει την εθνική μας κυριαρχία (βίντεο)</a>
</li>
                                        <li>    <a href="/955926/article/epikairothta/politikh/aposyr8hke-meta-tis-antidraseis-to-nomosxedio-gia-ta-adespota" title="Αποσύρθηκε μετά τις αντιδράσεις το νομοσχέδιο για τα αδέσποτα">Αποσύρθηκε μετά τις αντιδράσεις το νομοσχέδιο για τα αδέσποτα</a>
</li>
                                        <li>    <a href="/955467/article/epikairothta/politikh/toyrkikh-proklhsh-ektos-oriwn-sto-aigaio" title="Τουρκική πρόκληση εκτός ορίων στο Αιγαίο">Τουρκική πρόκληση εκτός ορίων στο Αιγαίο</a>
</li>
                                        <li>    <a href="/955814/article/epikairothta/politikh/aysthra-mhnymata-gioynker---toysk-se-erntogan-gia-aigaio-aoz-kai-ellhnes-stratiwtikoys" title="Αυστηρά μηνύματα Γιουνκέρ - Τουσκ σε Ερντογάν για Αιγαίο, ΑΟΖ και Ελληνες στρατιωτικούς">Αυστηρά μηνύματα Γιουνκέρ - Τουσκ σε Ερντογάν για Αιγαίο, ΑΟΖ και Ελληνες στρατιωτικούς</a>
</li>
                                        <li>    <a href="/955977/article/epikairothta/politikh/to-anadolu-proe3oflei-tis-poines-twn-ellhnwn-stratiwtikwn" title="To Anadolu προεξοφλεί τις ποινές των Ελλήνων στρατιωτικών">To Anadolu προεξοφλεί τις ποινές των Ελλήνων στρατιωτικών</a>
</li>
                                        <li>    <a href="/956907/article/epikairothta/politikh/toyrkiko-ype3-den-yparxei-amfivolia-sxetika-me-thn-kyriarxia-mas-panw-sta-imia---amesh-apanthsh-apo-thn-a8hna" title="Τουρκικό ΥΠΕΞ: Δεν υπάρχει αμφιβολία σχετικά με την κυριαρχία μας πάνω στα Ιμια - Άμεση απάντηση από την Αθήνα">Τουρκικό ΥΠΕΞ: Δεν υπάρχει αμφιβολία σχετικά με την κυριαρχία μας πάνω στα Ιμια - Άμεση απάντηση από την Αθήνα</a>
</li>
                                        <li>    <a href="/956090/article/epikairothta/politikh/toyrkia-kai-pyrayloys-s-400-kai-f-35" title="Τουρκία: Και πυραύλους S-400 και F-35">Τουρκία: Και πυραύλους S-400 και F-35</a>
</li>
                                        <li>    <a href="/956073/article/epikairothta/politikh/katsikhs-proteinw-antallagh-twn-ellhnwn-stratiwtikwn-me-toys-8-toyrkoys" title="Κατσίκης: Προτείνω ανταλλαγή των Ελλήνων στρατιωτικών με τους 8 Τούρκους">Κατσίκης: Προτείνω ανταλλαγή των Ελλήνων στρατιωτικών με τους 8 Τούρκους</a>
</li>
                                        <li>    <a href="/955827/article/epikairothta/politikh/eyrwpaikh-paremvash-gia-toys-dyo-stratiwtikoys" title="Ευρωπαϊκή παρέμβαση για τους δύο στρατιωτικούς">Ευρωπαϊκή παρέμβαση για τους δύο στρατιωτικούς</a>
</li>
                                        <li>    <a href="/955966/article/epikairothta/politikh/epi8esh-gilntirim-se-ellada-kai-eyrwph-gia-thn-enta3h-ths-toyrkias-sthn-ee" title="Επίθεση Γιλντιρίμ σε Ελλάδα και Ευρώπη για την ένταξη της Τουρκίας στην ΕΕ">Επίθεση Γιλντιρίμ σε Ελλάδα και Ευρώπη για την ένταξη της Τουρκίας στην ΕΕ</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/953255/article/epikairothta/politikh/erntogan-se-paylopoylo-glitwsate-apo-to-na-ginete-pasta-yaria-kai-pesate-sth-8alassa" title="Ερντογάν σε Παυλόπουλο: Γλιτώσατε από το να γίνετε παστά ψάρια και πέσατε στη θάλασσα">Ερντογάν σε Παυλόπουλο: Γλιτώσατε από το να γίνετε παστά ψάρια και πέσατε στη θάλασσα</a>
</li>
                                        <li>    <a href="/953038/article/epikairothta/politikh/kammenos-sth-liberation-poly-konta-se-8anathforo-atyxhma-me-thn-toyrkia-h-ellada" title="Καμμένος στη Liberation: Πολύ κοντά σε θανατηφόρο ατύχημα με την Τουρκία η Ελλάδα">Καμμένος στη Liberation: Πολύ κοντά σε θανατηφόρο ατύχημα με την Τουρκία η Ελλάδα</a>
</li>
                                        <li>    <a href="/955685/article/epikairothta/politikh/kammenos-pros-agkyra-8a-syntriyoyme-opoion-tolmhsei-na-amfisvhthsei-thn-e8nikh-mas-kyriarxia-vinteo" title="Καμμένος προς Αγκυρα: Θα συντρίψουμε όποιον τολμήσει να αμφισβητήσει την εθνική μας κυριαρχία (βίντεο)">Καμμένος προς Αγκυρα: Θα συντρίψουμε όποιον τολμήσει να αμφισβητήσει την εθνική μας κυριαρχία (βίντεο)</a>
</li>
                                        <li>    <a href="/952051/article/epikairothta/politikh/aporrif8hke-to-aithma-apofylakishs-twn-ellhnwn-stratiwtikwn-apo-thn-toyrkia" title="Απορρίφθηκε το αίτημα αποφυλάκισης των Ελληνων στρατιωτικών από την Τουρκία">Απορρίφθηκε το αίτημα αποφυλάκισης των Ελληνων στρατιωτικών από την Τουρκία</a>
</li>
                                        <li>    <a href="/953595/article/epikairothta/politikh/nato-gia-toys-dyo-stratiwtikoys-8ema-elladas-kai-toyrkias-na-vroyn-lysh" title="ΝΑΤΟ για τους δύο στρατιωτικούς: Θέμα Ελλάδας και Τουρκίας να βρουν λύση">ΝΑΤΟ για τους δύο στρατιωτικούς: Θέμα Ελλάδας και Τουρκίας να βρουν λύση</a>
</li>
                                        <li>    <a href="/955926/article/epikairothta/politikh/aposyr8hke-meta-tis-antidraseis-to-nomosxedio-gia-ta-adespota" title="Αποσύρθηκε μετά τις αντιδράσεις το νομοσχέδιο για τα αδέσποτα">Αποσύρθηκε μετά τις αντιδράσεις το νομοσχέδιο για τα αδέσποτα</a>
</li>
                                        <li>    <a href="/955467/article/epikairothta/politikh/toyrkikh-proklhsh-ektos-oriwn-sto-aigaio" title="Τουρκική πρόκληση εκτός ορίων στο Αιγαίο">Τουρκική πρόκληση εκτός ορίων στο Αιγαίο</a>
</li>
                                        <li>    <a href="/952287/article/epikairothta/politikh/sovaro-epeisodio-eis-varos-moysoylmanoy-voyleyth-prokalese-o-hl-kasidiarhs" title="Σοβαρό επεισόδιο εις βάρος μουσουλμάνου βουλευτή προκάλεσε ο Ηλ. Κασιδιάρης">Σοβαρό επεισόδιο εις βάρος μουσουλμάνου βουλευτή προκάλεσε ο Ηλ. Κασιδιάρης</a>
</li>
                                        <li>    <a href="/955814/article/epikairothta/politikh/aysthra-mhnymata-gioynker---toysk-se-erntogan-gia-aigaio-aoz-kai-ellhnes-stratiwtikoys" title="Αυστηρά μηνύματα Γιουνκέρ - Τουσκ σε Ερντογάν για Αιγαίο, ΑΟΖ και Ελληνες στρατιωτικούς">Αυστηρά μηνύματα Γιουνκέρ - Τουσκ σε Ερντογάν για Αιγαίο, ΑΟΖ και Ελληνες στρατιωτικούς</a>
</li>
                                        <li>    <a href="/953222/article/epikairothta/politikh/en-plw-pros-thn-kypriakh-aoz-to-skafos-ths-exxonmobil" title="Εν πλω προς την κυπριακή ΑΟΖ το σκάφος της ExxonMobil">Εν πλω προς την κυπριακή ΑΟΖ το σκάφος της ExxonMobil</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/956867/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-310318" title="Σκίτσο του Ηλία Μακρή (31.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/s13_skmakr-thumb-large.jpg" alt="s13_skmakr" /></a>

                            <h3 class="item-title">    <a href="/956867/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-310318" title="Σκίτσο του Ηλία Μακρή (31.03.18)">Σκίτσο του Ηλία Μακρή (31.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/956866/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-310318" title="Σκίτσο του Ανδρέα Πετρουλάκη (31.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/3103petroulakis-thumb-large.jpg" alt="3103petroulakis" /></a>

                            <h3 class="item-title">    <a href="/956866/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-310318" title="Σκίτσο του Ανδρέα Πετρουλάκη (31.03.18)">Σκίτσο του Ανδρέα Πετρουλάκη (31.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/956865/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-310318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (31.03.18)"><img src="http://s.kathimerini.gr/resources/2018-03/31s20_xatz-thumb-large.jpg" alt="31s20_xatz" /></a>

                            <h3 class="item-title">    <a href="/956865/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-310318" title="Σκίτσο του Δημήτρη Χαντζόπουλου (31.03.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (31.03.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/956826/article/epikairothta/ellada/giati-oi-efhvoi-xanontai-sto-youtube" title="Γιατί οι έφηβοι «χάνονται» στο youtube"><img src="http://s.kathimerini.gr/resources/2018-03/31s10utb-thumb-small.jpg" alt="31s10utb" /></a>

                            <h3 class="item-title">    <a href="/956826/article/epikairothta/ellada/giati-oi-efhvoi-xanontai-sto-youtube" title="Γιατί οι έφηβοι «χάνονται» στο youtube">Γιατί οι έφηβοι «χάνονται» στο youtube</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/viky-katexakh">ΒΙΚΥ ΚΑΤΕΧΑΚΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/956769/article/epikairothta/ellada/ka8ysterhsh-11-etwn-sthn-katastrofh-narkwn" title="Καθυστέρηση 11 ετών στην καταστροφή ναρκών"><img src="http://s.kathimerini.gr/resources/2018-03/31s15ktr-thumb-small.jpg" alt="31s15ktr" /></a>

                            <h3 class="item-title">    <a href="/956769/article/epikairothta/ellada/ka8ysterhsh-11-etwn-sthn-katastrofh-narkwn" title="Καθυστέρηση 11 ετών στην καταστροφή ναρκών">Καθυστέρηση 11 ετών στην καταστροφή ναρκών</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/tasos-tellogloy">TΑΣΟΣ ΤΕΛΛΟΓΛΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/956829/gallery/epikairothta/ellada/enwmenoi-sth-zwh-kai-sthn-paragwgh-epi-enan-aiwna-oi-zagorianoi" title="Ενωμένοι στη ζωή και στην παραγωγή επί έναν αιώνα οι Ζαγοριανοί"><img src="http://s.kathimerini.gr/resources/2018-03/31s1zgr-thumb-small.jpg" alt="31s1zgr" /></a>

                            <h3 class="item-title">    <a href="/956829/gallery/epikairothta/ellada/enwmenoi-sth-zwh-kai-sthn-paragwgh-epi-enan-aiwna-oi-zagorianoi" title="Ενωμένοι στη ζωή και στην παραγωγή επί έναν αιώνα οι Ζαγοριανοί">Ενωμένοι στη ζωή και στην παραγωγή επί έναν αιώνα οι Ζαγοριανοί</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/vasilikh-xrysostomidoy">ΒΑΣΙΛΙΚΗ ΧΡΥΣΟΣΤΟΜΙΔΟΥ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/956163/gallery/multimedia/vinteo-k/oi-orni8oparathrhtes-ths-kerkinhs" title="Οι ορνιθοπαρατηρητές της Κερκίνης">Οι ορνιθοπαρατηρητές της Κερκίνης</a>
</h3>
                                            <a href="/956163/gallery/multimedia/vinteo-k/oi-orni8oparathrhtes-ths-kerkinhs" title="Οι ορνιθοπαρατηρητές της Κερκίνης"><img src="http://s.kathimerini.gr/resources/2018-03/kerkinivid-thumb-large.jpg" alt="kerkinivid" /></a>

                    </header>
                        <div class="freetext">
                            <p>Η &laquo;Κ&raquo; ακολουθεί φωτογράφους άγριας ζωής στον συναρπαστικό κόσμο της λίμνης Κερκίνης.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/955748/article/epikairothta/me-thn-k/gastronoos" title="Γαστρονόµος"><img src="http://s.kathimerini.gr/resources/2018-03/gastr144_960x600-thumb-large.jpg" alt="gastr144_960x600" /></a>

                            <h3 class="item-title">    <a href="/955748/article/epikairothta/me-thn-k/gastronoos" title="Γαστρονόµος">Γαστρονόµος</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την κυριακή με την Καθημερινή.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_320996828_2096327035">
        <div class="box-content">
        <script data-ws="1085" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="400" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2],                         // change as desired
skip: 0
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 85 -->