<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Σαν βγεις στον πηγαιμό για την Αγκυρα... | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/1008398/article/epikairothta/politikh/san-vgeis-ston-phgaimo-gia-thn-agkyra" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Σαν βγεις στον πηγαιμό για την Αγκυρα... | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?2902070108" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?2902070108" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?2902070108" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?2902070108" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?2902070108" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?2902070108" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?2902070108" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?2902070108" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?2902070108"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?2902070108" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?2902070108" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?2902070108" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?2902070108" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?2902070108"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?2902070108"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?2902070108"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?2902070108"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?2902070108"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?2902070108"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2902070108"></script>
    
        <meta property="og:title" content="Σαν βγεις στον πηγαιμό για την Αγκυρα..., ΑΝΤΩΝΗΣ ΚΛΑΨΗΣ* | Kathimerini" />
        <meta property="og:description" content="Οι συναντήσεις ηγετών της Ελλάδας και της Τουρκίας έχουν μακρά ιστορία. Τον δρόμο άνοιξε ο Ελευθέριος Βενιζέλος, ο οποίος τον Οκτώβριο του 1930 υπήρξε ο πρώτος επικεφαλής ελληνικής κυβέρνησης που επισκέφθηκε την Αγκυρα." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2019-02/nea-yorkh-oh-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Σαν βγεις στον πηγαιμό για την Αγκυρα..., ΑΝΤΩΝΗΣ ΚΛΑΨΗΣ* | Kathimerini" />
        <meta name="twitter:description" content="Οι συναντήσεις ηγετών της Ελλάδας και της Τουρκίας έχουν μακρά ιστορία. Τον δρόμο άνοιξε ο Ελευθέριος Βενιζέλος, ο οποίος τον Οκτώβριο του 1930 υπήρξε ο πρώτος επικεφαλής ελληνικής κυβέρνησης που επισκέφθηκε την Αγκυρα." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2019-02/nea-yorkh-oh-thumb-large.jpg" />
        <meta name="keywords" content="latest, mrss, entypiroi" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Οι συναντήσεις ηγετών της Ελλάδας και της Τουρκίας έχουν μακρά ιστορία. Τον δρόμο άνοιξε ο Ελευθέριος Βενιζέλος, ο οποίος τον Οκτώβριο του 1930 υπήρξε ο πρώτος επικεφαλής ελληνικής κυβέρνησης που επισκέφθηκε την Αγκυρα. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads -->    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=340, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=331, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-02-05">
            5 Φεβρουαρίου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>
                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                            <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                        <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                        </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=8, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2019-02-05T14:18:02+02:00" title="05.02.2019 - 14:18">
            14:18
    </time>
    <h2 class="item-title">Σαν βγεις στον πηγαιμό για την Αγκυρα...</h2>
        <span class="item-source">ΑΝΤΩΝΗΣ ΚΛΑΨΗΣ*</span>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2019-02/nea-yorkh-oh-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2019-02/nea-yorkh-oh-thumb-large.jpg" alt="nea-yorkh-oh" data-caption="Αλέξης Τσίπρας και Ταγίπ Ερντογάν τον περασμένο Σεπτέμβριο στη Νέα Υόρκη. ΑΠΕ" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            Αλέξης Τσίπρας και Ταγίπ Ερντογάν τον περασμένο Σεπτέμβριο στη Νέα Υόρκη. ΑΠΕ
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Οι συναντήσεις ηγετών της Ελλάδας και της Τουρκίας έχουν μακρά ιστορία. Τον δρόμο άνοιξε ο Ελευθέριος Βενιζέλος, ο οποίος τον Οκτώβριο του 1930 υπήρξε ο πρώτος επικεφαλής ελληνικής κυβέρνησης που επισκέφθηκε την Αγκυρα. Η συσσωρευμένη πείρα σχεδόν 90 ετών μάς βοηθάει να καταλήξουμε σε πολλά χρήσιμα συμπεράσματα. Ενα από αυτά, θεμελιώδες, αλλά συχνά υποτιμημένο, είναι ότι η επιτυχία τέτοιου είδους συναντήσεων εξαρτάται σε μέγιστο βαθμό από την καλή τους προετοιμασία μέσω της διπλωματικής οδού (και όχι μέσω παράπλευρων διαδικασιών), η οποία προλειαίνει το έδαφος, ώστε να αποφεύγονται δυσάρεστες εκπλήξεις, και ιδανικά να επιβεβαιώνεται προκαταβολικά η σύμπνοια των απόψεων ανάμεσα στις δύο κυβερνήσεις, προκειμένου η αίσια έκβαση των συνομιλιών να είναι περίπου δεδομένη πριν από τη διεξαγωγή τους.</p>
<p>Οταν ο κανόνας αυτός παραβιάζεται, τότε το αποτέλεσμα δεν είναι θετικό και τον διπλωματικό λογαριασμό τον πληρώνει κατά τεκμήριο η πιο αδύναμη πλευρά. Το πλέον χαρακτηριστικό παράδειγμα είναι η ελληνοτουρκική συνάντηση του Εβρου τον Σεπτέμβριο του 1967, την οποία εμπνεύστηκαν &ndash;δίχως να συμβουλευτούν καθόλου τους αρμόδιους υπηρεσιακούς παράγοντες του υπουργείου Εξωτερικών&ndash; οι ιθύνοντες της χούντας: οι συνομιλίες κατέληξαν σε παταγώδη αποτυχία, η οποία επιβεβαιώθηκε δύο μήνες αργότερα, όταν, με αφορμή τα γεγονότα της Κοφίνου, η δικτατορική κυβέρνηση εξαναγκάστηκε να αποσύρει την ελληνική μεραρχία από την Κύπρο. Αντίστοιχα, η επίσκεψη του κ. Ερντογάν στην Αθήνα τον Δεκέμβριο του 2017, αντί να αναθερμάνει, επιδείνωσε τις ελληνοτουρκικές σχέσεις: ο κυριότερος λόγος ήταν πως, προφανώς, δεν είχε υπάρξει επαρκής διπλωματική προετοιμασία, η οποία θα διασφάλιζε ότι θα είχαν αποφευχθεί οι προκλητικές δηλώσεις του προέδρου της Τουρκικής Δημοκρατίας τόσο την παραμονή της άφιξής του στην Ελλάδα όσο και κατά τη διάρκεια της διαμονής του σε αυτή.</p>
<p>Ολα αυτά, βέβαια, καθόλου δεν σημαίνουν ότι δεν πρέπει να υπάρχουν απευθείας επαφές ανάμεσα στις ηγεσίες των δύο κρατών, ακόμα και σε περιόδους έντασης στις μεταξύ τους σχέσεις. Το δόγμα περί &laquo;μη διαλόγου&raquo; με την Τουρκία, το οποίο εφαρμόστηκε από την κυβέρνηση του Ανδρέα Παπανδρέου μετά τις εκλογές του 1981, κάθε άλλο παρά απέδωσε θετικά αποτελέσματα στις ελληνοτουρκικές σχέσεις. Η έλλειψη διαύλων επικοινωνίας, ιδίως σε επίπεδο κορυφής, τείνει να ενισχύει την καχυποψία και μάλλον να διευκολύνει, παρά να αποτρέπει, την ανάπτυξη εντάσεων: η περίπτωση της κρίσης του Μαρτίου του 1987 είναι ενδεικτική. Ομως, και πάλι, η προσεκτική προετοιμασία είναι κάτι περισσότερο από αναγκαία: η συνάντηση μεταξύ Παπανδρέου και Τουργκούτ Οζάλ στο Νταβός τον Ιανουάριο του 1988 το επιβεβαιώνει.</p>
<p>Σήμερα, ο κ. Τσίπρας επισκέπτεται την Αγκυρα. Δύσκολα μπορούμε να αναμένουμε μια θεαματικά θετική εξέλιξη στις ελληνοτουρκικές σχέσεις από αυτό το ταξίδι. Δεν υπάρχει απολύτως κανένα σημάδι που να καταδεικνύει την παραμικρή διάθεση της τουρκικής πλευράς να υπαναχωρήσει από τις παγιωμένες διεκδικήσεις της, οι οποίες στρέφονται ευθέως εναντίον της Ελλάδας και της Κύπρου. Η Τουρκία λειτουργεί ως αναθεωρητική δύναμη στην ευρύτερη περιοχή και θα συνεχίσει να το πράττει και στο προβλέψιμο μέλλον. Με αυτά δεδομένα, στη θέση του κ. Τσίπρα, ενόψει του ταξιδιού στην Αγκυρα, μάλλον θα διάβαζα ξανά και ξανά την &laquo;Ιθάκη&raquo; του Καβάφη, μόνο που θα αντέστρεφα τελείως το περιεχόμενο του ποιήματος: θα ευχόμουν ο δρόμος να είναι σύντομος και δίχως περιπέτειες&middot; τους Λαιστρυγόνες, τους Κύκλωπες και τον θυμωμένο Ποσειδώνα πολύ θα τους φοβόμουν&middot; τα &laquo;ηδονικά μυρωδικά&raquo; θα απέφευγα να τα δοκιμάσω&middot; και την εμπειρία του ταξιδιού θα την αντάλλασσα σίγουρα με την επιτυχία του (στην προκειμένη περίπτωση, το μείζον δεν είναι να μάθεις, αλλά να μην πάθεις&hellip;). &laquo;Πάνω απ&rsquo; όλα, όχι υπερβολικός ζήλος&raquo;, συμβούλευε σοφά ο Ταλλεϋράνδος, ο οποίος κάτι ήξερε από διπλωματία.</p>
<p><em>* Ο κ. Αντώνης Κλάψης είναι επίκουρος καθηγητής στο Πανεπιστήμιο Νεάπολις Πάφου.</em></p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A3%CE%B1%CE%BD %CE%B2%CE%B3%CE%B5%CE%B9%CF%82 %CF%83%CF%84%CE%BF%CE%BD %CF%80%CE%B7%CE%B3%CE%B1%CE%B9%CE%BC%CF%8C %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%91%CE%B3%CE%BA%CF%85%CF%81%CE%B1...%2C %CE%91%CE%9D%CE%A4%CE%A9%CE%9D%CE%97%CE%A3 %CE%9A%CE%9B%CE%91%CE%A8%CE%97%CE%A3* %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F1008398%2Farticle%2Fepikairothta%2Fpolitikh%2Fsan-vgeis-ston-phgaimo-gia-thn-agkyra">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F1008398&amp;text=%CE%A3%CE%B1%CE%BD %CE%B2%CE%B3%CE%B5%CE%B9%CF%82 %CF%83%CF%84%CE%BF%CE%BD %CF%80%CE%B7%CE%B3%CE%B1%CE%B9%CE%BC%CF%8C %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%91%CE%B3%CE%BA%CF%85%CF%81%CE%B1...">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F1008398%2Farticle%2Fepikairothta%2Fpolitikh%2Fsan-vgeis-ston-phgaimo-gia-thn-agkyra">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F1008398%2Farticle%2Fepikairothta%2Fpolitikh%2Fsan-vgeis-ston-phgaimo-gia-thn-agkyra&amp;title=%CE%A3%CE%B1%CE%BD %CE%B2%CE%B3%CE%B5%CE%B9%CF%82 %CF%83%CF%84%CE%BF%CE%BD %CF%80%CE%B7%CE%B3%CE%B1%CE%B9%CE%BC%CF%8C %CE%B3%CE%B9%CE%B1 %CF%84%CE%B7%CE%BD %CE%91%CE%B3%CE%BA%CF%85%CF%81%CE%B1...%2C %CE%91%CE%9D%CE%A4%CE%A9%CE%9D%CE%97%CE%A3 %CE%9A%CE%9B%CE%91%CE%A8%CE%97%CE%A3* %7C Kathimerini&amp;summary=%CE%9F%CE%B9 %CF%83%CF%85%CE%BD%CE%B1%CE%BD%CF%84%CE%AE%CF%83%CE%B5%CE%B9%CF%82 %CE%B7%CE%B3%CE%B5%CF%84%CF%8E%CE%BD %CF%84%CE%B7%CF%82 %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82 %CE%BA%CE%B1%CE%B9 %CF%84%CE%B7%CF%82 %CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%CF%82 %CE%AD%CF%87%CE%BF%CF%85%CE%BD %CE%BC%CE%B1%CE%BA%CF%81%CE%AC %CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1. %CE%A4%CE%BF%CE%BD %CE%B4%CF%81%CF%8C%CE%BC%CE%BF %CE%AC%CE%BD%CE%BF%CE%B9%CE%BE%CE%B5 %CE%BF %CE%95%CE%BB%CE%B5%CF%85%CE%B8%CE%AD%CF%81%CE%B9%CE%BF%CF%82 %CE%92%CE%B5%CE%BD%CE%B9%CE%B6%CE%AD%CE%BB%CE%BF%CF%82%2C %CE%BF %CE%BF%CF%80%CE%BF%CE%AF%CE%BF%CF%82 %CF%84%CE%BF%CE%BD %CE%9F%CE%BA%CF%84%CF%8E%CE%B2%CF%81%CE%B9%CE%BF %CF%84%CE%BF%CF%85 1930 %CF%85%CF%80%CE%AE%CF%81%CE%BE%CE%B5 %CE%BF %CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82 %CE%B5%CF%80%CE%B9%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%AE%CF%82 %CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82 %CF%80%CE%BF%CF%85 %CE%B5%CF%80%CE%B9%CF%83%CE%BA%CE%AD%CF%86%CE%B8%CE%B7%CE%BA%CE%B5 %CF%84%CE%B7%CE%BD %CE%91%CE%B3%CE%BA%CF%85%CF%81%CE%B1.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F1008398%2Farticle%2Fepikairothta%2Fpolitikh%2Fsan-vgeis-ston-phgaimo-gia-thn-agkyra">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Σαν βγεις στον πηγαιμό για την Αγκυρα..., ΑΝΤΩΝΗΣ ΚΛΑΨΗΣ* | Kathimerini', '\/1008398/article/epikairothta/politikh/san-vgeis-ston-phgaimo-gia-thn-agkyra');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/1008398/article/epikairothta/politikh/san-vgeis-ston-phgaimo-gia-thn-agkyra');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1008401/article/epikairothta/ellada/tetrawrh-stash-ergasias-ayrio-ths-poedhn-kai-sygkentrwsh-sto-yp-oikonomikwn" title="Τετράωρη στάση εργασίας αύριο της ΠΟΕΔΗΝ και συγκέντρωση στο υπ. Οικονομικών">Τετράωρη στάση εργασίας αύριο της ΠΟΕΔΗΝ και συγκέντρωση στο υπ. Οικονομικών</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1008399/article/epikairothta/politikh/megalh-h-provolh-ths-episkeyhs-sta-toyrkika-mme" title="Μεγάλη η προβολή της επίσκεψης στα τουρκικά ΜΜΕ">Μεγάλη η προβολή της επίσκεψης στα τουρκικά ΜΜΕ</a>
</h3>
        <span class="item-author">
                <a href="/authors/nikos-eysta8ioy">ΝΙΚΟΣ ΕΥΣΤΑΘΙΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1008332/article/epikairothta/ellada/to-kolomviano-kartel-pisw-apo-fono-sthn-a8hna" title="Το κολομβιανό καρτέλ πίσω από φόνο στην Αθήνα">Το κολομβιανό καρτέλ πίσω από φόνο στην Αθήνα</a>
</h3>
        <span class="item-author">
                <a href="/authors/giannhs-soyliwths">ΓΙΑΝΝΗΣ ΣΟΥΛΙΩΤΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1008331/article/epikairothta/ellada/sklhrh-glwssa-epitropoy-ygeias-kata-polakh-gia-to-kapnisma" title="Σκληρή γλώσσα Επιτρόπου Υγείας κατά Πολάκη για το κάπνισμα">Σκληρή γλώσσα Επιτρόπου Υγείας κατά Πολάκη για το κάπνισμα</a>
</h3>
        <span class="item-author">
                <a href="/authors/tasoyla-eptakoilh">ΤΑΣΟΥΛΑ ΕΠΤΑΚΟΙΛΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1008401/article/epikairothta/ellada/tetrawrh-stash-ergasias-ayrio-ths-poedhn-kai-sygkentrwsh-sto-yp-oikonomikwn" title="Τετράωρη στάση εργασίας αύριο της ΠΟΕΔΗΝ και συγκέντρωση στο υπ. Οικονομικών"><img src="http://s.kathimerini.gr/resources/2019-02/poedin-thumb-large.jpg" alt="poedin" /></a>

                            <h3 class="item-title">    <a href="/1008401/article/epikairothta/ellada/tetrawrh-stash-ergasias-ayrio-ths-poedhn-kai-sygkentrwsh-sto-yp-oikonomikwn" title="Τετράωρη στάση εργασίας αύριο της ΠΟΕΔΗΝ και συγκέντρωση στο υπ. Οικονομικών">Τετράωρη στάση εργασίας αύριο της ΠΟΕΔΗΝ και συγκέντρωση στο υπ. Οικονομικών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1008396/article/oikonomia/ellhnikh-oikonomia/o-dhkths-050219" title="Ο ΔΗΚΤΗΣ (05/02/19)"><img src="http://s.kathimerini.gr/resources/2019-02/a8hna--polyk-thumb-large.jpg" alt="a8hna--polyk" /></a>

                            <h3 class="item-title">    <a href="/1008396/article/oikonomia/ellhnikh-oikonomia/o-dhkths-050219" title="Ο ΔΗΚΤΗΣ (05/02/19)">Ο ΔΗΚΤΗΣ (05/02/19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1008394/article/oikonomia/die8nhs-oikonomia/o-klados-yphresiwn-krithrio-gia-apofygh-ths-yfeshs" title="Ο κλάδος υπηρεσιών, κριτήριο για αποφυγή της ύφεσης"><img src="http://s.kathimerini.gr/resources/2019-02/12s1stock-thumb-large--2-thumb-large.jpg" alt="12s1stock-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/1008394/article/oikonomia/die8nhs-oikonomia/o-klados-yphresiwn-krithrio-gia-apofygh-ths-yfeshs" title="Ο κλάδος υπηρεσιών, κριτήριο για αποφυγή της ύφεσης">Ο κλάδος υπηρεσιών, κριτήριο για αποφυγή της ύφεσης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1008399/article/epikairothta/politikh/megalh-h-provolh-ths-episkeyhs-sta-toyrkika-mme" title="Μεγάλη η προβολή της επίσκεψης στα τουρκικά ΜΜΕ"><img src="http://s.kathimerini.gr/resources/2019-02/gre1597725_24967662-thumb-large-thumb-large-thumb-large.jpg" alt="gre1597725_24967662-thumb-large-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/1008399/article/epikairothta/politikh/megalh-h-provolh-ths-episkeyhs-sta-toyrkika-mme" title="Μεγάλη η προβολή της επίσκεψης στα τουρκικά ΜΜΕ">Μεγάλη η προβολή της επίσκεψης στα τουρκικά ΜΜΕ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1008393/article/epikairothta/politikh/mhtsotakhs-me-pro8ymoys-komparsoys-h-teleytaia-parastash-ths-kyvernhshs" title="Μητσοτάκης: Με πρόθυμους κομπάρσους η τελευταία παράσταση της κυβέρνησης"><img src="http://s.kathimerini.gr/resources/2019-02/mhtsotakhs-k-thumb-large.jpg" alt="mhtsotakhs-k" /></a>

                            <h3 class="item-title">    <a href="/1008393/article/epikairothta/politikh/mhtsotakhs-me-pro8ymoys-komparsoys-h-teleytaia-parastash-ths-kyvernhshs" title="Μητσοτάκης: Με πρόθυμους κομπάρσους η τελευταία παράσταση της κυβέρνησης">Μητσοτάκης: Με πρόθυμους κομπάρσους η τελευταία παράσταση της κυβέρνησης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1008392/article/epikairothta/politikh/voytshs-den-yparxei-kanena-senario-gia-ekloges-prin-apo-ton-maio" title="Βούτσης: Δεν υπάρχει κανένα σενάριο για εκλογές πριν από τον Μάιο"><img src="http://s.kathimerini.gr/resources/2019-02/3--11-thumb-large.jpg" alt="3--11" /></a>

                            <h3 class="item-title">    <a href="/1008392/article/epikairothta/politikh/voytshs-den-yparxei-kanena-senario-gia-ekloges-prin-apo-ton-maio" title="Βούτσης: Δεν υπάρχει κανένα σενάριο για εκλογές πριν από τον Μάιο">Βούτσης: Δεν υπάρχει κανένα σενάριο για εκλογές πριν από τον Μάιο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=131, p='', s='0x0', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b40_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237380|975/1x1?264335:=1536237380@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1008398" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1008398, 'Σαν βγεις στον πηγαιμό για την Αγκυρα...');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1007959/opinion/epikairothta/politikh/ka8hlwmenh-xwra" title="Καθηλωμένη χώρα">Καθηλωμένη χώρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1008036/opinion/epikairothta/politikh/egw-den-mplekw" title="«Εγώ δεν μπλέκω...»">«Εγώ δεν μπλέκω...»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/1008037/opinion/epikairothta/politikh/me-to-parapono-h-me-stoxoys" title="Με το παράπονο ή με στόχους;">Με το παράπονο ή με στόχους;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1008038/opinion/epikairothta/politikh/h-periptwsh-samara" title="Η περίπτωση Σαμαρά">Η περίπτωση Σαμαρά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="http://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/1008044/opinion/epikairothta/politikh/eparxiwtes-kai-kosmopolites" title="Επαρχιώτες και κοσμοπολίτες">Επαρχιώτες και κοσμοπολίτες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1007962/opinion/epikairothta/politikh/to-dogma-mad" title="Το δόγμα «MAD»">Το δόγμα «MAD»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1008052/opinion/epikairothta/politikh/oyte-ellhnes-oyte-eyrwpaioi" title="Ούτε Ελληνες ούτε Ευρωπαίοι">Ούτε Ελληνες ούτε Ευρωπαίοι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1008051/opinion/epikairothta/politikh/o-anastoxasmos-toy-syriza" title="Ο αναστοχασμός του ΣΥΡΙΖΑ">Ο αναστοχασμός του ΣΥΡΙΖΑ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1007994/opinion/epikairothta/politikh/sykofantwntas-th-dhmokratia" title="Συκοφαντώντας τη Δημοκρατία">Συκοφαντώντας τη Δημοκρατία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1008047/opinion/epikairothta/politikh/deyteroklasatoi-kai-komparsoi-sth-skhnh" title="Δευτεροκλασάτοι και κομπάρσοι στη σκηνή">Δευτεροκλασάτοι και κομπάρσοι στη σκηνή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/1007970/opinion/epikairothta/politikh/na-apallagoyme-apo-th-foro-litothta" title="Να απαλλαγούμε από τη φορο-λιτότητα">Να απαλλαγούμε από τη φορο-λιτότητα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/1008046/opinion/epikairothta/politikh/matia-strava-h-kai-pantelws-kleista" title="Μάτια «στραβά» ή και παντελώς κλειστά">Μάτια «στραβά» ή και παντελώς κλειστά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/1008145/opinion/epikairothta/politikh/oi-skhno8etes-ths-mesovasileias" title="Oι σκηνοθέτες της... μεσοβασιλείας">Oι σκηνοθέτες της... μεσοβασιλείας</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1007992/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της εβδομάδας">Πρόσωπα της εβδομάδας</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1723573272">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=7, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1008326/article/epikairothta/politikh/h-toyrkikh-kyvernhsh-epikhry3e-toys-oktw-toyrkoys-stratiwtikoys-poy-exoyn-lavei-politiko-asylo" title="Η τουρκική κυβέρνηση επικήρυξε τους οκτώ Τούρκους στρατιωτικούς που έχουν λάβει πολιτικό άσυλο">Η τουρκική κυβέρνηση επικήρυξε τους οκτώ Τούρκους στρατιωτικούς που έχουν λάβει πολιτικό άσυλο</a>
</li>
                                        <li>    <a href="/1008214/article/epikairothta/politikh/se-e3eli3h-h-synedriash-ths-epitrophs-sth-voylh---tsipras-se-voytsh-kamia-allagh-ston-kanonismo" title="Σε εξέλιξη η συνεδρίαση της επιτροπής στη Βουλή - Τσίπρας σε Βούτση: Καμία αλλαγή στον κανονισμό">Σε εξέλιξη η συνεδρίαση της επιτροπής στη Βουλή - Τσίπρας σε Βούτση: Καμία αλλαγή στον κανονισμό</a>
</li>
                                        <li>    <a href="/1008230/article/epikairothta/politikh/nd-2000-eyrw-gia-ka8e-paidi-poy-gennietai-sth-xwra-mas" title="ΝΔ: 2.000 ευρώ για κάθε παιδί που γεννιέται στη χώρα μας">ΝΔ: 2.000 ευρώ για κάθε παιδί που γεννιέται στη χώρα μας</a>
</li>
                                        <li>    <a href="/1008338/article/epikairothta/politikh/amesh-analysh-h-epoxh-twn-koinovoyleytikwn-teratwn" title="Αμεση ανάλυση: Η εποχή των κοινοβουλευτικών τεράτων">Αμεση ανάλυση: Η εποχή των κοινοβουλευτικών τεράτων</a>
</li>
                                        <li>    <a href="/1008274/article/epikairothta/politikh/ekproswpos-erntogan-aigaio-kai-yfalokrhpida-sthn-atzenta-ths-synanthshs-tsipra-me-ton-toyrko-proedro" title="Εκπρόσωπος Ερντογάν: Αιγαίο και υφαλοκρηπίδα στην ατζέντα της συνάντησης Τσίπρα με τον Τούρκο πρόεδρο">Εκπρόσωπος Ερντογάν: Αιγαίο και υφαλοκρηπίδα στην ατζέντα της συνάντησης Τσίπρα με τον Τούρκο πρόεδρο</a>
</li>
                                        <li>    <a href="/1007975/article/epikairothta/politikh/o-paragwn-voreia-ellada-sthn-e3iswsh-ths-kalphs" title="Ο παράγων Βόρεια Ελλάδα στην εξίσωση της κάλπης">Ο παράγων Βόρεια Ελλάδα στην εξίσωση της κάλπης</a>
</li>
                                        <li>    <a href="/1008257/article/epikairothta/politikh/sto-episthmoniko-symvoylio-h-allagh-kanonismoy-ths-voylhs-gia-th-diaswsh-ths-ko-twn-anel" title="Στο επιστημονικό συμβούλιο η αλλαγή κανονισμού της Βουλής για τη «διάσωση» της Κ.Ο. των ΑΝΕΛ">Στο επιστημονικό συμβούλιο η αλλαγή κανονισμού της Βουλής για τη «διάσωση» της Κ.Ο. των ΑΝΕΛ</a>
</li>
                                        <li>    <a href="/1008260/article/epikairothta/politikh/to-tweet-toy-p-kammenoy-gia-thn-apofash-toy-n-voytsh" title="Tο tweet του Π. Καμμένου για την απόφαση του Ν. Βούτση">Tο tweet του Π. Καμμένου για την απόφαση του Ν. Βούτση</a>
</li>
                                        <li>    <a href="/1007977/article/epikairothta/politikh/alekos-papadopoylos-h-epikrathsh-toy-fovoy" title="Αλέκος Παπαδόπουλος: Η επικράτηση του φόβου">Αλέκος Παπαδόπουλος: Η επικράτηση του φόβου</a>
</li>
                                        <li>    <a href="/1008276/article/epikairothta/politikh/p-kammenos-anepitrepth-kai-antisyntagmatikh-h-diakrish-kathgoriopoihsh-voyleytwn-poy-exoyn-entax8ei-se-mia-ko" title="Π. Καμμένος: Ανεπίτρεπτη και αντισυνταγματική η διάκριση-κατηγοριοποίηση βουλευτών που έχουν ενταχθεί σε μια ΚΟ">Π. Καμμένος: Ανεπίτρεπτη και αντισυνταγματική η διάκριση-κατηγοριοποίηση βουλευτών που έχουν ενταχθεί σε μια ΚΟ</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1007774/article/epikairothta/politikh/papaxristopoylos-8a-paraith8w-alla-8a-ka8ysterhsw-ligo-giati-xalase-to-aytokinhto-moy" title="Παπαχριστόπουλος: Θα παραιτηθώ αλλά θα καθυστερήσω λίγο γιατί χάλασε το αυτοκίνητό μου">Παπαχριστόπουλος: Θα παραιτηθώ αλλά θα καθυστερήσω λίγο γιατί χάλασε το αυτοκίνητό μου</a>
</li>
                                        <li>    <a href="/1007342/article/epikairothta/politikh/h-apanthsh-polakh-gia-ton-dioikhth-toy-nosokomeioy-nikaias-poy-feretai-na-eixe-tessera-plasta-ptyxia" title="Η απάντηση Πόλακη για τον Διοικητή του Νοσοκομείου Νίκαιας που φέρεται να είχε τέσσερα πλαστά πτυχία">Η απάντηση Πόλακη για τον Διοικητή του Νοσοκομείου Νίκαιας που φέρεται να είχε τέσσερα πλαστά πτυχία</a>
</li>
                                        <li>    <a href="/1007500/article/epikairothta/politikh/ena-vhma-prin-apo-thn-ko-toy-syriza-ane3arthtoi-voyleytes" title="Ενα βήμα πριν από την Κ.Ο του ΣΥΡΙΖΑ ανεξάρτητοι βουλευτές">Ενα βήμα πριν από την Κ.Ο του ΣΥΡΙΖΑ ανεξάρτητοι βουλευτές</a>
</li>
                                        <li>    <a href="/1007422/article/epikairothta/politikh/ta-prwta-onomata-ypoyhfiwn-ths-nd-stis-e8nikes-ekloges" title="Τα πρώτα ονόματα υποψηφίων της ΝΔ στις εθνικές εκλογές">Τα πρώτα ονόματα υποψηφίων της ΝΔ στις εθνικές εκλογές</a>
</li>
                                        <li>    <a href="/1007509/article/epikairothta/politikh/allazoyn-se-voreia-makedonia-pinakides-dromwn-kai-yphresiwn" title="Αλλάζουν σε «Βόρεια Μακεδονία» πινακίδες δρόμων και υπηρεσιών">Αλλάζουν σε «Βόρεια Μακεδονία» πινακίδες δρόμων και υπηρεσιών</a>
</li>
                                        <li>    <a href="/1008326/article/epikairothta/politikh/h-toyrkikh-kyvernhsh-epikhry3e-toys-oktw-toyrkoys-stratiwtikoys-poy-exoyn-lavei-politiko-asylo" title="Η τουρκική κυβέρνηση επικήρυξε τους οκτώ Τούρκους στρατιωτικούς που έχουν λάβει πολιτικό άσυλο">Η τουρκική κυβέρνηση επικήρυξε τους οκτώ Τούρκους στρατιωτικούς που έχουν λάβει πολιτικό άσυλο</a>
</li>
                                        <li>    <a href="/1007495/article/epikairothta/politikh/sth-dhmosiothta-hxhtiko-apospasma-poy-kaiei-ton-yariano-gia-thn-apoxwrhsh-toy-apo-to-potami" title="Στη δημοσιότητα ηχητικό απόσπασμα που «καίει» τον Ψαριανό για την αποχώρησή του από το Ποτάμι">Στη δημοσιότητα ηχητικό απόσπασμα που «καίει» τον Ψαριανό για την αποχώρησή του από το Ποτάμι</a>
</li>
                                        <li>    <a href="/1007440/article/epikairothta/politikh/mhnymata-a8hnas-pros-zaef" title="Μηνύματα Αθήνας προς Ζάεφ">Μηνύματα Αθήνας προς Ζάεφ</a>
</li>
                                        <li>    <a href="/1007791/article/epikairothta/politikh/den-paraith8hke-o-papaxristopoylos---anavolh-gia-mia-evdomada-zhthse-o-n-voytshs" title="Δεν παραιτήθηκε ο Παπαχριστόπουλος - Αναβολή για μία εβδομάδα ζήτησε ο Ν. Βούτσης">Δεν παραιτήθηκε ο Παπαχριστόπουλος - Αναβολή για μία εβδομάδα ζήτησε ο Ν. Βούτσης</a>
</li>
                                        <li>    <a href="/1007661/article/epikairothta/politikh/senario-allaghs-toy-kanonismoy-ths-voylhs-gia-na-diasw8ei-h-ko-twn-anel" title="Σενάριο αλλαγής του κανονισμού της Βουλής για να διασωθεί η Κ.Ο των ΑΝΕΛ">Σενάριο αλλαγής του κανονισμού της Βουλής για να διασωθεί η Κ.Ο των ΑΝΕΛ</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1004330/article/epikairothta/politikh/apoyh-mia-lysh-poy-den-afhnei-plhges-sto-swma-ths-elladas" title="Αποψη: Μία λύση που δεν αφήνει πληγές στο σώμα της Ελλάδας">Αποψη: Μία λύση που δεν αφήνει πληγές στο σώμα της Ελλάδας</a>
</li>
                                        <li>    <a href="/1004407/article/epikairothta/politikh/ar8ro-enteka-panepisthmiakwn-sthn-k-h-symfwnia-twn-prespwn-den-apotelei-entimo-symvivasmo" title="Αρθρο έντεκα πανεπιστημιακών στην «Κ»: Η συμφωνία των Πρεσπών δεν αποτελεί έντιμο συμβιβασμό">Αρθρο έντεκα πανεπιστημιακών στην «Κ»: Η συμφωνία των Πρεσπών δεν αποτελεί έντιμο συμβιβασμό</a>
</li>
                                        <li>    <a href="/1006060/article/epikairothta/politikh/egkri8hke-apo-thn-epitroph-h-symfwnia-twn-prespwn" title="Εγκρίθηκε από την Επιτροπή η συμφωνία των Πρεσπών">Εγκρίθηκε από την Επιτροπή η συμφωνία των Πρεσπών</a>
</li>
                                        <li>    <a href="/1005773/article/epikairothta/politikh/ma3imoy-akraia-stoixeia-kai-melh-ths-xryshs-ayghs-prospa8hsan-na-eisvaloyn-sth-voylh" title="Μαξίμου: «Ακραία στοιχεία και μέλη της Χρυσής Αυγής προσπάθησαν να εισβάλουν στη Βουλή»">Μαξίμου: «Ακραία στοιχεία και μέλη της Χρυσής Αυγής προσπάθησαν να εισβάλουν στη Βουλή»</a>
</li>
                                        <li>    <a href="/1005826/article/epikairothta/politikh/ane3arthtos-dhlwnei-o-grhgorhs-yarianos" title="«Ανεξάρτητος» δηλώνει ο Γρηγόρης Ψαριανός">«Ανεξάρτητος» δηλώνει ο Γρηγόρης Ψαριανός</a>
</li>
                                        <li>    <a href="/1006678/article/epikairothta/politikh/yperyhfisthke-me-153-nai-h-symfwnia-twn-prespwn" title="Υπερψηφίστηκε με 153 «ναι» η συμφωνία των Πρεσπών">Υπερψηφίστηκε με 153 «ναι» η συμφωνία των Πρεσπών</a>
</li>
                                        <li>    <a href="/1006205/article/epikairothta/politikh/skeftetai-na-paremvei-o-k-karamanlhs-gia-th-symfwnia-twn-prespwn" title="Σκέφτεται να παρέμβει ο Κ. Καραμανλής για τη συμφωνία των Πρεσπών">Σκέφτεται να παρέμβει ο Κ. Καραμανλής για τη συμφωνία των Πρεσπών</a>
</li>
                                        <li>    <a href="/1004579/article/epikairothta/politikh/apanthsh-koyik-se-kammeno-8a-sthri3w-thn-kyvernhsh---den-me-proteine-gia-yfypoyrgo" title="Απάντηση Κουίκ σε Καμμένο: Θα στηρίξω την κυβέρνηση - Δεν με πρότεινε για υφυπουργό">Απάντηση Κουίκ σε Καμμένο: Θα στηρίξω την κυβέρνηση - Δεν με πρότεινε για υφυπουργό</a>
</li>
                                        <li>    <a href="/1006276/article/epikairothta/politikh/apokleistiko-den-kata8etei-protash-momfhs-h-nea-dhmokratia" title="Αποκλειστικό: Δεν καταθέτει πρόταση μομφής η Νέα Δημοκρατία">Αποκλειστικό: Δεν καταθέτει πρόταση μομφής η Νέα Δημοκρατία</a>
</li>
                                        <li>    <a href="/1006398/article/epikairothta/politikh/aggelos-syrigos-tropopoihsan-ta-skopia-to-prooimio" title="Αγγελος Συρίγος: Τροποποίησαν τα Σκόπια το Προοίμιο;">Αγγελος Συρίγος: Τροποποίησαν τα Σκόπια το Προοίμιο;</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_253733732">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=99, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1007958/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-030219" title="Σκίτσο του Ηλία Μακρή (03.02.19)"><img src="http://s.kathimerini.gr/resources/2019-02/skitso_makris-thumb-large.jpg" alt="skitso_makris" /></a>

                            <h3 class="item-title">    <a href="/1007958/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-030219" title="Σκίτσο του Ηλία Μακρή (03.02.19)">Σκίτσο του Ηλία Μακρή (03.02.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1007956/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-030219" title="Σκίτσο του Ανδρέα Πετρουλάκη (03.02.19)"><img src="http://s.kathimerini.gr/resources/2019-02/skitso_petroylakis-thumb-large.jpg" alt="skitso_petroylakis" /></a>

                            <h3 class="item-title">    <a href="/1007956/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-030219" title="Σκίτσο του Ανδρέα Πετρουλάκη (03.02.19)">Σκίτσο του Ανδρέα Πετρουλάκη (03.02.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1007955/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-030219" title="Σκίτσο του Δημήτρη Χαντζόπουλου (03.02.19)"><img src="http://s.kathimerini.gr/resources/2019-02/xantzo-thumb-large.jpg" alt="xantzo" /></a>

                            <h3 class="item-title">    <a href="/1007955/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-030219" title="Σκίτσο του Δημήτρη Χαντζόπουλου (03.02.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (03.02.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1006807/article/epikairothta/ellada/ektos-prizas-ta-oxhmata-sthn-ellada" title="Εκτός «πρίζας» τα οχήματα στην Ελλάδα"><img src="http://s.kathimerini.gr/resources/2019-01/26s16plknewharging-thumb-small.jpg" alt="26s16plknewharging" /></a>

                            <h3 class="item-title">    <a href="/1006807/article/epikairothta/ellada/ektos-prizas-ta-oxhmata-sthn-ellada" title="Εκτός «πρίζας» τα οχήματα στην Ελλάδα">Εκτός «πρίζας» τα οχήματα στην Ελλάδα</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/ale3andra-kassimh">ΑΛΕΞΑΝΔΡΑ ΚΑΣΣΙΜΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1006809/gallery/epikairothta/ellada/enas-aiwnas-texnologias" title="Ενας αιώνας τεχνολογίας"><img src="http://s.kathimerini.gr/resources/2019-01/s7_260119_diafhmiseis-thumb-small.jpg" alt="s7_260119_diafhmiseis" /></a>

                            <h3 class="item-title">    <a href="/1006809/gallery/epikairothta/ellada/enas-aiwnas-texnologias" title="Ενας αιώνας τεχνολογίας">Σαν να πέρασε ένας αιώνας...</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/giwrgos-lialios">ΓΙΩΡΓΟΣ ΛΙΑΛΙΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1006801/article/epikairothta/kosmos/o-laikisths-soyamp-kai-oi-hxhres-apoysies-sto-ntavos" title="Ο «λαϊκιστής» Σουάμπ και οι ηχηρές απουσίες στο Νταβός"><img src="http://s.kathimerini.gr/resources/2019-01/26s6annual--thumb-small.jpg" alt="26s6annual-" /></a>

                            <h3 class="item-title">    <a href="/1006801/article/epikairothta/kosmos/o-laikisths-soyamp-kai-oi-hxhres-apoysies-sto-ntavos" title="Ο «λαϊκιστής» Σουάμπ και οι ηχηρές απουσίες στο Νταβός">Ο «λαϊκιστής» Σουάμπ και οι ηχηρές απουσίες στο Νταβός</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/nikos-eysta8ioy">ΝΙΚΟΣ ΕΥΣΤΑΘΙΟΥ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1006972/gallery/multimedia/vinteo-k/ta-paidia-poy-glitwsan-apo-to-aoysvits" title="Τα παιδιά που γλίτωσαν από το Αουσβιτς">Τα παιδιά που γλίτωσαν από το Αουσβιτς</a>
</h3>
                                            <a href="/1006972/gallery/multimedia/vinteo-k/ta-paidia-poy-glitwsan-apo-to-aoysvits" title="Τα παιδιά που γλίτωσαν από το Αουσβιτς"><img src="http://s.kathimerini.gr/resources/2019-01/koenvid2-thumb-large.jpg" alt="koenvid2" /></a>

                    </header>
                        <div class="freetext">
                            <p>Η ιστορία των αδερφών Κοέν. Πώς κρύφτηκαν στην Αθήνα στα χρόνια της Κατοχής και δεν κατέληξαν στα ναζιστικά στρατόπεδα συγκέντρωσης.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1008208/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi---anna-kaloyta" title="Μεγάλοι Έλληνες Ηθοποιοί - Άννα Καλουτά"><img src="http://s.kathimerini.gr/resources/2019-02/kalouta_digital-banners_templates_960x600-thumb-large.jpg" alt="kalouta_digital-banners_templates_960x600" /></a>

                            <h3 class="item-title">    <a href="/1008208/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi---anna-kaloyta" title="Μεγάλοι Έλληνες Ηθοποιοί - Άννα Καλουτά">Μεγάλοι Έλληνες Ηθοποιοί - Άννα Καλουτά</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_320996828_2096327035">
        <div class="box-content">
        <script data-ws="1085" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 57 -->