<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/1026537/article/epikairothta/politikh/bloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?2902070125" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?2902070125" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?2902070125" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?2902070125" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?2902070125" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?2902070125" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?2902070125" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?2902070125" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?2902070125"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?2902070125" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?2902070125" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?2902070125" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?2902070125" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?2902070125"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?2902070125"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?2902070125"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?2902070125"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?2902070125"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?2902070125"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2902070125"></script>
    
        <meta property="og:title" content="Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας | Kathimerini" />
        <meta property="og:description" content="Τα σενάρια για το αποτέλεσμα της κάλπης και τη διαδικασία που θα οδηγήσει στη σύνθεση της νέας κυβέρνησης παραθέτει σε σημερινό του δημοσίευμα το πρακτορείο Bloomberg σε μια σύντομη ανάλυση του για τις πρόωρες εκλογές της 7η Ιουλίου στην Ελλάδα." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2019-05/mitsotakis_main3-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας | Kathimerini" />
        <meta name="twitter:description" content="Τα σενάρια για το αποτέλεσμα της κάλπης και τη διαδικασία που θα οδηγήσει στη σύνθεση της νέας κυβέρνησης παραθέτει σε σημερινό του δημοσίευμα το πρακτορείο Bloomberg σε μια σύντομη ανάλυση του για τις πρόωρες εκλογές της 7η Ιουλίου στην Ελλάδα." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2019-05/mitsotakis_main3-thumb-large.jpg" />
        <meta name="keywords" content="mrss, app" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Τα σενάρια για το αποτέλεσμα της κάλπης και τη διαδικασία που θα οδηγήσει στη σύνθεση της νέας κυβέρνησης παραθέτει σε σημερινό του δημοσίευμα το πρακτορείο Bloomberg σε μια σύντομη ανάλυση του για τις πρόωρες εκλογές της 7η Ιουλίου στην Ελλάδα. | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b45_145677989_1073642296">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506416670|1064/1x1?264335:=1506416670@1920x1200x32?//testcookie1',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=340, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=331, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-05-29">
            29 Μαΐου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>
                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                        <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                        </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_best-workplaces-2019" href="/best-workplaces-2019" title="">BEST WORKPLACES 2019</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=8, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2019-05-29T20:26:55+03:00" title="29.05.2019 - 20:26">
            20:26
    </time>
    <h2 class="item-title">Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.kathimerini.gr/1026537/article/epikairothta/politikh/bloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias",
            "url": "http://www.kathimerini.gr/1026537/article/epikairothta/politikh/bloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias",
            "headline": "Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας",
            "name": "Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας",
            "articleSection": "ΠΟΛΙΤΙΚΗ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "http://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Τα σενάρια για το αποτέλεσμα της κάλπης και τη διαδικασία που θα οδηγήσει στη σύνθεση της νέας κυβέρνησης παραθέτει σε σημερινό του δημοσίευμα το πρακτορείο Bloomberg σε μια σύντομη ανάλυση του για τις πρόωρες εκλογές στην Ελλάδα. \r\nΣύμφωνα με το Bloomberg, οι αγορές προεξοφλούν ήδη νίκη της Νέας Δημοκρατίας στις εκλογές της 7ης Ιουλίου, ενώ δεν παραλείπει να σημειώσει ότι μετά την νίκη στις ευρωεκλογές οι αποδόσεις των ομολόγων έπεσαν σε ιστορικά χαμηλά \r\n«Οι αγορές ήδη προεξοφλούν νίκη της Νέας Δημοκρατίας, καθώς η απόδοση του ελληνικού δεκαετούς ομολόγου έπεσε σε ιστορικά χαμηλά τη Δευτέρα. Πολλοί αναλυτές εκτιμούν ότι ακόμη και αν η ΝΔ χρειαστεί να συγκροτήσει κυβέρνηση συνασπισμού, δεν θα έχει πρόβλημα να βρει συμμάχους. Οπότε, φαίνεται απίθανο να υπάρξει παρατεταμένη περίοδος αστάθειας και αποτυχημένες προσπάθειες σχηματισμού κυβέρνησης», αναφέρει χαρακτηριστικά το πρακτορείο. \r\n\r\n\tΣχετικά με τα σενάρια για τη σύνθεση στη νέα Βουλή, το  Bloomberg εκτιμά ότι η ΝΔ δεν θα έχει πρόβλημα στο να εξασφαλίσει την αυτοδυναμία, ενώ προβλέπει ότι στη Βουλή μπορεί να μπουν ακόμη και 6 ή 7 κόμματα, ανάμεσα στα οποία και το ΜεΡΑ25 του πρώην υπουργού Οικονομικών, Γιάνη Βαρουφάκη παρότι δεν κατάφερε να εκλέξει έδρα στις ευρωβουλή, πέφτοντας κάτω από τον πήχυ του 3%. \r\n\r\n\t \r\n\r\n\t«Ο αριθμός των εδρών που παίρνει ο νικητής των εκλογών εξαρτάται από το πόσα κόμματα θα πιάσουν το όριο του 3%. Ενας από τους νέους παίκτες από τις ευρωεκλογές, το κόμμα του Βαρουφάκη, μπορεί να εξασφαλίσει αρκετή υποστήριξη για να εκλέξει βουλευτές. Αυτό σημαίνει ότι έξι ή ακόμη και επτά κόμματα μπορεί να μπουν στη Βουλή, κάνοντας δύσκολο για τον Μητσοτάκη να εξασφαλίσει πλήρη πλειοψηφία 151 εδρών», αναφέρεται χαρακτηριστικά στο δημοσίευμα.\r\n\r\n\t \r\n\r\n\tΟσο για το γιατί ο πρωθυπουργός Αλέξης Τσίπρας αποφάσισε τη διεξαγωγή πρόωρων εκλογών, το Bloomberg σημειώνει ότι η ΝΔ «γρονθοκόπησε τον ΣΥΡΙΖΑ την Κυριακή, κερδίζοντας τις ευρωεκλογές κατά 9 ποσοστιαίες μονάδες», κάτι που δεν άφησε στον πρωθυπουργό «άλλη επιλογή από το να προκηρύξει πρόωρες εκλογές. Ο κ. Τσίπρας ελπίζει ότι αυτό μπορεί να περιορίσει τη ζημιά για τον ΣΥΡΙΖΑ, που χάνει υποστήριξη εδώ και κάποιο διάστημα».\r\n\r\n\t \r\n\r\n\tΠηγή: BLOOMBERG"
                , "description": "Τα σενάρια για το αποτέλεσμα της κάλπης και τη διαδικασία που θα οδηγήσει στη σύνθεση της νέας κυβέρνησης παραθέτει σε σημερινό του δημοσίευμα το πρακτορείο Bloomberg σε μια σύντομη ανάλυση του για τις πρόωρες εκλογές της 7η Ιουλίου στην Ελλάδα."
                , "image": "http://s.kathimerini.gr/resources/2019-05/mitsotakis_main3.jpg"
                , "thumbnailUrl": "http://s.kathimerini.gr/resources/2019-05/mitsotakis_main3-thumb-large.jpg"
            , "dateCreated": "2019-05-29T17:24:52+0000"
                , "datePublished": "2019-05-29T17:26:55+0000"
            , "dateModified": "2019-05-29T17:26:55+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2019-05/mitsotakis_main3-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2019-05/mitsotakis_main3-thumb-large.jpg" alt="mitsotakis_main3" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Τα σενάρια για το αποτέλεσμα της κάλπης και τη διαδικασία που θα οδηγήσει στη σύνθεση της νέας κυβέρνησης παραθέτει σε σημερινό του δημοσίευμα το πρακτορείο Bloomberg σε μια σύντομη ανάλυση του για τις πρόωρες εκλογές στην Ελλάδα.&nbsp;</p>
<p>Σύμφωνα με το Bloomberg, οι αγορές προεξοφλούν ήδη νίκη της Νέας Δημοκρατίας στις εκλογές της 7ης Ιουλίου, ενώ δεν παραλείπει να σημειώσει ότι μετά την νίκη στις ευρωεκλογές οι αποδόσεις των ομολόγων έπεσαν σε ιστορικά χαμηλά&nbsp;</p>
<p>&laquo;Οι αγορές ήδη προεξοφλούν νίκη της Νέας Δημοκρατίας, καθώς η απόδοση του ελληνικού δεκαετούς ομολόγου έπεσε σε ιστορικά χαμηλά τη Δευτέρα. Πολλοί αναλυτές εκτιμούν ότι ακόμη και αν η ΝΔ χρειαστεί να συγκροτήσει κυβέρνηση συνασπισμού, δεν θα έχει πρόβλημα να βρει συμμάχους. Οπότε, φαίνεται απίθανο να υπάρξει παρατεταμένη περίοδος αστάθειας και αποτυχημένες προσπάθειες σχηματισμού κυβέρνησης&raquo;, αναφέρει χαρακτηριστικά το πρακτορείο.&nbsp;</p>
<div>
	Σχετικά με τα σενάρια για τη σύνθεση στη νέα Βουλή, το&nbsp;&nbsp;Bloomberg εκτιμά ότι η ΝΔ δεν θα έχει πρόβλημα στο να εξασφαλίσει την αυτοδυναμία, ενώ προβλέπει ότι στη Βουλή μπορεί να μπουν ακόμη και 6 ή 7 κόμματα, ανάμεσα στα οποία και το&nbsp;ΜεΡΑ25 του πρώην υπουργού Οικονομικών, Γιάνη Βαρουφάκη παρότι δεν κατάφερε να εκλέξει έδρα στις ευρωβουλή, πέφτοντας κάτω από τον πήχυ του 3%.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&laquo;Ο αριθμός των εδρών που παίρνει ο νικητής των εκλογών εξαρτάται από το πόσα κόμματα θα πιάσουν το όριο του 3%. Ενας από τους νέους παίκτες από τις ευρωεκλογές, το κόμμα του Βαρουφάκη, μπορεί να εξασφαλίσει αρκετή υποστήριξη για να εκλέξει βουλευτές. Αυτό σημαίνει ότι έξι ή ακόμη και επτά κόμματα μπορεί να μπουν στη Βουλή, κάνοντας δύσκολο για τον Μητσοτάκη να εξασφαλίσει πλήρη πλειοψηφία 151 εδρών&raquo;, αναφέρεται χαρακτηριστικά στο δημοσίευμα.</div>
<div>
	&nbsp;</div>
<div>
	Οσο για το γιατί ο πρωθυπουργός Αλέξης Τσίπρας αποφάσισε τη διεξαγωγή πρόωρων εκλογών, το Bloomberg σημειώνει ότι η ΝΔ &laquo;γρονθοκόπησε τον ΣΥΡΙΖΑ την Κυριακή, κερδίζοντας τις ευρωεκλογές κατά 9 ποσοστιαίες μονάδες&raquo;, κάτι που δεν άφησε στον πρωθυπουργό &laquo;άλλη επιλογή από το να προκηρύξει πρόωρες εκλογές. Ο κ. Τσίπρας ελπίζει ότι αυτό μπορεί να περιορίσει τη ζημιά για τον ΣΥΡΙΖΑ, που χάνει υποστήριξη εδώ και κάποιο διάστημα&raquo;.</div>
<div>
	&nbsp;</div>
<div>
	<sup><em>Πηγή: BLOOMBERG</em></sup></div></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=Bloomberg%3A O%CE%B9 %CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82 %CF%80%CF%81%CE%BF%CE%B5%CE%BE%CE%BF%CF%86%CE%BB%CE%BF%CF%8D%CE%BD %CE%BD%CE%AF%CE%BA%CE%B7 %CF%84%CE%B7%CF%82 %CE%9D%CE%AD%CE%B1%CF%82 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F1026537%2Farticle%2Fepikairothta%2Fpolitikh%2Fbloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F1026537&amp;text=Bloomberg%3A O%CE%B9 %CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82 %CF%80%CF%81%CE%BF%CE%B5%CE%BE%CE%BF%CF%86%CE%BB%CE%BF%CF%8D%CE%BD %CE%BD%CE%AF%CE%BA%CE%B7 %CF%84%CE%B7%CF%82 %CE%9D%CE%AD%CE%B1%CF%82 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F1026537%2Farticle%2Fepikairothta%2Fpolitikh%2Fbloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F1026537%2Farticle%2Fepikairothta%2Fpolitikh%2Fbloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias&amp;title=Bloomberg%3A O%CE%B9 %CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82 %CF%80%CF%81%CE%BF%CE%B5%CE%BE%CE%BF%CF%86%CE%BB%CE%BF%CF%8D%CE%BD %CE%BD%CE%AF%CE%BA%CE%B7 %CF%84%CE%B7%CF%82 %CE%9D%CE%AD%CE%B1%CF%82 %CE%94%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1%CF%82 %7C Kathimerini&amp;summary=%CE%A4%CE%B1 %CF%83%CE%B5%CE%BD%CE%AC%CF%81%CE%B9%CE%B1 %CE%B3%CE%B9%CE%B1 %CF%84%CE%BF %CE%B1%CF%80%CE%BF%CF%84%CE%AD%CE%BB%CE%B5%CF%83%CE%BC%CE%B1 %CF%84%CE%B7%CF%82 %CE%BA%CE%AC%CE%BB%CF%80%CE%B7%CF%82 %CE%BA%CE%B1%CE%B9 %CF%84%CE%B7 %CE%B4%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CE%AF%CE%B1 %CF%80%CE%BF%CF%85 %CE%B8%CE%B1 %CE%BF%CE%B4%CE%B7%CE%B3%CE%AE%CF%83%CE%B5%CE%B9 %CF%83%CF%84%CE%B7 %CF%83%CF%8D%CE%BD%CE%B8%CE%B5%CF%83%CE%B7 %CF%84%CE%B7%CF%82 %CE%BD%CE%AD%CE%B1%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82 %CF%80%CE%B1%CF%81%CE%B1%CE%B8%CE%AD%CF%84%CE%B5%CE%B9 %CF%83%CE%B5 %CF%83%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CF%8C %CF%84%CE%BF%CF%85 %CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CE%BC%CE%B1 %CF%84%CE%BF %CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%BF%CF%81%CE%B5%CE%AF%CE%BF Bloomberg %CF%83%CE%B5 %CE%BC%CE%B9%CE%B1 %CF%83%CF%8D%CE%BD%CF%84%CE%BF%CE%BC%CE%B7 %CE%B1%CE%BD%CE%AC%CE%BB%CF%85%CF%83%CE%B7 %CF%84%CE%BF%CF%85 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B9%CF%82 %CF%80%CF%81%CF%8C%CF%89%CF%81%CE%B5%CF%82 %CE%B5%CE%BA%CE%BB%CE%BF%CE%B3%CE%AD%CF%82 %CF%84%CE%B7%CF%82 7%CE%B7 %CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85 %CF%83%CF%84%CE%B7%CE%BD %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας | Kathimerini', '\/1026537/article/epikairothta/politikh/bloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/1026537/article/epikairothta/politikh/bloomberg-oi-agores-proe3ofloyn-nikh-ths-neas-dhmokratias');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1026434/article/oikonomia/ellhnikh-oikonomia/maxh-ktel---trainose-sth-grammh-a8hnas---8essalonikhs" title="Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης">Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης</a>
</h3>
        <span class="item-author">
                <a href="/authors/ale3andra-kassimh">ΑΛΕΞΑΝΔΡΑ ΚΑΣΣΙΜΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1026541/article/epikairothta/kosmos/to-londino-dieyrynei-th-lista-metanastwn-gia-na-kalyyei-kenes-8eseis-ergasias" title="Το Λονδίνο διευρύνει τη λίστα μεταναστών για να καλύψει κενές θέσεις εργασίας">Το Λονδίνο διευρύνει τη λίστα μεταναστών για να καλύψει κενές θέσεις εργασίας</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1026404/article/epikairothta/ellada/egklwvismenoi-oi-neoi-kwdikes-logw-eklogwn" title="«Εγκλωβισμένοι» οι νέοι κώδικες λόγω εκλογών">«Εγκλωβισμένοι» οι νέοι κώδικες λόγω εκλογών</a>
</h3>
        <span class="item-author">
                <a href="/authors/iwanna-mandroy">ΙΩΑΝΝΑ ΜΑΝΔΡΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1026538/article/epikairothta/kosmos/den-pei8ei-toys-germanoys-oti-einai-etoimh-gia-kagkelarios-h-diadoxos-ths-merkel" title="Δεν πείθει τους Γερμανούς ότι είναι έτοιμη για καγκελάριος η διάδοχος της Μέρκελ">Δεν πείθει τους Γερμανούς ότι είναι έτοιμη για καγκελάριος η διάδοχος της Μέρκελ</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1026404/article/epikairothta/ellada/egklwvismenoi-oi-neoi-kwdikes-logw-eklogwn" title="«Εγκλωβισμένοι» οι νέοι κώδικες λόγω εκλογών"><img src="http://s.kathimerini.gr/resources/2019-05/29s9dikast-thumb-large.jpg" alt="29s9dikast" /></a>

                            <h3 class="item-title">    <a href="/1026404/article/epikairothta/ellada/egklwvismenoi-oi-neoi-kwdikes-logw-eklogwn" title="«Εγκλωβισμένοι» οι νέοι κώδικες λόγω εκλογών">«Εγκλωβισμένοι» οι νέοι κώδικες λόγω εκλογών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1026434/article/oikonomia/ellhnikh-oikonomia/maxh-ktel---trainose-sth-grammh-a8hnas---8essalonikhs" title="Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης"><img src="http://s.kathimerini.gr/resources/2019-05/gkat_22_2905_page_1_image_0002-thumb-large.jpg" alt="gkat_22_2905_page_1_image_0002" /></a>

                            <h3 class="item-title">    <a href="/1026434/article/oikonomia/ellhnikh-oikonomia/maxh-ktel---trainose-sth-grammh-a8hnas---8essalonikhs" title="Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης">Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1026448/article/oikonomia/die8nhs-oikonomia/ston-yhfiako-kosmo-den-yparxoyn-teixh" title="Στον ψηφιακό κόσμο δεν υπάρχουν τείχη"><img src="http://s.kathimerini.gr/resources/2019-05/08gkat_32_pa-thumb-large.jpg" alt="08gkat_32_pa" /></a>

                            <h3 class="item-title">    <a href="/1026448/article/oikonomia/die8nhs-oikonomia/ston-yhfiako-kosmo-den-yparxoyn-teixh" title="Στον ψηφιακό κόσμο δεν υπάρχουν τείχη">Στον ψηφιακό κόσμο δεν υπάρχουν τείχη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1026542/article/epikairothta/politikh/syriza-thn-kyriakh-sthrizoyme-proodeytika-yhfodeltia-se-olh-th-xwra" title="ΣΥΡΙΖΑ: Την Κυριακή στηρίζουμε προοδευτικά ψηφοδέλτια σε όλη τη χώρα"><img src="http://s.kathimerini.gr/resources/2019-05/syriza--3-thumb-large.jpg" alt="syriza--3" /></a>

                            <h3 class="item-title">    <a href="/1026542/article/epikairothta/politikh/syriza-thn-kyriakh-sthrizoyme-proodeytika-yhfodeltia-se-olh-th-xwra" title="ΣΥΡΙΖΑ: Την Κυριακή στηρίζουμε προοδευτικά ψηφοδέλτια σε όλη τη χώρα">ΣΥΡΙΖΑ: Την Κυριακή στηρίζουμε προοδευτικά ψηφοδέλτια σε όλη τη χώρα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1026536/article/epikairothta/politikh/x-vernardakhs-dyskolo-na-anatrapei-to-apotelesma---den-apomonw8hke-o-prw8ypoyrgos" title="Χ. Βερναρδάκης: Δύσκολo να ανατραπεί το αποτέλεσμα - δεν «απομονώθηκε» ο πρωθυπουργός"><img src="http://s.kathimerini.gr/resources/2019-05/gre2006940_33767633-thumb-large.jpg" alt="gre2006940_33767633" /></a>

                            <h3 class="item-title">    <a href="/1026536/article/epikairothta/politikh/x-vernardakhs-dyskolo-na-anatrapei-to-apotelesma---den-apomonw8hke-o-prw8ypoyrgos" title="Χ. Βερναρδάκης: Δύσκολo να ανατραπεί το αποτέλεσμα - δεν «απομονώθηκε» ο πρωθυπουργός">Χ. Βερναρδάκης: Δύσκολo να ανατραπεί το αποτέλεσμα - δεν «απομονώθηκε» ο πρωθυπουργός</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1026529/article/epikairothta/politikh/kinal-ypoyhfios-kai-stis-e8nikes-ekloges-epi8ymei-na-einai-o-n-androylakhs" title="ΚΙΝΑΛ: Υποψήφιος και στις εθνικές εκλογές επιθυμεί να είναι ο Ν. Ανδρουλάκης"><img src="http://s.kathimerini.gr/resources/2019-05/gre1926353_32129121-thumb-large.jpg" alt="gre1926353_32129121" /></a>

                            <h3 class="item-title">    <a href="/1026529/article/epikairothta/politikh/kinal-ypoyhfios-kai-stis-e8nikes-ekloges-epi8ymei-na-einai-o-n-androylakhs" title="ΚΙΝΑΛ: Υποψήφιος και στις εθνικές εκλογές επιθυμεί να είναι ο Ν. Ανδρουλάκης">ΚΙΝΑΛ: Υποψήφιος και στις εθνικές εκλογές επιθυμεί να είναι ο Ν. Ανδρουλάκης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b44_1472690000_282603599">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=131, p='', s='0x0', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b40_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237380|975/1x1?264335:=1536237380@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1026537" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1026537, 'Bloomberg: Oι αγορές προεξοφλούν νίκη της Νέας Δημοκρατίας');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1026479/opinion/epikairothta/politikh/gia-to-potami" title="Για το Ποτάμι">Για το Ποτάμι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1026478/opinion/epikairothta/politikh/oi-8esmoi-den-anhkoyn-sta-kommata" title="Οι θεσμοί δεν ανήκουν στα κόμματα">Οι θεσμοί δεν ανήκουν στα κόμματα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1026477/opinion/epikairothta/politikh/kalytera-den-ginotan" title="Καλύτερα δεν γινόταν">Καλύτερα δεν γινόταν</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1026475/opinion/epikairothta/politikh/o-mhtsotakhs-kai-o-ypoyhfios-aytoxeiras" title="Ο Μητσοτάκης και ο υποψήφιος αυτόχειρας">Ο Μητσοτάκης και ο υποψήφιος αυτόχειρας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1026474/opinion/epikairothta/politikh/ka8e-katadolieysh-toy-syntagmatos" title="Κάθε καταδολίευση του Συντάγματος;">Κάθε καταδολίευση του Συντάγματος;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1026473/opinion/epikairothta/politikh/epilegontas-oro-sygkrisews" title="Επιλέγοντας όρο συγκρίσεως">Επιλέγοντας όρο συγκρίσεως</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/1026472/opinion/epikairothta/politikh/nikhse-me-th-matia-sthn-epomenh-mera" title="Νίκησε με τη ματιά στην επόμενη μέρα">Νίκησε με τη ματιά στην επόμενη μέρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-leontaridhs" title="Κώστας Λεονταρίδης"><img src="http://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/1026471/opinion/epikairothta/politikh/eis-mnhmhn-samywn" title="Εις μνήμην Σαμψών">Εις μνήμην Σαμψών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1026470/opinion/epikairothta/politikh/ale3hs-gewrgoylhs-komenti" title="Αλέξης Γεωργούλης: Κομεντί">Αλέξης Γεωργούλης: Κομεντί</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/1026468/opinion/epikairothta/politikh/to-konklavio-290519" title="Το Κονκλάβιο (29/05/19)">Το Κονκλάβιο (29/05/19)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="http://s.kathimerini.gr/resources/authors/hlias2-thumb.jpg" alt="hlias2" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/1026466/opinion/epikairothta/politikh/monologos-eyais8htoy" title="Μονόλογος ευαισθήτου">Μονόλογος ευαισθήτου</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/katerina-swkoy" title="Κατερίνα Σώκου"><img src="http://s.kathimerini.gr/resources/authors/sokou_katerina_s-thumb.jpg" alt="sokou_katerina_s" />Κατερίνα Σώκου</a>
                            </span>
    <a class="item-title" href="/1026465/opinion/epikairothta/politikh/deyterh-anagnwsh-twn-eyrweklogwn" title="Δεύτερη ανάγνωση των ευρωεκλογών">Δεύτερη ανάγνωση των ευρωεκλογών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/8anos-p-ntokos" title="Θάνος Π. Ντόκος*">Θάνος Π. Ντόκος*</a>
                            </span>
    <a class="item-title" href="/1026463/opinion/epikairothta/politikh/ta3ideyontas-xwris-py3ida-kai-xarth" title="Ταξιδεύοντας χωρίς πυξίδα και χάρτη">Ταξιδεύοντας χωρίς πυξίδα και χάρτη</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/1026462/opinion/epikairothta/politikh/80-xronia-prin-29-5-1939" title="80 χρoνια πριν... 29-5-1939">80 χρoνια πριν... 29-5-1939</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1723573272">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=7, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header" id="b159_1742033700_253027643">
        <header>
        
        <h2>ΕΚΛΟΓΕΣ 2019</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="no" framespacing="0" height="568" src="https://ekloges.ypes.gr/current/more/index.html?refresh=1&amp;nav=1" width="100%"></iframe></p>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1026420/article/epikairothta/politikh/vghkan-maxairia-ston-syriza" title="Βγήκαν μαχαίρια στον ΣΥΡΙΖΑ">Βγήκαν μαχαίρια στον ΣΥΡΙΖΑ</a>
</li>
                                        <li>    <a href="/1026417/article/epikairothta/politikh/m-sta8opoylos-sthn-k-antideontologikh-kai-xwris-politikh-nomimopoihsh-pi8anh-allagh-sthn-hgesia-ths-dikaiosynhs" title="Μ. Σταθόπουλος στην «Κ»: Αντιδεοντολογική και χωρίς πολιτική νομιμοποίηση πιθανή αλλαγή στην ηγεσία της Δικαιοσύνης">Μ. Σταθόπουλος στην «Κ»: Αντιδεοντολογική και χωρίς πολιτική νομιμοποίηση πιθανή αλλαγή στην ηγεσία της Δικαιοσύνης</a>
</li>
                                        <li>    <a href="/1026438/article/epikairothta/politikh/taxiaos-kai-zervas-sto-v-gyro-sth-8essalonikh---epanakatametrhsh-apofasise-to-prwtodikeio" title="Ταχιάος και Ζέρβας στο β' γύρο στη Θεσσαλονίκη - Επανακαταμέτρηση αποφάσισε το Πρωτοδικείο">Ταχιάος και Ζέρβας στο β' γύρο στη Θεσσαλονίκη - Επανακαταμέτρηση αποφάσισε το Πρωτοδικείο</a>
</li>
                                        <li>    <a href="/1026206/article/epikairothta/politikh/dysleitoyrgies-apo-thn-efarmogh-ths-aplhs-analogikhs" title="Δυσλειτουργίες από την εφαρμογή της απλής αναλογικής">Δυσλειτουργίες από την εφαρμογή της απλής αναλογικής</a>
</li>
                                        <li>    <a href="/1026424/article/epikairothta/politikh/to-potami-den-katevainei-stis-e8nikes-ekloges" title="Το Ποτάμι δεν κατεβαίνει στις εθνικές εκλογές">Το Ποτάμι δεν κατεβαίνει στις εθνικές εκλογές</a>
</li>
                                        <li>    <a href="/1026203/article/epikairothta/politikh/o-phxys-kai-to-stoixhma-ths-aytodynamias" title="Ο πήχυς και το στοίχημα της αυτοδυναμίας">Ο πήχυς και το στοίχημα της αυτοδυναμίας</a>
</li>
                                        <li>    <a href="/1026399/article/epikairothta/politikh/to-neo-dhmotiko-symvoylio-toy-dhmoy-a8hnaiwn" title="Το νέο δημοτικό συμβούλιο του Δήμου Αθηναίων">Το νέο δημοτικό συμβούλιο του Δήμου Αθηναίων</a>
</li>
                                        <li>    <a href="/1026457/article/epikairothta/politikh/oikogeneiako-mnhmosyno-sth-mnhmh-toy-kwnstantinoy-mhtsotakh" title="Οικογενειακό μνημόσυνο στη μνήμη του Κωνσταντίνου Μητσοτάκη">Οικογενειακό μνημόσυνο στη μνήμη του Κωνσταντίνου Μητσοτάκη</a>
</li>
                                        <li>    <a href="/1026397/article/epikairothta/politikh/tzanakopoylos-sto-ypoyrgiko-symvoylio-8a-apofasistei-an-8a-ginoyn-allages-sth-dikaiosynh" title="Τζανακόπουλος: Στο υπουργικό συμβούλιο θα αποφασιστεί αν θα γίνουν αλλαγές στη Δικαιοσύνη">Τζανακόπουλος: Στο υπουργικό συμβούλιο θα αποφασιστεί αν θα γίνουν αλλαγές στη Δικαιοσύνη</a>
</li>
                                        <li>    <a href="/1026349/article/epikairothta/politikh/h-maxh-gia-thn-proedria-ths-komision---h-8esh-twn-ellhnikwn-kommatwn" title="«Η μάχη» για την προεδρία της Κομισιόν» - Η θέση των ελληνικών κομμάτων">«Η μάχη» για την προεδρία της Κομισιόν» - Η θέση των ελληνικών κομμάτων</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1026128/article/epikairothta/politikh/ellhnas-eyrwvoyleyths-me-apagoreysh-e3odoy-apo-th-xwra" title="Ελληνας ευρωβουλευτής με απαγόρευση εξόδου από τη χώρα">Ελληνας ευρωβουλευτής με απαγόρευση εξόδου από τη χώρα</a>
</li>
                                        <li>    <a href="/1025949/article/epikairothta/politikh/prowres-ekloges-prokhry3e-o-ale3hs-tsipras-meta-thn-htta" title="Πρόωρες εκλογές προκήρυξε ο Αλέξης Τσίπρας μετά την ήττα">Πρόωρες εκλογές προκήρυξε ο Αλέξης Τσίπρας μετά την ήττα</a>
</li>
                                        <li>    <a href="/1025627/article/epikairothta/politikh/amesh-analysh-strofh-sto-para-pente-apo-ton-tsipra-taktikismos-h-apodoxh-httas" title="Αμεση ανάλυση: Στροφή στο παρά πέντε από τον Τσίπρα. Τακτικισμός ή αποδοχή ήττας;">Αμεση ανάλυση: Στροφή στο παρά πέντε από τον Τσίπρα. Τακτικισμός ή αποδοχή ήττας;</a>
</li>
                                        <li>    <a href="/1025953/article/epikairothta/politikh/h-agkalia-ths-ntoras-mpakogiannh-ston-kwsta" title="Η αγκαλιά της Ντόρας Μπακογιάννη στον Κώστα">Η αγκαλιά της Ντόρας Μπακογιάννη στον Κώστα</a>
</li>
                                        <li>    <a href="/1026029/article/epikairothta/politikh/pws-diamorfw8hke-o-neos-xarths-ths-epikrateias-meta-tis-eyrwekloges" title="Πώς διαμορφώθηκε ο νέος χάρτης της επικράτειας μετά τις ευρωεκλογές">Πώς διαμορφώθηκε ο νέος χάρτης της επικράτειας μετά τις ευρωεκλογές</a>
</li>
                                        <li>    <a href="/1025980/article/epikairothta/politikh/alysida-la8wn-odhghse-sthn-htta-toy-syriza" title="Αλυσίδα λαθών οδήγησε στην ήττα του ΣΥΡΙΖΑ">Αλυσίδα λαθών οδήγησε στην ήττα του ΣΥΡΙΖΑ</a>
</li>
                                        <li>    <a href="/1026033/article/epikairothta/politikh/bloomberg-o-tsipras-8a-dyskoleytei-poly-na-parameinei-entos-paixnidioy---o-3enos-typos-gia-ta-apotelesmata-twn-eklogwn" title="Bloomberg: Ο Τσίπρας θα δυσκολευτεί πολύ να παραμείνει εντός παιχνιδιού - Ο ξένος Τύπος για τα αποτελέσματα των εκλογών">Bloomberg: Ο Τσίπρας θα δυσκολευτεί πολύ να παραμείνει εντός παιχνιδιού - Ο ξένος Τύπος για τα αποτελέσματα των εκλογών</a>
</li>
                                        <li>    <a href="/1026263/article/epikairothta/politikh/paraith8hke-h-8-megalooikonomoy-apo-thn-ko-toy-syriza" title="Παραιτήθηκε η Θ. Μεγαλοοικονόμου από την ΚΟ του ΣΥΡΙΖΑ">Παραιτήθηκε η Θ. Μεγαλοοικονόμου από την ΚΟ του ΣΥΡΙΖΑ</a>
</li>
                                        <li>    <a href="/1026297/article/epikairothta/politikh/me-xioymor-apanta-o-g-varoyfakhs-sto-8riler-gia-thn-edra-toy-mera25" title="Με χιούμορ απαντά ο Γ. Βαρουφάκης στο «θρίλερ» για την έδρα του «Μέρα25»">Με χιούμορ απαντά ο Γ. Βαρουφάκης στο «θρίλερ» για την έδρα του «Μέρα25»</a>
</li>
                                        <li>    <a href="/1025402/article/epikairothta/politikh/ellhnikh-xreokopia-h-protash-ths-merkel-gia-grexit-kai-h-aporriyh-ths-apo-ton-antwnh-samara-to-2012" title="Ελληνική χρεοκοπία: H πρόταση της Mέρκελ για Grexit και η απόρριψή της από τον Αντώνη Σαμαρά το 2012">Ελληνική χρεοκοπία: H πρόταση της Mέρκελ για Grexit και η απόρριψή της από τον Αντώνη Σαμαρά το 2012</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1026128/article/epikairothta/politikh/ellhnas-eyrwvoyleyths-me-apagoreysh-e3odoy-apo-th-xwra" title="Ελληνας ευρωβουλευτής με απαγόρευση εξόδου από τη χώρα">Ελληνας ευρωβουλευτής με απαγόρευση εξόδου από τη χώρα</a>
</li>
                                        <li>    <a href="/1023329/article/epikairothta/politikh/dhmosia-paremvash-64-proswpikothtwn-kata-toy-syriza" title="Δημόσια παρέμβαση 64 προσωπικοτήτων κατά του ΣΥΡΙΖΑ">Δημόσια παρέμβαση 64 προσωπικοτήτων κατά του ΣΥΡΙΖΑ</a>
</li>
                                        <li>    <a href="/1025949/article/epikairothta/politikh/prowres-ekloges-prokhry3e-o-ale3hs-tsipras-meta-thn-htta" title="Πρόωρες εκλογές προκήρυξε ο Αλέξης Τσίπρας μετά την ήττα">Πρόωρες εκλογές προκήρυξε ο Αλέξης Τσίπρας μετά την ήττα</a>
</li>
                                        <li>    <a href="/1025627/article/epikairothta/politikh/amesh-analysh-strofh-sto-para-pente-apo-ton-tsipra-taktikismos-h-apodoxh-httas" title="Αμεση ανάλυση: Στροφή στο παρά πέντε από τον Τσίπρα. Τακτικισμός ή αποδοχή ήττας;">Αμεση ανάλυση: Στροφή στο παρά πέντε από τον Τσίπρα. Τακτικισμός ή αποδοχή ήττας;</a>
</li>
                                        <li>    <a href="/1023142/article/epikairothta/politikh/ale3hs-tsipras-xrwstaw-mia-apanthsh-sth-mnhmh-toy-patera-moy" title="Αλέξης Τσίπρας: Χρωστάω μία απάντηση στη μνήμη του πατέρα μου">Αλέξης Τσίπρας: Χρωστάω μία απάντηση στη μνήμη του πατέρα μου</a>
</li>
                                        <li>    <a href="/1025953/article/epikairothta/politikh/h-agkalia-ths-ntoras-mpakogiannh-ston-kwsta" title="Η αγκαλιά της Ντόρας Μπακογιάννη στον Κώστα">Η αγκαλιά της Ντόρας Μπακογιάννη στον Κώστα</a>
</li>
                                        <li>    <a href="/1026029/article/epikairothta/politikh/pws-diamorfw8hke-o-neos-xarths-ths-epikrateias-meta-tis-eyrwekloges" title="Πώς διαμορφώθηκε ο νέος χάρτης της επικράτειας μετά τις ευρωεκλογές">Πώς διαμορφώθηκε ο νέος χάρτης της επικράτειας μετά τις ευρωεκλογές</a>
</li>
                                        <li>    <a href="/1025980/article/epikairothta/politikh/alysida-la8wn-odhghse-sthn-htta-toy-syriza" title="Αλυσίδα λαθών οδήγησε στην ήττα του ΣΥΡΙΖΑ">Αλυσίδα λαθών οδήγησε στην ήττα του ΣΥΡΙΖΑ</a>
</li>
                                        <li>    <a href="/1026033/article/epikairothta/politikh/bloomberg-o-tsipras-8a-dyskoleytei-poly-na-parameinei-entos-paixnidioy---o-3enos-typos-gia-ta-apotelesmata-twn-eklogwn" title="Bloomberg: Ο Τσίπρας θα δυσκολευτεί πολύ να παραμείνει εντός παιχνιδιού - Ο ξένος Τύπος για τα αποτελέσματα των εκλογών">Bloomberg: Ο Τσίπρας θα δυσκολευτεί πολύ να παραμείνει εντός παιχνιδιού - Ο ξένος Τύπος για τα αποτελέσματα των εκλογών</a>
</li>
                                        <li>    <a href="/1022713/article/epikairothta/politikh/antidraseis-meta-thn-epivevaiwsh-panagopoyloy-gia-tis-diakopes-toy-al-tsipra-sto-skafos" title="Αντιδράσεις μετά την επιβεβαίωση Παναγοπούλου για τις διακοπές του Αλ. Τσίπρα στο σκάφος">Αντιδράσεις μετά την επιβεβαίωση Παναγοπούλου για τις διακοπές του Αλ. Τσίπρα στο σκάφος</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_253733732">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=99, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1026534/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-290519" title="Σκίτσο του Ηλία Μακρή (29.05.19)"><img src="http://s.kathimerini.gr/resources/2019-05/capture6--2-thumb-large.jpg" alt="capture6--2" /></a>

                            <h3 class="item-title">    <a href="/1026534/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-290519" title="Σκίτσο του Ηλία Μακρή (29.05.19)">Σκίτσο του Ηλία Μακρή (29.05.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1026532/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-290519" title="Σκίτσο του Ανδρέα Πετρουλάκη (29.05.19)"><img src="http://s.kathimerini.gr/resources/2019-05/capture5-thumb-large.jpg" alt="capture5" /></a>

                            <h3 class="item-title">    <a href="/1026532/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-290519" title="Σκίτσο του Ανδρέα Πετρουλάκη (29.05.19)">Σκίτσο του Ανδρέα Πετρουλάκη (29.05.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1026531/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-290519" title="Σκίτσο του Δημήτρη Χαντζόπουλου (29.05.19)"><img src="http://s.kathimerini.gr/resources/2019-05/capture7-thumb-large.jpg" alt="capture7" /></a>

                            <h3 class="item-title">    <a href="/1026531/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-290519" title="Σκίτσο του Δημήτρη Χαντζόπουλου (29.05.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (29.05.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1026434/article/oikonomia/ellhnikh-oikonomia/maxh-ktel---trainose-sth-grammh-a8hnas---8essalonikhs" title="Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης"><img src="http://s.kathimerini.gr/resources/2019-05/gkat_22_2905_page_1_image_0002-thumb-small.jpg" alt="gkat_22_2905_page_1_image_0002" /></a>

                            <h3 class="item-title">    <a href="/1026434/article/oikonomia/ellhnikh-oikonomia/maxh-ktel---trainose-sth-grammh-a8hnas---8essalonikhs" title="Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης">Μάχη ΚΤΕΛ - ΤΡΑΙΝΟΣΕ στη γραμμή Αθήνας - Θεσσαλονίκης</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/ale3andra-kassimh">ΑΛΕΞΑΝΔΡΑ ΚΑΣΣΙΜΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1026190/article/ygeia/ygeia-epikairothta/osoi-exoyn-stoxoys-sth-zwh-toys-zoyn-perissotera-xronia" title="Οσοι έχουν στόχους στη ζωή τους ζουν περισσότερα χρόνια"><img src="http://s.kathimerini.gr/resources/2019-05/28s15seniors-thumb-small.jpg" alt="28s15seniors" /></a>

                            <h3 class="item-title">    <a href="/1026190/article/ygeia/ygeia-epikairothta/osoi-exoyn-stoxoys-sth-zwh-toys-zoyn-perissotera-xronia" title="Οσοι έχουν στόχους στη ζωή τους ζουν περισσότερα χρόνια">Οσοι έχουν στόχους στη ζωή τους ζουν περισσότερα χρόνια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1026159/article/oikonomia/ellhnikh-oikonomia/pros-paratash-pro8esmiwn-gia-dhlwseis-kai-120-doseis-logw-prowrwn-eklogwn" title="Προς παράταση προθεσμιών για δηλώσεις και 120 δόσεις λόγω πρόωρων εκλογών"><img src="http://s.kathimerini.gr/resources/2019-05/eforia6-thumb-small.jpg" alt="eforia6" /></a>

                            <h3 class="item-title">    <a href="/1026159/article/oikonomia/ellhnikh-oikonomia/pros-paratash-pro8esmiwn-gia-dhlwseis-kai-120-doseis-logw-prowrwn-eklogwn" title="Προς παράταση προθεσμιών για δηλώσεις και 120 δόσεις λόγω πρόωρων εκλογών">Προς παράταση προθεσμιών για δηλώσεις και 120 δόσεις λόγω πρόωρων εκλογών</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/prokophs-xatzhnikolaoy">ΠΡΟΚΟΠΗΣ ΧΑΤΖΗΝΙΚΟΛΑΟΥ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1024764/gallery/multimedia/vinteo-k/attikon--apollwn-to-stoixhma-ths-epanaleitoyrgias" title="«ΑΤΤΙΚΟΝ» &amp; «ΑΠΟΛΛΩΝ»: Το στοίχημα της επαναλειτουργίας">«ΑΤΤΙΚΟΝ» &amp; «ΑΠΟΛΛΩΝ»: Το στοίχημα της επαναλειτουργίας</a>
</h3>
                                            <a href="/1024764/gallery/multimedia/vinteo-k/attikon--apollwn-to-stoixhma-ths-epanaleitoyrgias" title="«ΑΤΤΙΚΟΝ» &amp; «ΑΠΟΛΛΩΝ»: Το στοίχημα της επαναλειτουργίας"><img src="http://s.kathimerini.gr/resources/2019-05/attvid-thumb-large.jpg" alt="attvid" /></a>

                    </header>
                        <div class="freetext">
                            <div>
	Η &laquo;Κ&raquo; επισκέφτηκε με τους υποψήφιους δημάρχους της Αθήνας το πληγωμένο κτίριο που στεγάζει τους δύο ιστορικούς κινηματογράφους. Τι σκοπεύουν να κάνουν οι Κώστας Μπακογιάννης, Νάσος Ηλιόπουλος, Παύλος Γερουλάνος και Νίκος Σοφιανός για να ανοίξει ο χώρος;</div>
<div>
	&nbsp;</div>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1025992/article/epikairothta/me-thn-k/e8nikes-kriseis" title="Εθνικές Κρίσεις"><img src="http://s.kathimerini.gr/resources/2019-05/kathimerinh_digital-banners_templates_960x600-12-thumb-large.jpg" alt="kathimerinh_digital-banners_templates_960x600-12" /></a>

                            <h3 class="item-title">    <a href="/1025992/article/epikairothta/me-thn-k/e8nikes-kriseis" title="Εθνικές Κρίσεις">Εθνικές Κρίσεις</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_320996828_2096327035">
        <div class="box-content">
        <script data-ws="1085" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=146, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 75 -->