<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>«Μποναμάς» η απόφαση για μετατάξεις | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/889158/article/epikairothta/politikh/mponamas-h-apofash-gia-metata3eis" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="«Μποναμάς» η απόφαση για μετατάξεις | ΠΟΛΙΤΙΚΗ | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.politikh" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?3007052252" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?3007052252" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?3007052252" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?3007052252" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?3007052252" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?3007052252" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?3007052252" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?3007052252" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?3007052252"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?3007052252" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?3007052252" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?3007052252" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?3007052252" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?3007052252"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?3007052252"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?3007052252"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?3007052252"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?3007052252"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?3007052252"></script>
        <script type="text/javascript" src="http://player.pstatic.gr/adman-video.js?3007052252"></script>
    
        <meta property="og:title" content="«Μποναμάς» η απόφαση για μετατάξεις, του Απόστολου Λακασά | Kathimerini" />
        <meta property="og:description" content="Χαρακτηριστικά προεκλογικής παροχολογίας έχει η τελευταία κυβερνητική απόφαση για τις μετατάξεις των φετινών αποσπασμένων του Δημοσίου. Μπορούν μέχρι τις 2 Ιανουαρίου να υποβάλουν αίτηση στην υπηρεσία όπου είναι αποσπασμένοι για να... μονιμοποιήσουν τη θέση τους. Ωστόσο, υπάρχει η εκτίμηση ότι θα ευνοηθούν «ημέτεροι»." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2016-12/23s10boyl-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="«Μποναμάς» η απόφαση για μετατάξεις, του Απόστολου Λακασά | Kathimerini" />
        <meta name="twitter:description" content="Χαρακτηριστικά προεκλογικής παροχολογίας έχει η τελευταία κυβερνητική απόφαση για τις μετατάξεις των φετινών αποσπασμένων του Δημοσίου. Μπορούν μέχρι τις 2 Ιανουαρίου να υποβάλουν αίτηση στην υπηρεσία όπου είναι αποσπασμένοι για να... μονιμοποιήσουν τη θέση τους. Ωστόσο, υπάρχει η εκτίμηση ότι θα ευνοηθούν «ημέτεροι»." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2016-12/23s10boyl-thumb-large.jpg" />
        <meta name="keywords" content="entypiroi, latest, mrss" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Χαρακτηριστικά προεκλογικής παροχολογίας έχει η τελευταία κυβερνητική απόφαση για τις μετατάξεις των φετινών αποσπασμένων του Δημοσίου. Μπορούν μέχρι τις 2 Ιανουαρίου να υποβάλουν αίτηση στην υπηρεσία όπου είναι αποσπασμένοι για να... μονιμοποιήσουν τη θέση τους. Ωστόσο, υπάρχει η εκτίμηση ότι θα ευνοηθούν «ημέτεροι». | Η πολιτική επικαιρότητα, οι πρωτοβουλίες της κυβέρνησης και των κομμάτων της αντιπολίτευσης με το κύρος της Καθημερινής" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('send', 'pageview'); } </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_politikh page_KathimeriniBoxesPage article_NEWS">
<script> if ( window.location.href == 'http://www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='adman.kathimerini.gr' data-s='1000x90' src='http://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <script> if ( (window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') || ( window.location.href == 'http://www.kathimerini.gr/admin?') || ( window.location.href == 'http://www.kathimerini.gr/admin?a=ViewBoxes') ){ document.write("<style>/* Για να φεύγει το κουμπί της εναλλαγής κατάστασης στο Admin */ tr#box-28 input.ToggleBoxState.button, tr#box-29 input.ToggleBoxState.button, tr#box-30 input.ToggleBoxState.button, tr#box-37 input.ToggleBoxState.button, tr#box-41 input.ToggleBoxState.button, tr#box-46 input.ToggleBoxState.button, tr#box-49 input.ToggleBoxState.button, tr#box-54 input.ToggleBoxState.button, tr#box-72 input.ToggleBoxState.button, tr#box-68 input.ToggleBoxState.button, tr#box-87 input.ToggleBoxState.button, tr#box-90 input.ToggleBoxState.button, tr#box-93 input.ToggleBoxState.button, tr#box-94 input.ToggleBoxState.button, tr#box-55 input.ToggleBoxState.button, tr#box-97 input.ToggleBoxState.button, tr#box-44 input.ToggleBoxState.button, tr#box-80 input.ToggleBoxState.button { display: none !important; } </style> "); } </script> <style> .item-icon-images, .item-icon-videos { display: none; } /* Για να παραμορφώνονται οι φωτογραφίες στα άρθρα. */ .freetext img { height: auto !important; } /* Για να μεφανίζεται το expandable footer πάνω από όλα. */ div#location-BODY-LAST { z-index: 9999999999999999999999 !important; } /* Για να μην είναι κολλημένος ο τίτλος στο κουτί καρδιά όταν είναι Vertical */ section#b103_1885015424_1104427444 h3 { margin-top: 10px; } /* Το breaking news */ section#b107_974883377_660876023 h3.item-title { font-family: 'kasaBbatoxbold','Georgia',Serif; font-size: 15px; font-weight: normal; line-height: 1.2; margin: 4px0remrem 0; display: block; margin: 0rem 0 .5rem 0; letter-spacing: -0.5px; /* color: whitesmoke; */ opacity: 0.6; padding-right: 14px; } section#b107_974883377_660876023 .large-block-grid-3>li { padding: 1px 4px 0px 11px; } @media screen and (max-width: 600px){ section#b107_974883377_660876023 li{ width: 100% !important; } } /* Τελος Το breaking news */ /* Ο τίτλος στο άρθρο που είναι αριστερα με φωτογραφία */ section#b103_1885015424_1104427444 H3 { font-size: 19.5px !important; } .log-div-3 { display: none !important; } /* Για να εμφανίζεται η γραμμή στο τέλος της σελίδας */ .location-MAIN-FULL.large-12.columns { padding-bottom: 10px; } /* Για να μην έχει ασπρό κενό κάτω από τα skins */ #wrapper { z-index: 2; } div#location-BODY-LAST { z-index: -10; } #subNav a { padding: 2px 8px 1px 10px; } #mainNav a, #subNav a { padding: 2px 8px 1px 10px; } time { margin-top: 4px !Important; } .item-icon-images, .item-icon-videos { padding: 3px 0 18px 0; } .style_ADVANCED.title-small time { display: inherit; } .freetext { font-family: "kasaBbatosb",sans-serif; color: #444444; font-size: 0.93rem; line-height: 1.2; } .style_ADVANCED.photo-first .item-title { margin: .3rem 0 .5rem 0; letter-spacing: 0.2px; } /* Για να εμφανίζεται σωστά στον γαστρονομο το slider με 4 slides */ .style_ADVANCED .flexslider li { max-width: 206px; } .TagsBox label { color: #2877A5; } .TagsBox form { margin: 0 0 0rem 0; } [class*="block-grid-"].grid .has-header h2 { letter-spacing: normal; font-weight: 900; } [class*="block-grid-"].grid > li > .style_ADVANCED article .item-title::before { content: ""; position: absolute; left: 0px; top: -0.3rem; font-size: 1.3rem; } #mainNav li, #subNav li { font-size: .65rem; padding: 4px 0 4px 0; } #mainNav a, #subNav a { padding: 0px 7px 0px 10px; } #subNav { border-bottom: 0px solid #d6c4b0; } .row.navigation-container { height: 53px; } .style_ADVANCED.photo-small article img, .style_ADVANCED.photo-small article .flex-video { margin: 0 10px 0px 0 !important; } @media screen and (max-width: 600px){ /* Για να έρθουν σε μια σειρά το social icons */ #top-container div { padding: 0px 5px; } /* Να φύγει το border από την nanigation bar */ #mainNav h2, #subNav h2 { border: 0px solid #d6c4b0 !important; } /* Για να αλλάζει το font στις περιλήψεις */ .freetext { font-size: 18px; } } @media only screen and (max-device-width : 750px) { nav#subNav { z-index: 9999999999999; } } </style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b27_145677989_783000189">
        <div class="box-content">
        <script data-ws="340" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_145677989_1508421225">
        <div class="box-content">
        <script data-ws="331" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2016-12-23">
            23 Δεκεμβρίου 2016
    </time>
                <h1>
                                            
                            <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΠΟΛΙΤΙΚΗ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                <li><a href="http://www.booking.com/index.el.html?aid=314110;sid=69890452a90f4f9b009bb33f7cd870ea" target="_blank">Ξενοδοχεία</a></li>
                                    <li><a class="node_classifieds" href="/classifieds" title="">Αγγελίες</a></li>
                                    <li><a class="node_europages" href="/europages" title="">Europages</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="">Γίνετε Συνδρομητής</a></li>
                                    <li><a class="node_rss-help" href="/rss-help" title="">RSS</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="http://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>
				
        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        
				
                </div>
                    <div id="location-HEADER-TOP">
        
        <section class="box ContentBox" id="b42_1832549899_252886789">
        <div class="box-content">
        <style>
.box-content.flexslider {
    display: none;
}
</style>
        </div>
        </section>
        
                    </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_woman" href="/woman" title="">MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>


    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_1318561829">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="8" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2016-12-23T12:19:37+02:00" title="23.12.2016 - 12:19">
            12:19
    </time>
    <h2 class="item-title">«Μποναμάς» η απόφαση για μετατάξεις</h2>
        <span class="item-author">
                <a href="/authors?id=18">ΑΠΟΣΤΟΛΟΣ ΛΑΚΑΣΑΣ</a>
        </span>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2016-12/23s10boyl-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2016-12/23s10boyl-thumb-large.jpg" alt="Ο υπουργός Κ. Γαβρόγλου." data-caption="Ο υπουργός Κ. Γαβρόγλου." />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            Ο υπουργός Κ. Γαβρόγλου.
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Χαμόγελα στους αποσπασμένους σε μία θέση του υπουργείου Παιδείας, &laquo;πάγος&raquo; για εκείνους που περιμένουν για την ίδια θέση εδώ και τρία χρόνια! Χαρακτηριστικά προεκλογικής παροχολογίας έχει η τελευταία κυβερνητική απόφαση για τις μετατάξεις, την ίδια στιγμή που ο υπουργός Παιδείας Κώστας Γαβρόγλου επικρίνει την Κεντρική Ενωση Δήμων Ελλάδας πως εκ του πονηρού ζητεί να περάσει η αρμοδιότητα, διοικητικά, των σχολείων στους δήμους.<br />
<br />
Ειδικότερα, οι αποσπασμένοι στον υπουργείο Παιδείας και στις Διευθύνσεις Εκπαίδευσης υποβάλλουν αυτές τις ημέρες αίτηση στην υπηρεσία που είναι αποσπασμένοι για να... μονιμοποιήσουν τη θέση τους. Δηλαδή, για να πάρουν μετάταξη, όπως προβλέπει η σχετική εγκύκλιος που εκδόθηκε από το υπουργείο Διοικητικής Ανασυγκρότησης. Η προθεσμία είναι έως τη Δευτέρα 2 Ιανουαρίου. Οπως ανέφερε χθες στην &laquo;Κ&raquo;&nbsp;ο Σάββας Φωτιάδης, πρόεδρος της Ομοσπονδίας Διοικητικών Υπαλλήλων του υπουργείου Παιδείας, οι αποσπασμένοι στην κεντρική υπηρεσία είναι περίπου 400 και άλλοι 600 σε θέσεις Διευθύνσεων Εκπαίδευσης. Ωστόσο, η απόφαση οδηγεί σε αποκλεισμούς, ενισχύοντας την εκτίμηση ότι θα ευνοηθούν &laquo;ημέτεροι&raquo;. Συγκεκριμένα, όπως επισήμανε στην &laquo;Κ&raquo; ο Νικηφόρος Κωνσταντίνου, μέλος του Δ.Σ. της ΟΛΜΕ, υπάρχουν αντιδράσεις στην απόφαση του υπ. Διοικητικής Ανασυγκρότησης διότι δεν δίνεται η δυνατότητα υποβολής αίτησης και σε εκπαιδευτικούς που είχαν αποσπασθεί στο υπ. Παιδείας προηγούμενα έτη, ενώ θα καλυφθούν &ndash;τυχόν, προνομιούχες&ndash; θέσεις χωρίς ανοιχτή διαδικασία. Από την πλευρά του, ο κ. Φωτιάδης τόνισε ότι εδώ και μία τριετία εκκρεμούν 800 αιτήσεις για μετάταξη στην κεντρική υπηρεσία ή άλλες διοικητικές υπηρεσίες του υπ. Παιδείας.<br />
<br />
Από την άλλη, ο κ. Γαβρόγλου συντασσόμενος με τη ΔΟΕ επέκρινε χθες την ΚΕΔΕ που ζήτησε, διά του προέδρου της Γιώργου Πατούλη, να αναλάβουν οι δήμοι τη διοικητική αρμοδιότητα των σχολείων πρωτοβάθμιας εκπαίδευσης. &laquo;Θέλω να σας εκφράσω την έκπληξή μου για την επιμονή σας σε ένα αίτημα προδήλως αντισυνταγματικό. Η παιδεία είναι δημόσιο αγαθό που προστατεύεται από το Σύνταγμα. Συνεπώς, με εκπλήσσει δυσάρεστα το γεγονός ότι η Eνωσή σας επιθυμεί να θέσει εν αμφιβόλω &ndash;μεταξύ άλλων&ndash; και τις αποφάσεις του Συμβουλίου της Επικρατείας που, όπως γνωρίζετε, έχει αποφανθεί οριστικά και αμετάκλητα για το θέμα&raquo;, ανέφερε χθες ο κ. Γαβρόγλου σε απαντητική επιστολή του προς τον κ. Πατούλη. &laquo;Αντιπαρέρχομαι τα επιχειρήματά σας, διότι αφενός στερούνται πραγματικής βάσης και αφετέρου, όπου έχουν εφαρμοστεί παρόμοια μοντέλα, έχει αναπτυχθεί σοβαρή κριτική για τον τρόπο που βοηθούν στην αναπαραγωγή και παγίωση κοινωνικών ανισοτήτων... Η Παιδεία δεν είναι τοπικό θέμα, είναι εθνικό. Εκτιμώ ότι κάθε συζήτηση επί του συγκεκριμένου είναι εντελώς περιττή και δεν προτίθεμαι να τη συνεχίσω&raquo;, ξεκαθαρίζει ο κ. Γαβρόγλου, ο οποίος σε δηλώσεις του (Πρώτο Πρόγραμμα) παρουσίασε μία επιπλέον εκτίμηση στην προσπάθεια ερμηνείας της απόφασης της ΚΕΔΕ. Oπως είπε: &laquo;Θέλουν και τα νηπιαγωγεία, για να αρχίσουν να χρεώνουν χρήματα ή να κάνουν κάποιους διορισμούς&raquo;.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%C2%AB%CE%9C%CF%80%CE%BF%CE%BD%CE%B1%CE%BC%CE%AC%CF%82%C2%BB %CE%B7 %CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CE%BC%CE%B5%CF%84%CE%B1%CF%84%CE%AC%CE%BE%CE%B5%CE%B9%CF%82%2C %CF%84%CE%BF%CF%85 %CE%91%CF%80%CF%8C%CF%83%CF%84%CE%BF%CE%BB%CE%BF%CF%85 %CE%9B%CE%B1%CE%BA%CE%B1%CF%83%CE%AC %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F889158%2Farticle%2Fepikairothta%2Fpolitikh%2Fmponamas-h-apofash-gia-metata3eis">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F889158&amp;text=%C2%AB%CE%9C%CF%80%CE%BF%CE%BD%CE%B1%CE%BC%CE%AC%CF%82%C2%BB %CE%B7 %CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CE%BC%CE%B5%CF%84%CE%B1%CF%84%CE%AC%CE%BE%CE%B5%CE%B9%CF%82">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F889158%2Farticle%2Fepikairothta%2Fpolitikh%2Fmponamas-h-apofash-gia-metata3eis">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F889158%2Farticle%2Fepikairothta%2Fpolitikh%2Fmponamas-h-apofash-gia-metata3eis&amp;title=%C2%AB%CE%9C%CF%80%CE%BF%CE%BD%CE%B1%CE%BC%CE%AC%CF%82%C2%BB %CE%B7 %CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CE%BC%CE%B5%CF%84%CE%B1%CF%84%CE%AC%CE%BE%CE%B5%CE%B9%CF%82%2C %CF%84%CE%BF%CF%85 %CE%91%CF%80%CF%8C%CF%83%CF%84%CE%BF%CE%BB%CE%BF%CF%85 %CE%9B%CE%B1%CE%BA%CE%B1%CF%83%CE%AC %7C Kathimerini&amp;summary=%CE%A7%CE%B1%CF%81%CE%B1%CE%BA%CF%84%CE%B7%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC %CF%80%CF%81%CE%BF%CE%B5%CE%BA%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AE%CF%82 %CF%80%CE%B1%CF%81%CE%BF%CF%87%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82 %CE%AD%CF%87%CE%B5%CE%B9 %CE%B7 %CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1 %CE%BA%CF%85%CE%B2%CE%B5%CF%81%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CE%AE %CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7 %CE%B3%CE%B9%CE%B1 %CF%84%CE%B9%CF%82 %CE%BC%CE%B5%CF%84%CE%B1%CF%84%CE%AC%CE%BE%CE%B5%CE%B9%CF%82 %CF%84%CF%89%CE%BD %CF%86%CE%B5%CF%84%CE%B9%CE%BD%CF%8E%CE%BD %CE%B1%CF%80%CE%BF%CF%83%CF%80%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CF%89%CE%BD %CF%84%CE%BF%CF%85 %CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%BF%CF%85. %CE%9C%CF%80%CE%BF%CF%81%CE%BF%CF%8D%CE%BD %CE%BC%CE%AD%CF%87%CF%81%CE%B9 %CF%84%CE%B9%CF%82 2 %CE%99%CE%B1%CE%BD%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85 %CE%BD%CE%B1 %CF%85%CF%80%CE%BF%CE%B2%CE%AC%CE%BB%CE%BF%CF%85%CE%BD %CE%B1%CE%AF%CF%84%CE%B7%CF%83%CE%B7 %CF%83%CF%84%CE%B7%CE%BD %CF%85%CF%80%CE%B7%CF%81%CE%B5%CF%83%CE%AF%CE%B1 %CF%8C%CF%80%CE%BF%CF%85 %CE%B5%CE%AF%CE%BD%CE%B1%CE%B9 %CE%B1%CF%80%CE%BF%CF%83%CF%80%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CE%B9 %CE%B3%CE%B9%CE%B1 %CE%BD%CE%B1... %CE%BC%CE%BF%CE%BD%CE%B9%CE%BC%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%BF%CF%85%CE%BD %CF%84%CE%B7 %CE%B8%CE%AD%CF%83%CE%B7 %CF%84%CE%BF%CF%85%CF%82. %CE%A9%CF%83%CF%84%CF%8C%CF%83%CE%BF%2C %CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9 %CE%B7 %CE%B5%CE%BA%CF%84%CE%AF%CE%BC%CE%B7%CF%83%CE%B7 %CF%8C%CF%84%CE%B9 %CE%B8%CE%B1 %CE%B5%CF%85%CE%BD%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD %26laquo%3B%CE%B7%CE%BC%CE%AD%CF%84%CE%B5%CF%81%CE%BF%CE%B9%26raquo%3B.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F889158%2Farticle%2Fepikairothta%2Fpolitikh%2Fmponamas-h-apofash-gia-metata3eis">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), '«Μποναμάς» η απόφαση για μετατάξεις, του Απόστολου Λακασά | Kathimerini', '\/889158/article/epikairothta/politikh/mponamas-h-apofash-gia-metata3eis');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/889158/article/epikairothta/politikh/mponamas-h-apofash-gia-metata3eis');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/889195/article/epikairothta/ellada/elastiko-to-pneyma-ths-troxaias--gia-toys-paravates-odhgoys" title="Ελαστικό το πνεύμα... της Τροχαίας  για τους παραβάτες οδηγούς">Επιστροφή πινακίδων χωρίς κριτήρια</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=39">ΓΙΑΝΝΗΣ ΕΛΑΦΡΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/889153/article/epikairothta/politikh/proetoimasia-ths-synanthshs-tsipra---erntogan" title="Προετοιμασία της συνάντησης Τσίπρα - Ερντογάν">Προετοιμασία της συνάντησης Τσίπρα - Ερντογάν</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=16">ΒΑΣΙΛΗΣ ΝΕΔΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/889160/article/epikairothta/episthmh/vionikh-orash-gia-as8eneis-me-tyflwsh" title="«Βιονική όραση» για ασθενείς με τύφλωση">«Βιονική όραση» για ασθενείς με τύφλωση</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/889189/article/oikonomia/die8nhs-oikonomia/h-bundesbank-mazeyei-ton-xryso-ths" title="H Bundesbank μαζεύει τον χρυσό της">H Bundesbank μαζεύει τον χρυσό της</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/889195/article/epikairothta/ellada/elastiko-to-pneyma-ths-troxaias--gia-toys-paravates-odhgoys" title="Ελαστικό το πνεύμα... της Τροχαίας  για τους παραβάτες οδηγούς"><img src="http://s.kathimerini.gr/resources/2016-12/23s16tr-thumb-large.jpg" alt="Δεν προβληματίζει τους αρμοδίους το γεγονός πως οι ελληνικοί δρόμοι είναι σφαγείο, με πάνω από δύο νεκρούς κάθε μέρα, παρότι η κρίση έχει μειώσει τον αριθμό των μετακινήσεων και των συγκρούσεων στους δρόμους." /></a>

                            <h3 class="item-title">    <a href="/889195/article/epikairothta/ellada/elastiko-to-pneyma-ths-troxaias--gia-toys-paravates-odhgoys" title="Ελαστικό το πνεύμα... της Τροχαίας  για τους παραβάτες οδηγούς">Επιστροφή πινακίδων χωρίς κριτήρια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/889164/article/oikonomia/ellhnikh-oikonomia/h-politikh-asta8eia-apotelei-ton-megalytero-fovo-twn-megalwn-ellhnikwn-epixeirhsewn" title="Η πολιτική αστάθεια αποτελεί τον μεγαλύτερο φόβο των μεγάλων ελληνικών επιχειρήσεων"><img src="http://s.kathimerini.gr/resources/2016-12/23s10stel-thumb-large.jpg" alt="Τα ευρήματα ξαφνιάζουν, καθώς η ασφάλεια και οι φυσικές καταστροφές ξεπερνούν σε ανησυχία την απουσία ρευστότητας ή/και τις συνεχείς αλλαγές θεσμικού πλαισίου στις οποίες υποβάλλεται η ελληνική κοινωνία." /></a>

                            <h3 class="item-title">    <a href="/889164/article/oikonomia/ellhnikh-oikonomia/h-politikh-asta8eia-apotelei-ton-megalytero-fovo-twn-megalwn-ellhnikwn-epixeirhsewn" title="Η πολιτική αστάθεια αποτελεί τον μεγαλύτερο φόβο των μεγάλων ελληνικών επιχειρήσεων">Η πολιτική αστάθεια αποτελεί τον μεγαλύτερο φόβο των μεγάλων ελληνικών επιχειρήσεων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/889189/article/oikonomia/die8nhs-oikonomia/h-bundesbank-mazeyei-ton-xryso-ths" title="H Bundesbank μαζεύει τον χρυσό της"><img src="http://s.kathimerini.gr/resources/2016-12/23s10goldbarren15-thumb-large.jpg" alt="Η διαδικασία επαναπατρισμού του γερμανικού χρυσού άρχισε από το 2013 και έως το 2020 υπολογίζεται να μεταφερθούν 647 τόνοι στη Φρανκφούρτη. Από αυτούς, οι 300 θα έρθουν από τη Νέα Υόρκη και οι 374 από το Παρίσι." /></a>

                            <h3 class="item-title">    <a href="/889189/article/oikonomia/die8nhs-oikonomia/h-bundesbank-mazeyei-ton-xryso-ths" title="H Bundesbank μαζεύει τον χρυσό της">H Bundesbank μαζεύει τον χρυσό της</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/889170/article/epikairothta/politikh/ikanopoihmenh-h-agkyra-me-tis-dhlwseis-toy-akintzi" title="Ικανοποιημένη η Αγκυρα με τις δηλώσεις του Ακιντζί"><img src="http://s.kathimerini.gr/resources/2016-12/erdogannn-antigrafo-3-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/889170/article/epikairothta/politikh/ikanopoihmenh-h-agkyra-me-tis-dhlwseis-toy-akintzi" title="Ικανοποιημένη η Αγκυρα με τις δηλώσεις του Ακιντζί">Ικανοποιημένη η Αγκυρα με τις δηλώσεις του Ακιντζί</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/889153/article/epikairothta/politikh/proetoimasia-ths-synanthshs-tsipra---erntogan" title="Προετοιμασία της συνάντησης Τσίπρα - Ερντογάν"><img src="http://s.kathimerini.gr/resources/2016-12/23s10erd-thumb-large.jpg" alt="Την επόμενη εβδομάδα αρχίζουν οι συζητήσεις Αθήνας και Αγκυρας για την προετοιμασία της διμερούς συνάντησης του πρωθυπουργού Αλέξη Τσίπρα με τον Τούρκο πρόεδρο Ρετζέπ Ταγίπ Ερντογάν για το Κυπριακό." /></a>

                            <h3 class="item-title">    <a href="/889153/article/epikairothta/politikh/proetoimasia-ths-synanthshs-tsipra---erntogan" title="Προετοιμασία της συνάντησης Τσίπρα - Ερντογάν">Προετοιμασία της συνάντησης Τσίπρα - Ερντογάν</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/889165/article/epikairothta/politikh/dyskoles-wres-gia-toyrkia-sth-syria" title="Δύσκολες ώρες για Τουρκία στη Συρία"><img src="http://s.kathimerini.gr/resources/2016-12/syriatourkikatanks-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/889165/article/epikairothta/politikh/dyskoles-wres-gia-toyrkia-sth-syria" title="Δύσκολες ώρες για Τουρκία στη Συρία">Δύσκολες ώρες για Τουρκία στη Συρία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b43_1472690000_648554949">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="5268213371"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_1472690000_947144644">
        <div class="box-content">
        <script data-ws="131" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="0x0" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=889158" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(889158, '«Μποναμάς» η απόφαση για μετατάξεις');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b11_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=2" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/889037/opinion/epikairothta/politikh/apoysia-voylhshs" title="Απουσία βούλησης;">Απουσία βούλησης;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=19" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/889036/opinion/epikairothta/politikh/anor8odo3es-proseggiseis" title="Ανορθόδοξες προσεγγίσεις">Ανορθόδοξες προσεγγίσεις</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=3" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/889035/opinion/epikairothta/politikh/protimhste-astynomikoys-oxi-trolei" title="Προτιμήστε αστυνομικούς, όχι τρόλεϊ">Προτιμήστε αστυνομικούς, όχι τρόλεϊ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=21" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/889034/opinion/epikairothta/politikh/eytyxws-den-pa8ame-tipote" title="Ευτυχώς δεν πάθαμε τίποτε">Ευτυχώς δεν πάθαμε τίποτε</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=20" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/889033/opinion/epikairothta/politikh/to-kostos-ths-ideolhyias" title="Το κόστος της ιδεοληψίας">Το κόστος της ιδεοληψίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=22" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/889032/opinion/epikairothta/politikh/to-kleidi-ths-e3apathshs" title="Το «κλειδί» της εξαπάτησης">Το «κλειδί» της εξαπάτησης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=34" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/889030/opinion/epikairothta/politikh/antartiko-polewn-to-epomeno-vhma" title="«Αντάρτικο πόλεων», το επόμενο βήμα">«Αντάρτικο πόλεων», το επόμενο βήμα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=26" title="Αθανάσιος Έλλις"><img src="http://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/889029/opinion/epikairothta/politikh/fovoi-ellhnokypriwn-kai-toyrkokypriwn" title="Φόβοι Ελληνοκυπρίων και Τουρκοκυπρίων">Φόβοι Ελληνοκυπρίων και Τουρκοκυπρίων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=25" title="Ξένια Κουναλάκη"><img src="http://s.kathimerini.gr/resources/authors/kounalaki_xenia_s-thumb.jpg" alt="kounalaki_xenia_s" />Ξένια Κουναλάκη</a>
                            </span>
    <a class="item-title" href="/889028/opinion/epikairothta/politikh/o-an8rwpos-xwris-idiothtes" title="Ο άνθρωπος χωρίς ιδιότητες">Ο άνθρωπος χωρίς ιδιότητες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=18" title="Απόστολος Λακασάς"><img src="http://s.kathimerini.gr/resources/authors/lakasas_apostolos_s-thumb.jpg" alt="lakasas_apostolos_s" />Απόστολος Λακασάς</a>
                            </span>
    <a class="item-title" href="/889027/opinion/epikairothta/politikh/a3iologhsh-eyxaristw-alla-den-8a-parw" title="«Αξιολόγηση; Ευχαριστώ, αλλά δεν θα πάρω»">«Αξιολόγηση; Ευχαριστώ, αλλά δεν θα πάρω»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=50" title="Ελένη Μπίστικα"><img src="http://s.kathimerini.gr/resources/authors/mpistika_poster-thumb.jpg" alt="mpistika_poster" />Ελένη Μπίστικα</a>
                            </span>
    <a class="item-title" href="/889025/opinion/epikairothta/politikh/bivlio-xristoygenna-me-dwra-gnwshs-istorias-epikairothtas-logotexnias" title="Bιβλιο-Xριστούγεννα με δώρα γνώσης, ιστορίας, επικαιρότητας, λογοτεχνίας...">Bιβλιο-Xριστούγεννα με δώρα γνώσης, ιστορίας, επικαιρότητας, λογοτεχνίας...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=213" title="Ο Φιλίστωρ"><img src="http://s.kathimerini.gr/resources/authors/filistor-thumb.jpg" alt="filistor" />Ο Φιλίστωρ</a>
                            </span>
    <a class="item-title" href="/889024/opinion/epikairothta/politikh/80-xronia-prin-22-xii-1936" title="80 χρόνια πριν... 22-ΧΙΙ-1936">80 χρόνια πριν... 22-ΧΙΙ-1936</a>
                    </li>
                    <li>
    <a class="item-title" href="/889023/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors?id=2" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/888884/opinion/epikairothta/politikh/isws-einai-pleon-arga" title="Ισως είναι πλέον αργά">Ισως είναι πλέον αργά</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_559795919">
        <div class="box-content">
        <script data-ws="7" data-h="adman.kathimerini.gr" data-s="300x600" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b10_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/889026/article/epikairothta/politikh/yyxanalytikh-epi8esh-tsipra-pros-verolino" title="Ψυχαναλυτική... επίθεση Τσίπρα προς Βερολίνο">Ψυχαναλυτική... επίθεση Τσίπρα προς Βερολίνο</a>
</li>
                                        <li>    <a href="/889066/article/epikairothta/politikh/shmantika-mhnymata-apo-akintzi-gia-eggyhseis-kai-aoz" title="Σημαντικά μηνύματα από Ακιντζί για εγγυήσεις και ΑΟΖ">Σημαντικά μηνύματα από Ακιντζί για εγγυήσεις και ΑΟΖ</a>
</li>
                                        <li>    <a href="/889165/article/epikairothta/politikh/dyskoles-wres-gia-toyrkia-sth-syria" title="Δύσκολες ώρες για Τουρκία στη Συρία">Δύσκολες ώρες για Τουρκία στη Συρία</a>
</li>
                                        <li>    <a href="/889048/article/epikairothta/politikh/sta-xeria-ths-a8hnas-to-email-twn-8esmwn-gia-tis-e3aggelies-tsipra" title="Στα χέρια της Αθήνας το email των θεσμών για τις εξαγγελίες Τσίπρα">Στα χέρια της Αθήνας το email των θεσμών για τις εξαγγελίες Τσίπρα</a>
</li>
                                        <li>    <a href="/889121/article/epikairothta/politikh/dhmosia-sygkroysh-a8hnas---soimple" title="Δημόσια σύγκρουση Αθήνας - Σόιμπλε">Δημόσια σύγκρουση Αθήνας - Σόιμπλε</a>
</li>
                                        <li>    <a href="/889058/article/epikairothta/politikh/politiko-sxedio-kata-ths-elladas-vlepei-o-nikos-voytshs" title="Πολιτικό σχέδιο κατά της Ελλάδας βλέπει ο Νίκος Βούτσης">Πολιτικό σχέδιο κατά της Ελλάδας βλέπει ο Νίκος Βούτσης</a>
</li>
                                        <li>    <a href="/889062/article/epikairothta/politikh/syriza-anhsyxia-gia-toys-kyvernhtikoys-xeirismoys-sth-leitoyrgia-twn-prosfygikwn-domwn" title="ΣΥΡΙΖΑ: Ανησυχία για τους κυβερνητικούς χειρισμούς στη λειτουργία των προσφυγικών δομών">ΣΥΡΙΖΑ: Ανησυχία για τους κυβερνητικούς χειρισμούς στη λειτουργία των προσφυγικών δομών</a>
</li>
                                        <li>    <a href="/889055/article/epikairothta/politikh/mhtsotakhs-o-al-tsipras-einai-o-prw8ypoyrgos-ths-aiwnias-litothtas" title="Μητσοτάκης: Ο Αλ. Τσίπρας είναι ο πρωθυπουργός της αιώνιας λιτότητας">Μητσοτάκης: Ο Αλ. Τσίπρας είναι ο πρωθυπουργός της αιώνιας λιτότητας</a>
</li>
                                        <li>    <a href="/889095/article/epikairothta/politikh/ma3imoy-mas-xwrizei-avyssos-me-ton-kmhtsotakh" title="Μαξίμου: Μας χωρίζει άβυσσος με τον κ.Μητσοτάκη">Μαξίμου: Μας χωρίζει άβυσσος με τον κ.Μητσοτάκη</a>
</li>
                                        <li>    <a href="/889138/article/epikairothta/politikh/oxi-se-proeklogikes-synergasies-apo-mhtsotakh" title="«Οχι» σε προεκλογικές συνεργασίες από Μητσοτάκη">«Οχι» σε προεκλογικές συνεργασίες από Μητσοτάκη</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/888616/article/epikairothta/politikh/se-katastash-panikoy-h-toyrkikh-kyvernhsh-meta-thn-en-yyxrw-dolofonia-toy-rwsoy-presveyth" title="Σε κατάσταση πανικού η τουρκική κυβέρνηση μετά την εν ψυχρώ δολοφονία του Ρώσου πρεσβευτή">Σε κατάσταση πανικού η τουρκική κυβέρνηση μετά την εν ψυχρώ δολοφονία του Ρώσου πρεσβευτή</a>
</li>
                                        <li>    <a href="/888470/article/epikairothta/politikh/oxi-kai-apo-ton-ollando-prw8ypoyrgo" title="«Οχι» και από τον Ολλανδό πρωθυπουργό">«Οχι» και από τον Ολλανδό πρωθυπουργό</a>
</li>
                                        <li>    <a href="/888296/article/epikairothta/politikh/pagos-sthn-a8hna-apo-th-merkel" title="«Πάγος» στην Αθήνα από τη Μέρκελ">«Πάγος» στην Αθήνα από τη Μέρκελ</a>
</li>
                                        <li>    <a href="/889026/article/epikairothta/politikh/yyxanalytikh-epi8esh-tsipra-pros-verolino" title="Ψυχαναλυτική... επίθεση Τσίπρα προς Βερολίνο">Ψυχαναλυτική... επίθεση Τσίπρα προς Βερολίνο</a>
</li>
                                        <li>    <a href="/888860/article/epikairothta/politikh/makiaveliko-to-sxedio-soimple-kata-ths-elladas-grafei-o-eyrwvoyleyths-g-zanto" title="Μακιαβελικό το σχέδιο Σόιμπλε κατά της Ελλάδας, γράφει ο ευρωβουλευτής Γ. Ζαντό">Μακιαβελικό το σχέδιο Σόιμπλε κατά της Ελλάδας, γράφει ο ευρωβουλευτής Γ. Ζαντό</a>
</li>
                                        <li>    <a href="/888471/article/epikairothta/politikh/o-erntogan-apeilei-kai-ekviazei-th-symmaxia" title="Ο Ερντογάν «απειλεί» και εκβιάζει τη Συμμαχία">Ο Ερντογάν «απειλεί» και εκβιάζει τη Συμμαχία</a>
</li>
                                        <li>    <a href="/888272/article/epikairothta/politikh/epikoinwniako-la8os-h-anakoinwsh-toy-epidomatos-paradex8hke-o-tsakalwtos-symfwna-me-to-spiegel" title="«Επικοινωνιακό λάθος» η ανακοίνωση του επιδόματος, παραδέχθηκε ο Τσακαλώτος σύμφωνα με το Spiegel">«Επικοινωνιακό λάθος» η ανακοίνωση του επιδόματος, παραδέχθηκε ο Τσακαλώτος σύμφωνα με το Spiegel</a>
</li>
                                        <li>    <a href="/888578/article/epikairothta/politikh/otan-o-mhtsotakhs-ekane-parathrhsh-se-syn8hma-ths-onned" title="Όταν ο Μητσοτάκης έκανε παρατήρηση σε σύνθημα της ΟΝΝΕΔ">Όταν ο Μητσοτάκης έκανε παρατήρηση σε σύνθημα της ΟΝΝΕΔ</a>
</li>
                                        <li>    <a href="/888938/article/epikairothta/politikh/sto-nadir-h-voylh-me-tsoynami-tropologiwn" title="Στο ναδίρ η Βουλή, με τσουνάμι τροπολογιών">Στο ναδίρ η Βουλή, με τσουνάμι τροπολογιών</a>
</li>
                                        <li>    <a href="/888819/article/epikairothta/politikh/dekades-tropologies-sth-voylh-akoma-kai-gia-diagrafh-eklogikwn-prostimwn" title="Δεκάδες τροπολογίες στη Βουλή, ακόμα και για διαγραφή εκλογικών προστίμων">Δεκάδες τροπολογίες στη Βουλή, ακόμα και για διαγραφή εκλογικών προστίμων</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/886519/article/epikairothta/politikh/mikhs-8eodwrakhs-syntrofe-ale3h-eisai-o-pio-megalos-magkas-sthn-ellada-apo-to-450-px" title="Μίκης Θεοδωράκης: «Σύντροφε Αλέξη, είσαι ο πιο μεγάλος μάγκας στην Ελλάδα από το 450 π.Χ.»">Μίκης Θεοδωράκης: «Σύντροφε Αλέξη, είσαι ο πιο μεγάλος μάγκας στην Ελλάδα από το 450 π.Χ.»</a>
</li>
                                        <li>    <a href="/886460/article/epikairothta/politikh/mhnyma-israhl-sthn-ellada-gia-tis-e3eli3eis" title="Μήνυμα Ισραήλ στην Ελλάδα για τις εξελίξεις">Μήνυμα Ισραήλ στην Ελλάδα για τις εξελίξεις</a>
</li>
                                        <li>    <a href="/887857/article/epikairothta/politikh/zoyraris-kai-na-xasoyme-merika-nhsia-den-einai-kati-spoydaio" title="Ζουράρις: Και να χάσουμε μερικά νησιά δεν είναι κάτι σπουδαίο">Ζουράρις: Και να χάσουμε μερικά νησιά δεν είναι κάτι σπουδαίο</a>
</li>
                                        <li>    <a href="/888616/article/epikairothta/politikh/se-katastash-panikoy-h-toyrkikh-kyvernhsh-meta-thn-en-yyxrw-dolofonia-toy-rwsoy-presveyth" title="Σε κατάσταση πανικού η τουρκική κυβέρνηση μετά την εν ψυχρώ δολοφονία του Ρώσου πρεσβευτή">Σε κατάσταση πανικού η τουρκική κυβέρνηση μετά την εν ψυχρώ δολοφονία του Ρώσου πρεσβευτή</a>
</li>
                                        <li>    <a href="/886434/article/epikairothta/politikh/se-katastash-neyrikhs-krishs-to-ma3imoy" title="Σε κατάσταση νευρικής κρίσης το Μαξίμου">Σε κατάσταση νευρικής κρίσης το Μαξίμου</a>
</li>
                                        <li>    <a href="/886150/article/epikairothta/politikh/apoyh-poy-to-paei-h-toyrkia" title="Αποψη: Πού το πάει η Τουρκία;">Αποψη: Πού το πάει η Τουρκία;</a>
</li>
                                        <li>    <a href="/887011/article/epikairothta/politikh/paketo-tsipra-13h-synta3h-se-xamhlosynta3ioyxoys-kai-anastolh-fpa-se-nhsia-toy-aigaioy" title="Πακέτο Τσίπρα: «13η σύνταξη» σε χαμηλοσυνταξιούχους και αναστολή ΦΠΑ σε νησιά του Αιγαίου">Πακέτο Τσίπρα: «13η σύνταξη» σε χαμηλοσυνταξιούχους και αναστολή ΦΠΑ σε νησιά του Αιγαίου</a>
</li>
                                        <li>    <a href="/887369/article/epikairothta/politikh/dyo-senaria-poy-odhgoyn-se-kalpes" title="Δύο σενάρια που οδηγούν σε κάλπες">Δύο σενάρια που οδηγούν σε κάλπες</a>
</li>
                                        <li>    <a href="/888470/article/epikairothta/politikh/oxi-kai-apo-ton-ollando-prw8ypoyrgo" title="«Οχι» και από τον Ολλανδό πρωθυπουργό">«Οχι» και από τον Ολλανδό πρωθυπουργό</a>
</li>
                                        <li>    <a href="/886944/article/epikairothta/politikh/p-kammenos-o-varoyfakhs-htan-me-to-meros-toy-soimple-kai-toy-tomsen" title="Π. Καμμένος: «Ο Βαρουφάκης ήταν με το μέρος του Σόιμπλε και του Τόμσεν»">Π. Καμμένος: «Ο Βαρουφάκης ήταν με το μέρος του Σόιμπλε και του Τόμσεν»</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_285667963">
        <div class="box-content">
        <script data-ws="99" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b21_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL count-3" id="b12_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/889014/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-221216" title="Σκίτσο του Ηλία Μακρή (22.12.16)"><img src="http://s.kathimerini.gr/resources/2016-12/skitso-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/889014/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-221216" title="Σκίτσο του Ηλία Μακρή (22.12.16)">Σκίτσο του Ηλία Μακρή (22.12.16)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/888937/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-221216" title="Σκίτσο του Ανδρέα Πετρουλάκη (22.12.16)"><img src="http://s.kathimerini.gr/resources/2016-12/p--6-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/888937/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-221216" title="Σκίτσο του Ανδρέα Πετρουλάκη (22.12.16)">Σκίτσο του Ανδρέα Πετρουλάκη (22.12.16)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/888772/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-211216" title="Σκίτσο του Ηλία Μακρή (21.12.16)"><img src="http://s.kathimerini.gr/resources/2016-12/s11_skitso--4-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/888772/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-211216" title="Σκίτσο του Ηλία Μακρή (21.12.16)">Σκίτσο του Ηλία Μακρή (21.12.16)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/889195/article/epikairothta/ellada/elastiko-to-pneyma-ths-troxaias--gia-toys-paravates-odhgoys" title="Ελαστικό το πνεύμα... της Τροχαίας  για τους παραβάτες οδηγούς"><img src="http://s.kathimerini.gr/resources/2016-12/23s16tr-thumb-small.jpg" alt="Δεν προβληματίζει τους αρμοδίους το γεγονός πως οι ελληνικοί δρόμοι είναι σφαγείο, με πάνω από δύο νεκρούς κάθε μέρα, παρότι η κρίση έχει μειώσει τον αριθμό των μετακινήσεων και των συγκρούσεων στους δρόμους." /></a>

                            <h3 class="item-title">    <a href="/889195/article/epikairothta/ellada/elastiko-to-pneyma-ths-troxaias--gia-toys-paravates-odhgoys" title="Ελαστικό το πνεύμα... της Τροχαίας  για τους παραβάτες οδηγούς">Επιστροφή πινακίδων χωρίς κριτήρια</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=39">ΓΙΑΝΝΗΣ ΕΛΑΦΡΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/889012/article/epikairothta/ellada/katargeitai-h-klhrwsh-sto-anoikto-panepisthmio" title="Καταργείται η κλήρωση στο Ανοικτό Πανεπιστήμιο"><img src="http://s.kathimerini.gr/resources/2016-12/panepistimioathinwn-thumb-small.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/889012/article/epikairothta/ellada/katargeitai-h-klhrwsh-sto-anoikto-panepisthmio" title="Καταργείται η κλήρωση στο Ανοικτό Πανεπιστήμιο">Καταργείται η κλήρωση στο Ανοικτό Πανεπιστήμιο</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=18">ΑΠΟΣΤΟΛΟΣ ΛΑΚΑΣΑΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/888841/article/epikairothta/ellada/mia-evdomada-sthn-phgh-ths-texnologias" title="Μία εβδομάδα στην πηγή της τεχνολογίας"><img src="http://s.kathimerini.gr/resources/2016-12/21s1corallia-thumb-small.jpg" alt="Φωτογραφία από παλαιότερο εκπαιδευτικό ταξίδι στις ΗΠΑ. Στο κέντρο, ο Κώστας Σύμογλου, διευθυντής του Energy Technology at Georgia Department of Economic Development." /></a>

                            <h3 class="item-title">    <a href="/888841/article/epikairothta/ellada/mia-evdomada-sthn-phgh-ths-texnologias" title="Μία εβδομάδα στην πηγή της τεχνολογίας">Μία εβδομάδα στην πηγή της τεχνολογίας</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors?id=40">ΙΩΑΝΝΑ ΦΩΤΙΑΔΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/888763/gallery/multimedia/vinteo-k/anna-korakakh-neoi-stoxoi" title="Αννα Κορακάκη: Νέοι στόχοι">Αννα Κορακάκη: Νέοι στόχοι</a>
</h3>
        <div class="flex-video phaistos">
    <div id="phaistos-video-166670-"></div>
    <script type="text/javascript">
        <!--
        $(function() {
        // append random id for div in case the same video appears more than one time in page
        var randomId = Math.floor(Math.random()*90000) + 10000;
        $("#phaistos-video-166670-").attr("id", "phaistos-video-166670-" + randomId);
        jwplayer("phaistos-video-166670-" + randomId).setup({
            image: "http://s.kathimerini.gr/resources/2016-12/korvideo.jpg",
                sources: [
                    {
                        file: "http://vod.pstatic.gr/2016/12/20_2055_KORAKAKIvideo_1080.mp4",
                        label: "1080"
                    }, {
                        file: "http://vod.pstatic.gr/2016/12/20_2055_KORAKAKIvideo_720.mp4",
                        label: "720",
                    }, {
                        file: "http://vod.pstatic.gr/2016/12/20_2055_KORAKAKIvideo_432.mp4",
                        label: "432"
                    }, {
                        file: "http://vod.pstatic.gr/2016/12/20_2055_KORAKAKIvideo_360.mp4",
                        label: "360",
                        default: true
                    }
                ],
            width: "100%",
            aspectratio: "16:9",
            sharing: {
                    code: encodeURI("<iframe src='http://vod.pstatic.gr/2016/12/20_2055_KORAKAKIvideo_embed.html' width='768' height='432' border='0' scrolling='no' marginwidth='0' marginheight='0' frameborder='0'></iframe>"),
                link: "http://www.kathimerini.gr/888763/gallery/multimedia/vinteo-k/anna-korakakh-neoi-stoxoi"
            },
            ga: {},
            primary: 'html5',
            advertising: {
                        client: 'vast',
                        schedule: {
                                adbreak1: {
                                    offset: 'pre',
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|606/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    
                                }
                                , 
                                adbreak2: {
                                    offset: 5,
                                    tag: 'http://adman.kathimerini.gr/gbanner/?__timestamp__|609/1x1?__random-number__:=1385688@1920x1200x32?//testcookie1'
                                    , type: 'nonlinear'
                                }
                                
                        }
            }
        }); 
        });
        //-->
    </script>
        </div>
        <div class="freetext"><p></p></div>
                    </header>
                        <div class="freetext">
                            <p>Η χρυσή ολυμπιονίκης της σκοποβολής στους Αγώνες του Ρίο, Αννα Κορακάκη, μιλάει στην &laquo;Κ&raquo;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/888530/article/epikairothta/me-thn-k/agricola" title="Agricola"><img src="http://s.kathimerini.gr/resources/2016-12/agricola-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/888530/article/epikairothta/me-thn-k/agricola" title="Agricola">Agricola</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Εκτάκτως αυτό το Σάββατο με την Kαθημερινή</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b13_320996828_158949896">
        <header>
        
        <h2>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ <span class="blue">ΣΤΟ TWITTER</span></h2>
        </header>
        <div class="box-content">
        <p><a class="twitter-timeline" data-widget-id="432869603480322048" href="https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82">Tweets from https://twitter.com/kathimerini_gr/%CE%9A%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7-%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AD%CF%82</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b19_320996828_724461403">
        <div class="box-content">
        <!--POLITIKI_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Politiki Traffic--><script data-ws="223" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="200" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b40_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442477220|975/1x1?264335:=1442477220@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | facebook"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/06/06/twiitter--2.png" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | Twitter"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/06/06/facebook--3.png" /> </a></li>


<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/09/07/instagramm-icon.png" /> </a></li>


		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a> <img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /> </a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a> <img alt="Μaison" src="http://s.kathimerini.gr/garnish/maison-white.png" /> </a> <a> <img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1288545329">
        <div class="box-content">
        <script data-ws="146" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b68_272224287_1365407190">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kathimerini.gr Mobile Sticky -->
<ins class="adsbygoogle"
     style="display:none"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1439720176"
     data-reactive-ad-format="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 176 -->