<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Τρίτη δύναμη η Ελλάδα στον κόσμο των mega yachts | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/995695/article/epikairothta/ellada/trith-dynamh-h-ellada-ston-kosmo-twn-mega-yachts" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Τρίτη δύναμη η Ελλάδα στον κόσμο των mega yachts | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.ellada" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?0710090745" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?0710090745" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?0710090745"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0710090745" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0710090745" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0710090745" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?0710090745" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0710090745"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?0710090745"></script>
    
        <meta property="og:title" content="Τρίτη δύναμη η Ελλάδα στον κόσμο των mega yachts, Του Ηλία Μπέλλου | Kathimerini" />
        <meta property="og:description" content="Τρίτη δύναμη παγκοσμίως στον στόλο mega yachts, συγκεκριμένα θαλαμηγών άνω των 40 μέτρων, είναι η Ελλάδα, η οποία αποτελεί τον τέταρτο δημοφιλέστερο προορισμό σε «επισκεψιμότητα». Παράλληλα, διευρύνεται συνεχώς η βιομηχανία κατασκευαστών, προμηθευτών, πληρωμάτων και διαχειριστών, ενδυναμώνοντας την οικονομία." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-11/stigmiotypo--thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Τρίτη δύναμη η Ελλάδα στον κόσμο των mega yachts, Του Ηλία Μπέλλου | Kathimerini" />
        <meta name="twitter:description" content="Τρίτη δύναμη παγκοσμίως στον στόλο mega yachts, συγκεκριμένα θαλαμηγών άνω των 40 μέτρων, είναι η Ελλάδα, η οποία αποτελεί τον τέταρτο δημοφιλέστερο προορισμό σε «επισκεψιμότητα». Παράλληλα, διευρύνεται συνεχώς η βιομηχανία κατασκευαστών, προμηθευτών, πληρωμάτων και διαχειριστών, ενδυναμώνοντας την οικονομία." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-11/stigmiotypo--thumb-large.jpg" />
        <meta name="keywords" content="mrss, entypiroi, skopia" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Τρίτη δύναμη παγκοσμίως στον στόλο mega yachts, συγκεκριμένα θαλαμηγών άνω των 40 μέτρων, είναι η Ελλάδα, η οποία αποτελεί τον τέταρτο δημοφιλέστερο προορισμό σε «επισκεψιμότητα». Παράλληλα, διευρύνεται συνεχώς η βιομηχανία κατασκευαστών, προμηθευτών, πληρωμάτων και διαχειριστών, ενδυναμώνοντας την οικονομία. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_ellada page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b28_145677989_2026902423">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=330, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075042|1062/1x1?264335:=1506075042@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_1870065005">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=241, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-11-19">
            19 Νοεμβρίου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΕΛΛΑΔΑ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_282230995">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=11, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
    <time datetime="2018-11-19T22:00:00+02:00" title="19.11.2018 - 22:00">
            22:00
    </time>
    <h2 class="item-title">Τρίτη δύναμη η Ελλάδα στον κόσμο των mega yachts</h2>
        <span class="item-author">
                <a href="/authors/hlias-mpellos">ΗΛΙΑΣ ΜΠΕΛΛΟΣ</a>
        </span>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-11/s22gr1_181118_yachts-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-11/s22gr1_181118_yachts-thumb-large.jpg" alt="s22gr1_181118_yachts" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Ελληνικών συμφερόντων είναι όχι μόνον ο μεγαλύτερος εμπορικός στόλος στον κόσμο αλλά και ο τρίτος μεγαλύτερος στόλος mega yachts και συγκεκριμένα θαλαμηγών μήκους άνω των 40 μέτρων. Επιπλέον, οι ελληνικές θάλασσες είναι ο τέταρτος δημοφιλέστερος προορισμός των mega yachts παγκοσμίως, με άνω των 100 σκαφών μέσου μήκους 50 μέτρων να είναι παρόντα σε απόσταση δύο μιλίων από τις ελληνικές ακτές κάθε εβδομάδα του καλοκαιριού.</p>
<p>Ακόμα και για τους μυημένους στον χώρο του υπερπολυτελούς yachting τα μεγέθη αυτά, που αποκαλύπτουν δύο τελευταίες έρευνες της Knightfrank και του Bloomberg, συνιστούν έκπληξη, καθώς όπως προκύπτει μαζί με τον τουρισμό καλπάζει τα τελευταία έτη και αυτή η δραστηριότητα. Δεν είναι παράξενο, λοιπόν, πως στην Ελλάδα φέτος τον χειμώνα θα παραμείνουν ελλιμενισμένα για επισκευές και ετήσιες συντηρήσεις δεκάδες από αυτά, ενώ ήδη τα ελληνικά ναυπηγεία έχουν αποκτήσει όχι μόνον τεχνογνωσία επισκευών αλλά και ναυπήγησης τέτοιων σκαφών εκ του μηδενός. Ηδη, στις παγκόσμιες κατατάξεις με τα μεγαλύτερα yachts του κόσμου φιγουράρουν αρκετά σκάφη ελληνικής ναυπήγησης είτε πρόκειται για τα &laquo;Atlantis I&raquo; και &laquo;Atlantis ΙΙ&raquo; που βγήκαν από τις σκάρες των ναυπηγείων Σκαραμαγκά επί εποχής ιδιοκτησίας Σταύρου Νιάρχου στις αρχές της δεκαετίας του 1970 είτε πρόκειται για το 85 μέτρων &laquo;O&rsquo;Ptasia&raquo; που έπεσε στον νερό φέτος από ναυπηγεία στο Πέραμα συμφερόντων της ελληνικής εταιρείας Golden Yachts. Σκαριά εκατοντάδων εκατομμυρίων για μεγάλα &laquo;πορτοφόλια&raquo; που επιλέγουν το Αιγαίο και το Ιόνιο.</p>
<p>Την ίδια ώρα, όμως, μια ολόκληρη βιομηχανία κατασκευαστών, προμηθευτών, πληρωμάτων, μεσιτών αλλά και διαχειριστών έχει ανδρωθεί στη χώρα υποσχόμενη δραστηριότητα υψηλής προστιθέμενη αξίας για την εθνική οικονομία και υπηρεσίες υψηλής στάθμης για ορισμένους από τους απαιτητικότερους ανθρώπους του κόσμου. Είτε αυτοί είναι οι ιδιοκτήτες των mega yachts είτε είναι εκείνοι που απλώς τα ναυλώνουν για να κάνουν τις διακοπές τους,</p>
<p>Η Knightfrank, ένας από τους κορυφαίους συμβούλους διαχείρισης περιουσίας ιδιωτών υψηλού εισοδήματος στην ετήσια έκθεσή της &laquo;The Wealth Report &ndash; 2018&raquo;, αφιερώνει ένα τμήμα της στην καταγραφή των mega yachts ως περιουσιακών στοιχείων ανά εθνικότητα και ανά μέγεθος. Θέτοντας ως κατώφλι σκάφη τουλάχιστον 30 μέτρων και χρησιμοποιώντας τη βάση δεδομένων της ειδικευμένης εταιρείας Superyacht IQ, διαπιστώνει την ύπαρξη 4.795 τέτοιων yachts παγκοσμίως. Ανεβάζοντας τον πήχυ λίγο υψηλότερα, στις θαλαμηγούς 40 μέτρων και άνω, κατατάσσει την Ελλάδα ως την τρίτη μεγαλύτερη χώρα ιδιοκτησίας σε απόλυτο αριθμό σκαφών μετά τη δεύτερη Ρωσία και τις Ηνωμένες Πολιτείες που βρίσκονται στην πρώτη θέση. Το μέσο ελληνικών συμφερόντων mega yacht έχει μήκος 50 μέτρα και εκτόπισμα 598 τόνους ολικής χωρητικότητας (gt). To πλήθος των ελληνικής ιδιοκτησίας ή συμφερόντων τέτοιων θαλαμηγών, ανέρχεται στις 107. Επεται της χώρας μας το Ηνωμένο Βασίλειο με 96 θαλαμηγούς και η Σαουδική Αραβία με 54, αλλά πολύ μεγαλύτερα μήκη και εκτοπίσματα. Αμερικανικών συμφερόντων είναι 407 mega yachts και ρωσικών 168 με το μέσο μήκος τους στα 52 και 59 μέτρα αντιστοίχως.</p>
<p><strong>Σε ελληνικά νερά</strong></p>
<p>Τα περισσότερα από αυτά, ειδικά τα ελληνικά αλλά και τα προερχόμενα από τις χώρες του Κόλπου συχνάζουν στα ελληνικά νερά. Και μάλιστα οι ελληνικές θάλασσες είναι οι τέταρτες πιο πολυσύχναστες από mega yachts διεθνώς έπειτα από αυτές των Ηνωμένων Πολιτειών, της Γαλλίας και της Ιταλίας. Το στοιχείο αυτό εντόπισε το Bloomberg, που χρησιμοποιώντας το σύστημα εντοπισμού θέσεων (AIS) που τα περισσότερα εξ αυτών έχουν ενεργοποιημένο, βρήκε πως στην Ελλάδα σε τυχαίες περιόδους του καλοκαιριού, βρίσκονται τουλάχιστον εκατό θαλαμηγοί μέσου μήκους 51,7 μέτρων σε απόσταση δύο μιλίων από τις ακτές έναντι 200 στην Ιταλία, 147 στη Γαλλία και 143 στις ΗΠΑ. Μετά την τέταρτη θέση της Ελλάδας έπονται με μικρή διαφορά η Ισπανία και με μεγαλύτερη η Κροατία και το Μονακό.</p>
<p>Μια ελληνική επίδοση που &ndash;όπως και η πλοιοκτησία&ndash; περνά συχνά απαρατήρητη παρά τις μεγάλες ευκαιρίες που δημιουργούνται για τη ναυπηγική, υποστηρικτική και διαχειριστική δραστηριότητα. Η παρουσία τέτοιων μεγάλων θαλαμηγών συμπαρασύρει ασφαλώς ως τάση και μικρότερα σκάφη και ιδιοκτήτες, κάτι που είναι πλέον εμφανές όχι μόνον τους καλοκαιρινούς μήνες με τη φυσική παρουσία χιλιάδων θαλαμηγών, αλλά και από τη μεγάλη ανάπτυξη των μαρινών και κυρίως το επενδυτικό ενδιαφέρον για πολλές εξ αυτών που τελούν υπό παραχώρηση, προεξάρχουσας της επικείμενης ιδιωτικοποίησης του Αλίμου.</p>
<h6>
	<img alt="" src="http://s.kathimerini.gr/resources/toolip/img/2018/11/17/golden-yacht.jpg" style="width: 444px; height: 592px;" /><br />
	<em>Το πρότζεκτ GY95. Πρόκειται για την εντυπωσιακή θαλαμηγό, μήκους 95 μέτρων, που ναυπηγείται αυτή την περίοδο στο Πέραμα από την Golden Yachts.</em></h6>
<p><strong>Θαλαμηγός 95 μέτρων &laquo;χτίζεται&raquo; στο Πέραμα</strong></p>
<p>Μπορεί ο ελληνικός χειμώνας να είναι προ των πυλών, αλλά στο Πέραμα, στα ναυπηγεία της ελληνικής εταιρείας Golden Yachts, οι εργάτες μετάλλου έχουν αρχίσει να χτίζουν το μεγαλύτερο mega yacht που έχει ναυπηγηθεί εκεί. Πρόκειται για μια θαλαμηγό 95 μέτρων, η κατασκευή της οποίας ξεκίνησε πριν από λίγους μήνες και είναι το πιο φιλόδοξο μέχρι στιγμής project γνωστό στους εργαζομένους και στην εταιρεία ως GY95.</p>
<p>Ηδη, η αμιγώς ελληνικών συμφερόντων Golden Yachts, έχει ναυπηγήσει ή μετασκευάσει ολικώς 14 θαλαμηγούς. Μεταξύ αυτών και το &laquo;O&rsquo;Ptasia&raquo; που έπεσε στο νερό τον Απρίλιο και ολοκλήρωσε επιτυχώς τις δοκιμές του στη θάλασσα νωρίτερα το καλοκαίρι. Με μήκος 85 μέτρων και μέγιστο πλάτος 13,8 μέτρα και δυνατότητα πλεύσης με ταχύτητα 20 κόμβων που του παρέχει ένα ζεύγος κινητήρων Caterpillar 3516C των 3.386 ίππων παραμένει, μέχρι να καθελκυστεί το υπό κατασκευήν αδελφό του yacht, το μεγαλύτερο του στόλου της Golden Yachts. Κοιτώντας το κάποιος δύσκολα θα πίστευε πως ένα τόσο επιβλητικό σκαρί προέρχεται από ελληνικά ναυπηγεία. Και όμως, η Golden Yachts όχι μόνον χτίζει ήδη ένα μεγαλύτερο αλλά έχει σχέδια και για θαλαμηγούς άνω των 100 μέτρων στο όχι και τόσο μακρινό μέλλον.</p>
<p><strong>Το &laquo;βιογραφικό&raquo;</strong></p>
<p>Η εταιρεία που ιδρύθηκε πριν από δύο δεκαετίες ειδικεύεται στην κατασκευή πολυτελών σκαφών αναψυχής από 28 έως 85 μέτρα και συνεργάζεται με τις καλύτερες επιχειρήσεις και υπεργολάβους τόσο στη χώρα όσο και στην Ευρώπη. Αποδεδειγμένα μπορεί να κατασκευάσει ένα ευρύ φάσμα yacht προσαρμοσμένων στις μοναδικές απαιτήσεις κάθε πελάτη. Αρχισε τις δραστηριότητές της το 1996 με την παροχή συμβουλών και την εποπτεία της κατασκευής του &laquo;O&rsquo;pari&raquo; στην ιταλική Intermarine SpA. Το 1998, ανέλαβε την ολική ανακατασκευή του yacht &laquo;O&rsquo;rea&raquo;. Το επόμενο έργο ήταν η ανακατασκευή του 85 μέτρων &laquo;O&rsquo;mega&raquo; στην Κίνα και ο τελικός εξοπλισμός του πραγματοποιήθηκε στα ναυπηγεία της στην Ελλάδα. Το 2000 ανέλαβε την ανακαίνιση ενός Baglietto ανοικτού 33 μέτρων, του &laquo;O&rsquo;asiS&raquo;, την αναμόρφωση των καταστρωμάτων του &laquo;O&rsquo;rion&raquo;, την εποπτεία του έργου του &laquo;O&rsquo;ceanos&raquo; στο ναυπηγείο της Mondo Marine και την κατασκευή τριών yacht στην κατηγορία των 52 μέτρων.</p>
<p>Τα τελευταία πέντε χρόνια η Golden Yachts ανέλαβε την ολική κατασκευή των &laquo;O&rsquo;pati&raquo; (39,5 μέτρων), &laquo;O&rsquo;pari 3&raquo; (72 μέτρων) και &laquo;O&rsquo;mathilde&raquo; (57 μέτρων) αλλά και του προαναφερθέντος 85μετρου &laquo;O&rsquo;Ptasia&raquo;. Η στρατηγική της πλέον, σύμφωνα με κύκλους της διοίκησης, εστιάζεται σε υπερσύγχρονα πολυτελή σπορ σκάφη αναψυχής από 60 έως 110 μέτρα. Πολλά από τα mega yacht που έχει κτίσει παραμένουν στην ιδιοκτησία της, καθώς εξαρχής προορίζονταν για εκμετάλλευση μέσω ναυλώσεων. Αλλα πουλήθηκαν. Ομως, ο όμιλος έχει αναπτύξει μέσω χωριστής εταιρικής οντότητας και δραστηριότητα στην επάνδρωση και διαχείριση mega yachts, έχοντας πλέον καταστεί υπολογίσιμη ναυπηγική και διαχειριστική δύναμη στη Μεσόγειο κόντρα στους πολύπειρους Ιταλούς και Γάλλους αλλά και στους ανταγωνιστικούς Τούρκους.</p>
<p><strong>Η &laquo;χρυσή&raquo; αρμάδα των 77 δισ. δολαρίων</strong></p>
<p>Αθροιστικά τα 25 πιο ακριβά super yachts αξίζουν περισσότερα από 7,5 δισ. δολάρια εκτιμά η VesselsValue, συμβουλευτική εταιρεία που παρακολουθεί και αποτιμά τις αξίες του παγκόσμιου στόλου των εμπορικών πλοίων και πλέον και των μεγάλων πλοίων αναψυχής. Η βάση δεδομένων της περιλαμβάνει 6.245 super yachts, την αθροιστική αξία των οποίων υπολογίζει στα 77,3 δισ. δολάρια.</p>
<p>Οι έχοντες την κατάλληλη οικονομική επιφάνεια αγόρασαν ή παρήγγειλαν σε ναυπηγεία 300 super yachts κατά το πρώτο δεκάμηνο του 2018 έναντι 250 ολόκληρο το 2017. Η αθροιστική αξία των super yachts που πωλήθηκαν πέρυσι ήταν 2,9 δισ. δολάρια, δηλαδή άνοδος κατά 21% από το 2016, σύμφωνα με τη Superyacht Intelligence Agency. Ο λόγος για θαλαμηγούς που ως επί το πλείστον έχουν μήκος πάνω από 100 μέτρα, κοστίζουν δεκάδες ή και εκατοντάδες εκατομμύρια δολάρια αλλά, συχνά, και δεκάδες εκατομμύρια ετησίως για να συντηρηθούν, ελλιμενιστούν και εφοδιαστούν με καύσιμα.</p>
<p><img alt="" src="http://s.kathimerini.gr/resources/toolip/img/2018/11/17/s22gr2_181118_yachts--2.jpg" style="width: 444px; height: 734px;" /></p>
<p><strong>Τροχοπέδη η κρίση</strong></p>
<p>Σύμφωνα με στοιχεία που δημοσίευσαν προ ημερών Reuters και Bloomberg, μετά το ξέσπασμα της παγκόσμιας χρηματοπιστωτικής κρίσης το 2008, η αγορά των super yachts υποχώρησε κατά 90%. Ως αποτέλεσμα τα ναυπηγεία που κατασκευάζουν τέτοια σκάφη μειώθηκαν σχεδόν στο μισό. Δέκα χρόνια μετά η αγορά όχι μόνον έχει ανακάμψει αλλά κοιτά και νέα ιστορικά υψηλά. &laquo;Υπολογίζουμε πως ο αριθμός των πολύ πλουσίων ατόμων που δίνουν κατεύθυνση στην αγορά είναι μεταξύ 1.500 και 2.000&raquo;, λέει στο Bloomberg ο Ουίλιαμ Μάτιεσον, διευθυντής στη Superyacht Group. &laquo;Την τάση διαμορφώνουν εκείνοι που θα αγοράσουν ένα σκάφος, θα το πουλήσουν αργότερα στην αγορά μεταχειρισμένων και στη συνέχεια θα αγοράσουν ένα μεγαλύτερο σκάφος&raquo;, προσθέτει.</p>
<p>Το ακριβότερο super yacht στον κόσμο ανήκει, σύμφωνα με τη VesselsValue, στον Αλισέρ Ουσμάνοφ από το Ουζμπεκιστάν, ονομάζεται &laquo;Dilbar&raquo;, έχει μήκος 156,07 μέτρα, ναυπηγήθηκε το 2016 και το κόστος του είχε ανέλθει στα 594 εκατ. δολάρια. Ακολουθεί αυτό του σουλτάνου του Ομάν, με εκτιμώμενο κόστος ναυπήγησης 518 εκατ. δολάρια. Ομως, όσο παλιώνουν αυτές οι θαλαμηγοί τόσο αυξάνεται το κόστος συντήρησής τους και τόσο μειώνεται η αξία μεταπώλησής τους. Αλλά αυτό δεν φαίνεται να πειράζει κανέναν από όλους εκείνους που δεν διστάζουν να παραγγείλουν σε ναυπηγεία σκάφη έναντι εκατοντάδων εκατομμυρίων. Ο κανόνας, πάντως, θέλει το ετήσιο κόστος λειτουργίας ενός super yacht να προσεγγίζει το 10% του κόστους αγοράς του.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A4%CF%81%CE%AF%CF%84%CE%B7 %CE%B4%CF%8D%CE%BD%CE%B1%CE%BC%CE%B7 %CE%B7 %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%83%CF%84%CE%BF%CE%BD %CE%BA%CF%8C%CF%83%CE%BC%CE%BF %CF%84%CF%89%CE%BD mega yachts%2C %CE%A4%CE%BF%CF%85 %CE%97%CE%BB%CE%AF%CE%B1 %CE%9C%CF%80%CE%AD%CE%BB%CE%BB%CE%BF%CF%85 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F995695%2Farticle%2Fepikairothta%2Fellada%2Ftrith-dynamh-h-ellada-ston-kosmo-twn-mega-yachts">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F995695&amp;text=%CE%A4%CF%81%CE%AF%CF%84%CE%B7 %CE%B4%CF%8D%CE%BD%CE%B1%CE%BC%CE%B7 %CE%B7 %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%83%CF%84%CE%BF%CE%BD %CE%BA%CF%8C%CF%83%CE%BC%CE%BF %CF%84%CF%89%CE%BD mega yachts">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F995695%2Farticle%2Fepikairothta%2Fellada%2Ftrith-dynamh-h-ellada-ston-kosmo-twn-mega-yachts">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F995695%2Farticle%2Fepikairothta%2Fellada%2Ftrith-dynamh-h-ellada-ston-kosmo-twn-mega-yachts&amp;title=%CE%A4%CF%81%CE%AF%CF%84%CE%B7 %CE%B4%CF%8D%CE%BD%CE%B1%CE%BC%CE%B7 %CE%B7 %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%83%CF%84%CE%BF%CE%BD %CE%BA%CF%8C%CF%83%CE%BC%CE%BF %CF%84%CF%89%CE%BD mega yachts%2C %CE%A4%CE%BF%CF%85 %CE%97%CE%BB%CE%AF%CE%B1 %CE%9C%CF%80%CE%AD%CE%BB%CE%BB%CE%BF%CF%85 %7C Kathimerini&amp;summary=%CE%A4%CF%81%CE%AF%CF%84%CE%B7 %CE%B4%CF%8D%CE%BD%CE%B1%CE%BC%CE%B7 %CF%80%CE%B1%CE%B3%CE%BA%CE%BF%CF%83%CE%BC%CE%AF%CF%89%CF%82 %CF%83%CF%84%CE%BF%CE%BD %CF%83%CF%84%CF%8C%CE%BB%CE%BF mega yachts%2C %CF%83%CF%85%CE%B3%CE%BA%CE%B5%CE%BA%CF%81%CE%B9%CE%BC%CE%AD%CE%BD%CE%B1 %CE%B8%CE%B1%CE%BB%CE%B1%CE%BC%CE%B7%CE%B3%CF%8E%CE%BD %CE%AC%CE%BD%CF%89 %CF%84%CF%89%CE%BD 40 %CE%BC%CE%AD%CF%84%CF%81%CF%89%CE%BD%2C %CE%B5%CE%AF%CE%BD%CE%B1%CE%B9 %CE%B7 %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%2C %CE%B7 %CE%BF%CF%80%CE%BF%CE%AF%CE%B1 %CE%B1%CF%80%CE%BF%CF%84%CE%B5%CE%BB%CE%B5%CE%AF %CF%84%CE%BF%CE%BD %CF%84%CE%AD%CF%84%CE%B1%CF%81%CF%84%CE%BF %CE%B4%CE%B7%CE%BC%CE%BF%CF%86%CE%B9%CE%BB%CE%AD%CF%83%CF%84%CE%B5%CF%81%CE%BF %CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C %CF%83%CE%B5 %26laquo%3B%CE%B5%CF%80%CE%B9%CF%83%CE%BA%CE%B5%CF%88%CE%B9%CE%BC%CF%8C%CF%84%CE%B7%CF%84%CE%B1%26raquo%3B. %CE%A0%CE%B1%CF%81%CE%AC%CE%BB%CE%BB%CE%B7%CE%BB%CE%B1%2C %CE%B4%CE%B9%CE%B5%CF%85%CF%81%CF%8D%CE%BD%CE%B5%CF%84%CE%B1%CE%B9 %CF%83%CF%85%CE%BD%CE%B5%CF%87%CF%8E%CF%82 %CE%B7 %CE%B2%CE%B9%CE%BF%CE%BC%CE%B7%CF%87%CE%B1%CE%BD%CE%AF%CE%B1 %CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%B1%CF%83%CF%84%CF%8E%CE%BD%2C %CF%80%CF%81%CE%BF%CE%BC%CE%B7%CE%B8%CE%B5%CF%85%CF%84%CF%8E%CE%BD%2C %CF%80%CE%BB%CE%B7%CF%81%CF%89%CE%BC%CE%AC%CF%84%CF%89%CE%BD %CE%BA%CE%B1%CE%B9 %CE%B4%CE%B9%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CF%84%CF%8E%CE%BD%2C %CE%B5%CE%BD%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%8E%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CF%82 %CF%84%CE%B7%CE%BD %CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F995695%2Farticle%2Fepikairothta%2Fellada%2Ftrith-dynamh-h-ellada-ston-kosmo-twn-mega-yachts">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Τρίτη δύναμη η Ελλάδα στον κόσμο των mega yachts, Του Ηλία Μπέλλου | Kathimerini', '\/995695/article/epikairothta/ellada/trith-dynamh-h-ellada-ston-kosmo-twn-mega-yachts');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/995695/article/epikairothta/ellada/trith-dynamh-h-ellada-ston-kosmo-twn-mega-yachts');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/995360/gallery/proswpa/proskhnio/poihmata-poy-extise-o-oskar-niemagier" title="Ποιήματα που έχτισε ο Οσκαρ Νιεμάγιερ">Ποιήματα που έχτισε ο Οσκαρ Νιεμάγιερ</a>
</h3>
        <span class="item-source">ΤΖΙΝΑ ΣΩΤΗΡΟΠΟΥΛΟΥ</span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/995753/article/epikairothta/kosmos/sklhro-gewpolitiko-paixnidi-me-oplo-th-dolofonia-kasogki" title="Σκληρό γεωπολιτικό παιχνίδι με όπλο τη δολοφονία Κασόγκι">Σκληρό γεωπολιτικό παιχνίδι με όπλο τη δολοφονία Κασόγκι</a>
</h3>
        <span class="item-author">
                <a href="/authors/eyrydikh-mpersh">ΕΥΡΥΔΙΚΗ ΜΠΕΡΣΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/995694/article/epikairothta/ellada/h-8rakh-sthn-priza-ths-energeiakhs-anava8mishs" title="Η Θράκη στην «πρίζα» της ενεργειακής αναβάθμισης">Εξοικονόμηση ενέργειας: Πώς 50.000 ευρώ γίνονται… 9.000</a>
</h3>
        <span class="item-author">
                <a href="/authors/marianna-kakaoynakh">ΜΑΡΙΑΝΝΑ ΚΑΚΑΟΥΝΑΚΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/995702/gallery/epikairothta/kosmos/yhfiopoiwntas-th-grafeiokratia" title="Ψηφιοποιώντας τη... γραφειοκρατία">Η ψηφιοποίηση της… γραφειοκρατίας</a>
</h3>
        <span class="item-author">
                <a href="/authors/tasoyla-karaiskakh">ΤΑΣΟΥΛΑ ΚΑΡΑΙΣΚΑΚΗ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/995977/article/epikairothta/kosmos/nees-aeroporikes-epidromes-sthn-yemenh" title="Νέες αεροπορικές επιδρομές στην Υεμένη"><img src="http://s.kathimerini.gr/resources/2018-11/yemen--4-thumb-large.jpg" alt="yemen--4" /></a>

                            <h3 class="item-title">    <a href="/995977/article/epikairothta/kosmos/nees-aeroporikes-epidromes-sthn-yemenh" title="Νέες αεροπορικές επιδρομές στην Υεμένη">Νέες αεροπορικές επιδρομές στην Υεμένη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/995772/article/oikonomia/ellhnikh-oikonomia/to-dhmosio-xreos-e3akoloy8ei-na-ay3anetai-meros-2o" title="Το δημόσιο χρέος εξακολουθεί να αυξάνεται (μέρος 2ο)"><img src="http://s.kathimerini.gr/resources/2018-11/the-greek--2-thumb-large.jpg" alt="the-greek--2" /></a>

                            <h3 class="item-title">    <a href="/995772/article/oikonomia/ellhnikh-oikonomia/to-dhmosio-xreos-e3akoloy8ei-na-ay3anetai-meros-2o" title="Το δημόσιο χρέος εξακολουθεί να αυξάνεται (μέρος 2ο)">Το δημόσιο χρέος εξακολουθεί να αυξάνεται (μέρος 2ο)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></span>
                                            <a href="/995652/article/proswpa/synentey3eis/lari-kili-sthn-k-kanete-gia-thn-ellada-oti-h-sigkapoyrh-kai-h-es8onia" title="Λάρι Κίλι στην «Κ»: «Κάνετε για την Ελλάδα ό,τι η Σιγκαπούρη και η Εσθονία»"><img src="http://s.kathimerini.gr/resources/2018-11/1--79-thumb-large.jpg" alt="1--79" /></a>

                            <h3 class="item-title">    <a href="/995652/article/proswpa/synentey3eis/lari-kili-sthn-k-kanete-gia-thn-ellada-oti-h-sigkapoyrh-kai-h-es8onia" title="Λάρι Κίλι στην «Κ»: «Κάνετε για την Ελλάδα ό,τι η Σιγκαπούρη και η Εσθονία»">Λάρι Κίλι στην «Κ»: «Κάνετε για την Ελλάδα ό,τι η Σιγκαπούρη και η Εσθονία»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/995976/article/epikairothta/ellada/kairos-nefwseis-kai-vroxes-thn-trith" title="Καιρός: Νεφώσεις και βροχές την Τρίτη"><img src="http://s.kathimerini.gr/resources/2018-11/synnefia--2-thumb-large.jpg" alt="synnefia--2" /></a>

                            <h3 class="item-title">    <a href="/995976/article/epikairothta/ellada/kairos-nefwseis-kai-vroxes-thn-trith" title="Καιρός: Νεφώσεις και βροχές την Τρίτη">Καιρός: Νεφώσεις και βροχές την Τρίτη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/995694/article/epikairothta/ellada/h-8rakh-sthn-priza-ths-energeiakhs-anava8mishs" title="Η Θράκη στην «πρίζα» της ενεργειακής αναβάθμισης"><img src="http://s.kathimerini.gr/resources/2018-11/xanti-solar--thumb-large.jpg" alt="xanti-solar-" /></a>

                            <h3 class="item-title">    <a href="/995694/article/epikairothta/ellada/h-8rakh-sthn-priza-ths-energeiakhs-anava8mishs" title="Η Θράκη στην «πρίζα» της ενεργειακής αναβάθμισης">Εξοικονόμηση ενέργειας: Πώς 50.000 ευρώ γίνονται… 9.000</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/995687/article/epikairothta/ellada/h-diagnwsh-twn-politwn-gia-ta-dhmosia-nosokomeia" title="Η «διάγνωση» των πολιτών για τα δημόσια νοσοκομεία"><img src="http://s.kathimerini.gr/resources/2018-11/s32_181118_ygeia-thumb-large.jpg" alt="s32_181118_ygeia" /></a>

                            <h3 class="item-title">    <a href="/995687/article/epikairothta/ellada/h-diagnwsh-twn-politwn-gia-ta-dhmosia-nosokomeia" title="Η «διάγνωση» των πολιτών για τα δημόσια νοσοκομεία">Η «διάγνωση» των πολιτών για τα δημόσια νοσοκομεία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b35_1472690000_1035698070">
        <div class="box-content">
        <script data-ws="1079" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b32_1472690000_78303262">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_362748822">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=126, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b26_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237396|973/1x1?264335:=1536237396@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=995695" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(995695, 'Τρίτη δύναμη η Ελλάδα στον κόσμο των mega yachts');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b12_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/995713/opinion/epikairothta/politikh/kanivalismos" title="Κανιβαλισμός">Κανιβαλισμός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/995659/opinion/epikairothta/politikh/h-e3antlhmenh-pleioyhfia" title="Η εξαντλημένη πλειοψηφία">Η εξαντλημένη πλειοψηφία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/995662/opinion/epikairothta/politikh/kaneis-den-3erei-tipota" title="«Κανείς δεν ξέρει τίποτα»">«Κανείς δεν ξέρει τίποτα»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/995663/opinion/epikairothta/politikh/epeita-apo-ekato-eth" title="Επειτα από εκατό έτη">Επειτα από εκατό έτη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="http://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/995671/opinion/epikairothta/politikh/olikh-ekleiyh-ths-politikhs" title="Ολική έκλειψη της πολιτικής">Ολική έκλειψη της πολιτικής</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/995739/opinion/epikairothta/politikh/ti-na-katalavei-o-olant" title="Τι να καταλάβει ο Ολάντ;">Τι να καταλάβει ο Ολάντ;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/995681/opinion/epikairothta/politikh/to-an8ellhniko-panepisthmio" title="Το ανθελληνικό πανεπιστήμιο">Το ανθελληνικό πανεπιστήμιο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/995716/opinion/epikairothta/politikh/o-anohtos-wrologopoios" title="Ο ανόητος ωρολογοποιός">Ο ανόητος ωρολογοποιός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/995677/opinion/epikairothta/politikh/as8eneis-antidraseis-apenanti-sto-8rasos" title="Ασθενείς αντιδράσεις απέναντι στο θράσος">Ασθενείς αντιδράσεις απέναντι στο θράσος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/995725/opinion/epikairothta/politikh/o-logariasmos-ston-epomeno-prw8ypoyrgo-kai-stoys-yhfoforoys" title="Ο λογαριασμός στον επόμενο πρωθυπουργό και στους ψηφοφόρους">Ο λογαριασμός στον επόμενο πρωθυπουργό και στους ψηφοφόρους</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/noths-papadopoylos" title="Νότης Παπαδόπουλος">Νότης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/995674/opinion/epikairothta/politikh/dyo-laikistika-volika-yemata" title="Δύο λαϊκίστικα βολικά ψέματα">Δύο λαϊκίστικα βολικά ψέματα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/995258/opinion/epikairothta/politikh/htan-agori-h8ele-na-ginei-mpalarina" title="Ηταν αγόρι, ήθελε να γίνει μπαλαρίνα">Ηταν αγόρι, ήθελε να γίνει μπαλαρίνα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/995721/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της Εβδομάδας">Πρόσωπα της Εβδομάδας</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/kwstas-kallitshs" title="Κώστας Καλλίτσης"><img src="http://s.kathimerini.gr/resources/authors/kallitsis_kostas_s-thumb.jpg" alt="kallitsis_kostas_s" />Κώστας Καλλίτσης</a>
                            </span>
    <a class="item-title" href="/995759/opinion/epikairothta/politikh/oaed-apo-toys-anergoys-sto-pelateiako-kratos" title="ΟΑΕΔ: από τους ανέργους, στο πελατειακό κράτος">ΟΑΕΔ: από τους ανέργους, στο πελατειακό κράτος</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1716136368">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=10, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b13_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/995910/gallery/epikairothta/kosmos/nees-fwtografies-apo-to-vy8ismeno-ypovryxio-ths-argentinhs--orgh-gia-thn-apofash-ths-kyvernhshs-na-mhn-to-anelkysei" title="Νέες φωτογραφίες από το βυθισμένο υποβρύχιο της Αργεντινής – Οργή για την απόφαση της κυβέρνησης να μην το ανελκύσει">Νέες φωτογραφίες από το βυθισμένο υποβρύχιο της Αργεντινής – Οργή για την απόφαση της κυβέρνησης να μην το ανελκύσει</a>
</li>
                                        <li>    <a href="/995743/article/epikairothta/politikh/h-agkyra-apeilei-oi-hpa-piezoyn" title="Η Αγκυρα απειλεί, οι ΗΠΑ πιέζουν">Η Αγκυρα απειλεί, οι ΗΠΑ πιέζουν</a>
</li>
                                        <li>    <a href="/995727/article/epikairothta/politikh/tria-senaria-gia-thn-hmeromhnia-die3agwghs-eklogwn" title="Τρία σενάρια για την ημερομηνία διεξαγωγής εκλογών">Τρία σενάρια για την ημερομηνία διεξαγωγής εκλογών</a>
</li>
                                        <li>    <a href="/995735/article/epikairothta/ellada/h-teleytaia-fash-toy-kthmatologioy-exei-kai-penalti-gia-toys-ameleis" title="Η τελευταία φάση του κτηματολογίου έχει και πέναλτι για τους αμελείς">Η τελευταία φάση του κτηματολογίου έχει και πέναλτι για τους αμελείς</a>
</li>
                                        <li>    <a href="/995928/gallery/epikairothta/kosmos/aixmes-erntogan-gia-tis-ereynes-ydrogonan8rakwn-sthn-anat-mesogeio-sta-egkainia-toy-turkstream" title="Αιχμές Ερντογάν για τις έρευνες υδρογονανθράκων στην Ανατ. Μεσόγειο στα εγκαίνια του TurkStream">Αιχμές Ερντογάν για τις έρευνες υδρογονανθράκων στην Ανατ. Μεσόγειο στα εγκαίνια του TurkStream</a>
</li>
                                        <li>    <a href="/995893/article/epikairothta/politikh/paraith8hke-o-proedros-toy-efet---aixmes-kata-toy-ypoyrgeioy-agrotikhs-anapty3hs" title="Παραιτήθηκε ο πρόεδρος του ΕΦΕΤ - Αιχμές κατά του Υπουργείου Αγροτικής Ανάπτυξης">Παραιτήθηκε ο πρόεδρος του ΕΦΕΤ - Αιχμές κατά του Υπουργείου Αγροτικής Ανάπτυξης</a>
</li>
                                        <li>    <a href="/995873/article/epikairothta/ellada/sthn-elas-ola-ta-dedomena-epivatwn-poy-ta3ideyoyn-aeroporikws-apo-kai-pros-th-xwra" title="Στην ΕΛ.ΑΣ όλα τα δεδομένα επιβατών που ταξιδεύουν αεροπορικώς από και προς τη χώρα">Στην ΕΛ.ΑΣ όλα τα δεδομένα επιβατών που ταξιδεύουν αεροπορικώς από και προς τη χώρα</a>
</li>
                                        <li>    <a href="/995871/article/epikairothta/ellada/talaipwria-gia-toys-odhgoys-stoys-dromoys-ths-attikhs" title="Ταλαιπωρία για τους οδηγούς στους δρόμους της Αττικής">Ταλαιπωρία για τους οδηγούς στους δρόμους της Αττικής</a>
</li>
                                        <li>    <a href="/995901/article/epikairothta/ellada/dhmoprateitai-h-polytimh-xrysh-tampakiera-toy-iwannh-kapodistria-fwtografies" title="Δημοπρατείται η πολύτιμη χρυσή ταμπακιέρα του Ιωάννη Καποδίστρια (φωτογραφίες)">Δημοπρατείται η πολύτιμη χρυσή ταμπακιέρα του Ιωάννη Καποδίστρια (φωτογραφίες)</a>
</li>
                                        <li>    <a href="/995918/article/epikairothta/ellada/pe8ane-o-syggrafeas-giwrgos-skoyrths" title="Πέθανε ο συγγραφέας Γιώργος Σκούρτης">Πέθανε ο συγγραφέας Γιώργος Σκούρτης</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/995745/gallery/epikairothta/politikh/toyrkikoi-tyxodiwktismoi-epi-xartoy" title="Τουρκικοί τυχοδιωκτισμοί επί χάρτου">Τουρκικοί τυχοδιωκτισμοί επί χάρτου</a>
</li>
                                        <li>    <a href="/994971/article/epikairothta/kosmos/prwtofanhs-epi8esh-tramp-kata-makron-kai-gallias" title="Πρωτοφανής επίθεση Τραμπ κατά Μακρόν και Γαλλίας">Πρωτοφανής επίθεση Τραμπ κατά Μακρόν και Γαλλίας</a>
</li>
                                        <li>    <a href="/994985/article/epikairothta/ellada/dwrean-metakinhsh-twn-enstolwn-me-ta-mesa-mazikhs-metaforas-anakoinwse-h-gerovasilh" title="Δωρεάν μετακίνηση των ενστόλων με τα Μέσα Μαζικής Μεταφοράς ανακοίνωσε η Γεροβασίλη">Δωρεάν μετακίνηση των ενστόλων με τα Μέσα Μαζικής Μεταφοράς ανακοίνωσε η Γεροβασίλη</a>
</li>
                                        <li>    <a href="/995470/article/epikairothta/politikh/ierarxia-oxi-sthn-allagh-ths-mis8odosias-twn-klhrikwn" title="Ιεραρχία: «Όχι» στην αλλαγή της μισθοδοσίας των κληρικών">Ιεραρχία: «Όχι» στην αλλαγή της μισθοδοσίας των κληρικών</a>
</li>
                                        <li>    <a href="/995241/article/epikairothta/ellada/to-mhnyma-antetokoynmpo-sto-twitter-gia-to-ratsistiko-sxolio-se-varos-toy-aderfoy-toy-8anash" title="Το μήνυμα Αντετοκούνμπο στο Twitter για το ρατσιστικό σχόλιο σε βάρος του αδερφού του Θανάση">Το μήνυμα Αντετοκούνμπο στο Twitter για το ρατσιστικό σχόλιο σε βάρος του αδερφού του Θανάση</a>
</li>
                                        <li>    <a href="/994977/article/epikairothta/politikh/sta-yhfodeltia-ths-nd-petros-tatsopoylos-kai-antwnhs-panoytsos" title="Στα ψηφοδέλτια της ΝΔ Πέτρος Τατσόπουλος και Αντώνης Πανούτσος">Στα ψηφοδέλτια της ΝΔ Πέτρος Τατσόπουλος και Αντώνης Πανούτσος</a>
</li>
                                        <li>    <a href="/995719/article/epikairothta/kosmos/pws-o-platwn-proevleye-thn-afeleia-toy-facebook" title="Πώς ο Πλάτων προέβλεψε την «αφέλεια» του Facebook">Πώς ο Πλάτων προέβλεψε την «αφέλεια» του Facebook</a>
</li>
                                        <li>    <a href="/995679/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-181118" title="Σκίτσο του Ηλία Μακρή (18.11.18)">Σκίτσο του Ηλία Μακρή (18.11.18)</a>
</li>
                                        <li>    <a href="/994989/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-131118" title="Σκίτσο του Ηλία Μακρή (13.11.18)">Σκίτσο του Ηλία Μακρή (13.11.18)</a>
</li>
                                        <li>    <a href="/995088/article/epikairothta/politikh/shmiths-den-exw-tipota-na-kryyw" title="Σημίτης: Δεν έχω τίποτα να κρύψω">Σημίτης: Δεν έχω τίποτα να κρύψω</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/993803/article/epikairothta/ellada/analysh-tria-8emeliwdh-elattwmata-ths-symfwnias-tsipra---ierwnymoy" title="Ανάλυση: Τρία θεμελιώδη ελαττώματα της συμφωνίας Τσίπρα - Ιερώνυμου">Ανάλυση: Τρία θεμελιώδη ελαττώματα της συμφωνίας Τσίπρα - Ιερώνυμου</a>
</li>
                                        <li>    <a href="/991834/gallery/epikairothta/ellada/entonh-metaseismikh-drasthriothta-sth-zakyn8o--ey-lekkas-perimenoyme-seismo-58-rixter-fwtografies---vinteo" title="Έντονη μετασεισμική δραστηριότητα στη Ζάκυνθο – Ευ. Λέκκας: Περιμένουμε σεισμό 5,8 Ρίχτερ (φωτογραφίες - βίντεο)">Έντονη μετασεισμική δραστηριότητα στη Ζάκυνθο – Ευ. Λέκκας: Περιμένουμε σεισμό 5,8 Ρίχτερ (φωτογραφίες - βίντεο)</a>
</li>
                                        <li>    <a href="/992721/opinion/epikairothta/politikh/o-e3ypnoteros-laos-toy-kosmoy" title="Ο εξυπνότερος λαός του κόσμου">Ο εξυπνότερος λαός του κόσμου</a>
</li>
                                        <li>    <a href="/993626/gallery/epikairothta/ellada/vinteo-ntokoymento-ths-k-kare-kare-h-en-yyxrw-dolofonia-toy-g-makrh-sth-voyla" title="Βίντεο-ντοκουμέντο της «Κ»: Καρέ-καρέ η εν ψυχρώ δολοφονία του Γ. Μακρή στη Βούλα">Βίντεο-ντοκουμέντο της «Κ»: Καρέ-καρέ η εν ψυχρώ δολοφονία του Γ. Μακρή στη Βούλα</a>
</li>
                                        <li>    <a href="/993787/gallery/epikairothta/politikh/symfwnia-kyvernhshs--ekklhsias-ti-perilamvanei-to-koino-anakoinw8en-vinteo" title="Συμφωνία κυβέρνησης – Εκκλησίας: Τι περιλαμβάνει το κοινό ανακοινωθέν (βίντεο)">Συμφωνία κυβέρνησης – Εκκλησίας: Τι περιλαμβάνει το κοινό ανακοινωθέν (βίντεο)</a>
</li>
                                        <li>    <a href="/991285/gallery/epikairothta/kosmos/vre8hke-a8ikto-to-arxaiotero-ellhniko-nayagio-sth-mayrh-8alassa-vinteo" title="Βρέθηκε «άθικτο» το αρχαιότερο ελληνικό ναυάγιο στη Μαύρη Θάλασσα (βίντεο)">Βρέθηκε «άθικτο» το αρχαιότερο ελληνικό ναυάγιο στη Μαύρη Θάλασσα (βίντεο)</a>
</li>
                                        <li>    <a href="/993492/gallery/epikairothta/ellada/vandalismoi-se-soyper-market-poy-anoi3e-kyriakh-fwtografies" title="Βανδαλισμοί σε σούπερ μάρκετ που άνοιξε Κυριακή (φωτογραφίες)">Βανδαλισμοί σε σούπερ μάρκετ που άνοιξε Κυριακή (φωτογραφίες)</a>
</li>
                                        <li>    <a href="/991883/article/epikairothta/ellada/apoyh---aggelos-syrigos-giati-eortazoyme-thn-arxh-kai-oxi-to-telos-toy-polemoy" title="Αποψη - Αγγελος Συρίγος: Γιατί εορτάζουμε την αρχή και όχι το τέλος του πολέμου">Αποψη - Αγγελος Συρίγος: Γιατί εορτάζουμε την αρχή και όχι το τέλος του πολέμου</a>
</li>
                                        <li>    <a href="/995745/gallery/epikairothta/politikh/toyrkikoi-tyxodiwktismoi-epi-xartoy" title="Τουρκικοί τυχοδιωκτισμοί επί χάρτου">Τουρκικοί τυχοδιωκτισμοί επί χάρτου</a>
</li>
                                        <li>    <a href="/991429/article/epikairothta/ellada/profylakisteoi-kri8hkan-oi-g-papantwnioy-kai-s-koyrakoy" title="Προφυλακιστέοι κρίθηκαν οι Γ. Παπαντωνίου και Σ. Κουράκου">Προφυλακιστέοι κρίθηκαν οι Γ. Παπαντωνίου και Σ. Κουράκου</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_1103787662">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=95, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_1742026775_1502630894">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1025, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b23_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/995901/article/epikairothta/ellada/dhmoprateitai-h-polytimh-xrysh-tampakiera-toy-iwannh-kapodistria-fwtografies" title="Δημοπρατείται η πολύτιμη χρυσή ταμπακιέρα του Ιωάννη Καποδίστρια (φωτογραφίες)"><img src="http://s.kathimerini.gr/resources/2018-11/kapodistrias-thumb-small.jpg" alt="ΚΑΠΟΔΙΣΤΡΙΑΣ" /></a>

                            <h3 class="item-title">    <a href="/995901/article/epikairothta/ellada/dhmoprateitai-h-polytimh-xrysh-tampakiera-toy-iwannh-kapodistria-fwtografies" title="Δημοπρατείται η πολύτιμη χρυσή ταμπακιέρα του Ιωάννη Καποδίστρια (φωτογραφίες)">Δημοπρατείται η πολύτιμη χρυσή ταμπακιέρα του Ιωάννη Καποδίστρια (φωτογραφίες)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/995503/gallery/epikairothta/ellada/diasthmikh-apostolh-gia-200000-skoylhkia" title="Διαστημική αποστολή για 200.000 σκουλήκια"><img src="http://s.kathimerini.gr/resources/2018-11/16skl-thumb-small.jpg" alt="16skl" /></a>

                            <h3 class="item-title">    <a href="/995503/gallery/epikairothta/ellada/diasthmikh-apostolh-gia-200000-skoylhkia" title="Διαστημική αποστολή για 200.000 σκουλήκια">NASA-ESA: Διαστημική αποστολή για 200.000 ελληνικά σκουλήκια</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/giannhs-elafros">ΓΙΑΝΝΗΣ ΕΛΑΦΡΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/995489/article/epikairothta/ellada/xwris-proswpiko-h-maxh-stis-me8" title="Χωρίς προσωπικό η «μάχη» στις ΜΕΘ"><img src="http://s.kathimerini.gr/resources/2018-11/16s6intensivst_1-thumb-small.jpg" alt="16s6intensivst_1" /></a>

                            <h3 class="item-title">    <a href="/995489/article/epikairothta/ellada/xwris-proswpiko-h-maxh-stis-me8" title="Χωρίς προσωπικό η «μάχη» στις ΜΕΘ">Χωρίς προσωπικό η «μάχη» στις ΜΕΘ</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/penny-mpoyloytza">ΠΕΝΝΥ ΜΠΟΥΛΟΥΤΖΑ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/995807/gallery/multimedia/vinteo-k/epixeirhsh-ka8aros-vy8os" title="Επιχείρηση: Καθαρός βυθός">Επιχείρηση: Καθαρός βυθός</a>
</h3>
                                            <a href="/995807/gallery/multimedia/vinteo-k/epixeirhsh-ka8aros-vy8os" title="Επιχείρηση: Καθαρός βυθός"><img src="http://s.kathimerini.gr/resources/2018-11/porvid--2-thumb-large.jpg" alt="porvid--2" /></a>

                    </header>
                        <div class="freetext">
                            <p>Ανάσυρση σκουπιδιών και ευαισθητοποίηση κατοίκων στο λιμάνι του Πόρου. Τι μπορεί να κρύβει ο βυθός της θάλασσας;</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/995506/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi---mar8a-karagiannh" title="Μεγάλοι Έλληνες Ηθοποιοί - Μάρθα Καραγιάννη"><img src="http://s.kathimerini.gr/resources/2018-11/kathimerinh_digital-banners_960x600px-thumb-large.jpg" alt="kathimerinh_digital-banners_960x600px" /></a>

                            <h3 class="item-title">    <a href="/995506/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi---mar8a-karagiannh" title="Μεγάλοι Έλληνες Ηθοποιοί - Μάρθα Καραγιάννη">Μεγάλοι Έλληνες Ηθοποιοί - Μάρθα Καραγιάννη</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p><span style="color: rgb(0, 0, 0); font-family: Tahoma, Arial, Helvetica, sans-serif; font-size: 11.2112px;">Αυτή την Κυριακή με την Καθημερινή</span></p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b14_320996828_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/995679/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-181118" title="Σκίτσο του Ηλία Μακρή (18.11.18)"><img src="http://s.kathimerini.gr/resources/2018-11/skitso_makris--3-thumb-large.jpg" alt="skitso_makris--3" /></a>

                            <h3 class="item-title">    <a href="/995679/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-181118" title="Σκίτσο του Ηλία Μακρή (18.11.18)">Σκίτσο του Ηλία Μακρή (18.11.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/995672/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-181118" title="Σκίτσο του Ανδρέα Πετρουλάκη (18.11.18)"><img src="http://s.kathimerini.gr/resources/2018-11/skitso_petroylakis--2-thumb-large.jpg" alt="skitso_petroylakis--2" /></a>

                            <h3 class="item-title">    <a href="/995672/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-181118" title="Σκίτσο του Ανδρέα Πετρουλάκη (18.11.18)">Σκίτσο του Ανδρέα Πετρουλάκη (18.11.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/995740/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-181118" title="Σκίτσο του Δημήτρη Χαντζόπουλου (18.11.18)"><img src="http://s.kathimerini.gr/resources/2018-11/skitso--2-thumb-large.jpg" alt="skitso--2" /></a>

                            <h3 class="item-title">    <a href="/995740/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-181118" title="Σκίτσο του Δημήτρη Χαντζόπουλου (18.11.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (18.11.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b21_320996828_724461403">
        <div class="box-content">
        <!--ELLADA_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Ellada Traffic--><script data-ws="222" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>


            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1168849475">
        <div class="box-content">
        <script data-ws="266" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 61 -->