<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1037754/article/epikairothta/ellada/synelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.ellada" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031641" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031641" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031641" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031641"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031641" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031641" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031641" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031641" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031641"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031641"></script>
    
        <meta property="og:title" content="Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι | Kathimerini" />
        <meta property="og:description" content="Ο Ιρανός, ηλικίας 23 ετών, βρισκόταν μέσα στον χώρο του Κέντρου Ένταξης Μεταναστών του δήμου Θεσσαλονίκης και επιτέθηκε στον αστυνομικό σε έξαλλη κατάσταση." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2019-08/police-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι | Kathimerini" />
        <meta name="twitter:description" content="Ο Ιρανός, ηλικίας 23 ετών, βρισκόταν μέσα στον χώρο του Κέντρου Ένταξης Μεταναστών του δήμου Θεσσαλονίκης και επιτέθηκε στον αστυνομικό σε έξαλλη κατάσταση." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2019-08/police-thumb-large.jpg" />
        <meta name="keywords" content="latest" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Ο Ιρανός, ηλικίας 23 ετών, βρισκόταν μέσα στον χώρο του Κέντρου Ένταξης Μεταναστών του δήμου Θεσσαλονίκης και επιτέθηκε στον αστυνομικό σε έξαλλη κατάσταση. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_ellada page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b28_145677989_2026902423">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=330, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_145677989_755502280">
        <div class="box-content">
        <script src="https://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075042|1062/1x1?264335:=1506075042@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_1870065005">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=241, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-08-09">
            9 Αυγούστου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΕΛΛΑΔΑ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                        <li>
                                            <a class="node_brain-drain" href="/brain-drain" title="">BRAIN DRAIN</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"https://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_282230995">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=11, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
    <time datetime="2019-08-09T17:07:40+03:00" title="09.08.2019 - 17:07">
            17:07
    </time>
    <h2 class="item-title">Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.kathimerini.gr/1037754/article/epikairothta/ellada/synelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi",
            "url": "https://www.kathimerini.gr/1037754/article/epikairothta/ellada/synelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi",
            "headline": "Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι",
            "name": "Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι",
            "articleSection": "ΕΛΛΑΔΑ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "https://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Στη σύλληψη νεαρού αλλοδαπού που δάγκωσε αστυνομικό στο πόδι, προχώρησαν σήμερα οι αστυνομικοί που κλήθηκαν να επέμβουν σε περιστατικό σε κέντρο ένταξης μεταναστών, στην περιοχή του Σιδηροδρομικού Σταθμού της Θεσσαλονίκης.\r\nΠρόκειται, σύμφωνα με την Αστυνομία, για έναν Ιρανό ηλικίας 23 ετών που βρισκόταν μέσα στον χώρο του Κέντρου Ένταξης Μεταναστών του δήμου Θεσσαλονίκης, στην οδό Μοναστηρίου. Ο νεαρός προκαλούσε εντάσεις στο χώρο του κέντρου και γι' αυτό τον λόγο κλήθηκαν αστυνομικοί της διμοιρίας των ΜΑΤ που βρίσκεται στην περιοχή των Αγίων Πάντων.\r\nΜόλις η ομάδα των αστυνομικών βρέθηκε στο σημείο, ο 23χρονος σε έξαλλη κατάσταση επιτέθηκε σε έναν από τους αστυνομικούς που επιχειρούσαν να τον ακινητοποιήσουν και τον δάγκωσε στο πόδι. Ο αστυνομικός διεκομίσθη για προληπτικούς λόγους στο 424 Στρατιωτικό Νοσοκομείο Θεσσαλονίκης για την παροχή πρώτων βοηθειών και στη συνέχεια αποχώρησε.\r\nΟ νεαρός, που φέρεται να αντιμετωπίζει ψυχολογικά προβλήματα, συνελήφθη για πρόκληση σωματικής βλάβης και απείθεια και κρατείται στο Αστυνομικό Τμήμα Λευκού Πύργου.\r\nΠηγή: ΑΠΕ - ΜΠΕ"
                , "description": "Ο Ιρανός, ηλικίας 23 ετών, βρισκόταν μέσα στον χώρο του Κέντρου Ένταξης Μεταναστών του δήμου Θεσσαλονίκης και επιτέθηκε στον αστυνομικό σε έξαλλη κατάσταση. "
                , "image": "https://s.kathimerini.gr/resources/2019-08/police.jpg"
                , "thumbnailUrl": "https://s.kathimerini.gr/resources/2019-08/police-thumb-large.jpg"
            , "dateCreated": "2019-08-09T14:06:02+0000"
                , "datePublished": "2019-08-09T14:07:40+0000"
            , "dateModified": "2019-08-09T14:07:40+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2019-08/police-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2019-08/police-thumb-large.jpg" alt="astynomia" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Στη σύλληψη νεαρού αλλοδαπού που δάγκωσε αστυνομικό στο πόδι, προχώρησαν σήμερα οι αστυνομικοί που κλήθηκαν να επέμβουν σε περιστατικό σε κέντρο ένταξης μεταναστών, στην περιοχή του Σιδηροδρομικού Σταθμού της Θεσσαλονίκης.</p>
<p>Πρόκειται, σύμφωνα με την Αστυνομία, για έναν Ιρανό ηλικίας 23 ετών που βρισκόταν μέσα στον χώρο του Κέντρου Ένταξης Μεταναστών του δήμου Θεσσαλονίκης, στην οδό Μοναστηρίου. Ο νεαρός προκαλούσε εντάσεις στο χώρο του κέντρου και γι&#39; αυτό τον λόγο κλήθηκαν αστυνομικοί της διμοιρίας των ΜΑΤ που βρίσκεται στην περιοχή των Αγίων Πάντων.</p>
<p>Μόλις η ομάδα των αστυνομικών βρέθηκε στο σημείο, ο 23χρονος σε έξαλλη κατάσταση επιτέθηκε σε έναν από τους αστυνομικούς που επιχειρούσαν να τον ακινητοποιήσουν και τον δάγκωσε στο πόδι. Ο αστυνομικός διεκομίσθη για προληπτικούς λόγους στο 424 Στρατιωτικό Νοσοκομείο Θεσσαλονίκης για την παροχή πρώτων βοηθειών και στη συνέχεια αποχώρησε.</p>
<p>Ο νεαρός, που φέρεται να αντιμετωπίζει ψυχολογικά προβλήματα, συνελήφθη για πρόκληση σωματικής βλάβης και απείθεια και κρατείται στο Αστυνομικό Τμήμα Λευκού Πύργου.</p>
<p><sup><em>Πηγή: ΑΠΕ - ΜΠΕ</em></sup></p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b36_1498001559_1973630188">
        <div class="box-content">
        <script data-ws="1116" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A3%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7 %CE%BD%CE%B5%CE%B1%CF%81%CF%8C%CF%82 %CF%80%CE%BF%CF%85 %CE%B4%CE%AC%CE%B3%CE%BA%CF%89%CF%83%CE%B5 %CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C %CF%83%CF%84%CE%BF %CF%80%CF%8C%CE%B4%CE%B9 %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1037754%2Farticle%2Fepikairothta%2Fellada%2Fsynelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1037754&amp;text=%CE%A3%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7 %CE%BD%CE%B5%CE%B1%CF%81%CF%8C%CF%82 %CF%80%CE%BF%CF%85 %CE%B4%CE%AC%CE%B3%CE%BA%CF%89%CF%83%CE%B5 %CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C %CF%83%CF%84%CE%BF %CF%80%CF%8C%CE%B4%CE%B9">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1037754%2Farticle%2Fepikairothta%2Fellada%2Fsynelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1037754%2Farticle%2Fepikairothta%2Fellada%2Fsynelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi&amp;title=%CE%A3%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7 %CE%BD%CE%B5%CE%B1%CF%81%CF%8C%CF%82 %CF%80%CE%BF%CF%85 %CE%B4%CE%AC%CE%B3%CE%BA%CF%89%CF%83%CE%B5 %CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C %CF%83%CF%84%CE%BF %CF%80%CF%8C%CE%B4%CE%B9 %7C Kathimerini&amp;summary=%CE%9F%26nbsp%3B%CE%99%CF%81%CE%B1%CE%BD%CF%8C%CF%82%2C %CE%B7%CE%BB%CE%B9%CE%BA%CE%AF%CE%B1%CF%82 23 %CE%B5%CF%84%CF%8E%CE%BD%2C %CE%B2%CF%81%CE%B9%CF%83%CE%BA%CF%8C%CF%84%CE%B1%CE%BD %CE%BC%CE%AD%CF%83%CE%B1 %CF%83%CF%84%CE%BF%CE%BD %CF%87%CF%8E%CF%81%CE%BF %CF%84%CE%BF%CF%85 %CE%9A%CE%AD%CE%BD%CF%84%CF%81%CE%BF%CF%85 %CE%88%CE%BD%CF%84%CE%B1%CE%BE%CE%B7%CF%82 %CE%9C%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD %CF%84%CE%BF%CF%85 %CE%B4%CE%AE%CE%BC%CE%BF%CF%85 %CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%CF%82 %CE%BA%CE%B1%CE%B9 %CE%B5%CF%80%CE%B9%CF%84%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5 %CF%83%CF%84%CE%BF%CE%BD %CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C %CF%83%CE%B5 %CE%AD%CE%BE%CE%B1%CE%BB%CE%BB%CE%B7 %CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι | Kathimerini', '\/1037754/article/epikairothta/ellada/synelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1037754/article/epikairothta/ellada/synelhf8h-nearos-poy-dagkwse-astynomiko-sto-podi');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-3" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1037755/gallery/epikairothta/ellada/shmantikos-proistorikos-oikismos-anakaly8fhke-sthn-karysto-fwtografies" title="Σημαντικός προϊστορικός οικισμός ανακαλύθφηκε στην Κάρυστο (φωτογραφίες)">Σημαντικός προϊστορικός οικισμός ανακαλύθφηκε στην Κάρυστο (φωτογραφίες)</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1037753/article/epikairothta/ellada/apoka8istatai-to-savvato-h-aktoploikh-syndesh-ths-samo8rakhs" title="Αποκαθίσταται το Σάββατο η ακτοπλοϊκή σύνδεση της Σαμοθράκης">Αποκαθίσταται το Σάββατο η ακτοπλοϊκή σύνδεση της Σαμοθράκης</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1037750/gallery/epikairothta/ellada/ews-toys-41-va8moys-8a-skarfalwsei-h-8ermokrasia-to-savvato" title="Εως τους 41 βαθμούς θα «σκαρφαλώσει» η θερμοκρασία το Σάββατο">Εως τους 41 βαθμούς θα «σκαρφαλώσει» η θερμοκρασία το Σάββατο</a>
</h3>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/1037751/article/epikairothta/kosmos/o-ritsarnt-gkir-se-ploio-me-metanastes-anoixta-ths-lampentoyza-vinteo---fwtografies" title="O Ρίτσαρντ Γκιρ σε πλοίο με μετανάστες ανοιχτά της Λαμπεντούζα (βίντεο - φωτογραφίες)"><img src="https://s.kathimerini.gr/resources/2019-08/proactiva-open-arms-thumb-large.jpg" alt="gere" /></a>

                            <h3 class="item-title">    <a href="/1037751/article/epikairothta/kosmos/o-ritsarnt-gkir-se-ploio-me-metanastes-anoixta-ths-lampentoyza-vinteo---fwtografies" title="O Ρίτσαρντ Γκιρ σε πλοίο με μετανάστες ανοιχτά της Λαμπεντούζα (βίντεο - φωτογραφίες)">O Ρίτσαρντ Γκιρ σε πλοίο με μετανάστες ανοιχτά της Λαμπεντούζα (βίντεο - φωτογραφίες)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/1037666/article/oikonomia/ellhnikh-oikonomia/ependyseis-sto-limani-toy-peiraia-dromologei-amesa-h-kyvernhsh" title="Επενδύσεις στο λιμάνι του Πειραιά δρομολογεί άμεσα η κυβέρνηση"><img src="https://s.kathimerini.gr/resources/2019-08/gkat_26_0908_page_1_image_0001-thumb-large.jpg" alt="gkat_26_0908_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1037666/article/oikonomia/ellhnikh-oikonomia/ependyseis-sto-limani-toy-peiraia-dromologei-amesa-h-kyvernhsh" title="Επενδύσεις στο λιμάνι του Πειραιά δρομολογεί άμεσα η κυβέρνηση">Επενδύσεις στο λιμάνι του Πειραιά δρομολογεί άμεσα η κυβέρνηση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></span>
                                            <a href="/1035859/article/proswpa/synentey3eis/irit-mpen-ampa-sthn-k-mikres-alla-isxyres-xwres-h-ellada-kai-to-israhl" title="Ιρίτ Μπεν Αμπα στην «Κ»: Μικρές, αλλά ισχυρές χώρες η Ελλάδα και το Ισραήλ"><img src="https://s.kathimerini.gr/resources/2019-07/israel-ampassador-in-greece-irit-ben-abba-thumb-large.jpg" alt="israel-ampassador-in-greece-irit-ben-abba" /></a>

                            <h3 class="item-title">    <a href="/1035859/article/proswpa/synentey3eis/irit-mpen-ampa-sthn-k-mikres-alla-isxyres-xwres-h-ellada-kai-to-israhl" title="Ιρίτ Μπεν Αμπα στην «Κ»: Μικρές, αλλά ισχυρές χώρες η Ελλάδα και το Ισραήλ">Ιρίτ Μπεν Αμπα στην «Κ»: «Είμαστε μικρές, αλλά ισχυρές χώρες»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1037753/article/epikairothta/ellada/apoka8istatai-to-savvato-h-aktoploikh-syndesh-ths-samo8rakhs" title="Αποκαθίσταται το Σάββατο η ακτοπλοϊκή σύνδεση της Σαμοθράκης"><img src="https://s.kathimerini.gr/resources/2019-08/w09-165522w08160633w0874035saos11ploio-thumb-large.jpg" alt="w09-165522w08160633w0874035saos11ploio" /></a>

                            <h3 class="item-title">    <a href="/1037753/article/epikairothta/ellada/apoka8istatai-to-savvato-h-aktoploikh-syndesh-ths-samo8rakhs" title="Αποκαθίσταται το Σάββατο η ακτοπλοϊκή σύνδεση της Σαμοθράκης">Αποκαθίσταται το Σάββατο η ακτοπλοϊκή σύνδεση της Σαμοθράκης</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1037728/article/epikairothta/ellada/esthsan-apath-me-thn-khdeia-ths-natali-kristofer" title="Εστησαν απάτη με την κηδεία της Νάταλι Κρίστοφερ"><img src="https://s.kathimerini.gr/resources/2019-08/b_b_astrofisikos--2-thumb-large--2-thumb-large.jpg" alt="b_b_astrofisikos--2-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/1037728/article/epikairothta/ellada/esthsan-apath-me-thn-khdeia-ths-natali-kristofer" title="Εστησαν απάτη με την κηδεία της Νάταλι Κρίστοφερ">Εστησαν απάτη με την κηδεία της Νάταλι Κρίστοφερ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1037725/article/epikairothta/ellada/akraios-kindynos-pyrkagias-ayrio-se-attikh-sterea-kai-peloponnhso" title="Ακραίος κίνδυνος πυρκαγιάς αύριο σε Αττική Στερεά και Πελοπόννησο"><img src="https://s.kathimerini.gr/resources/2019-08/forest-fire_768147307-thumb-large.jpg" alt="forest-fire_768147307" /></a>

                            <h3 class="item-title">    <a href="/1037725/article/epikairothta/ellada/akraios-kindynos-pyrkagias-ayrio-se-attikh-sterea-kai-peloponnhso" title="Ακραίος κίνδυνος πυρκαγιάς αύριο σε Αττική Στερεά και Πελοπόννησο">Ακραίος κίνδυνος πυρκαγιάς αύριο σε Αττική Στερεά και Πελοπόννησο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b35_1472690000_1035698070">
        <div class="box-content">
        <script data-ws="1079" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b32_1472690000_78303262">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_362748822">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=126, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b37_1472690000_1452190748">
        <div class="box-content">
        <div style="text-align:center;"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1136" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55"></sc'+'ript>');
else Adman.ws({'ws':1136,'s':'336x280','h':'kathimerini.adman.gr','inview':'55'});}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b38_1472690000_989012725">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1562767065|973/1x1?264335:=1562767065@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1037754" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1037754, 'Συνελήφθη νεαρός που δάγκωσε αστυνομικό στο πόδι');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b12_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1037547/opinion/epikairothta/politikh/adie3oda" title="Αδιέξοδα">Αδιέξοδα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="https://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1037545/opinion/epikairothta/politikh/kyvernhtikh-yperdrasthrioths" title="Κυβερνητική υπερδραστηριότης">Κυβερνητική υπερδραστηριότης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1037544/opinion/epikairothta/politikh/h-moria-ws-ypo8esh-ergasias" title="Η Μόρια ως υπόθεση εργασίας">Η Μόρια ως υπόθεση εργασίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1037543/opinion/epikairothta/politikh/to-mh-epiteliko-kratos" title="Το μη επιτελικό κράτος">Το μη επιτελικό κράτος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="https://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/1037542/opinion/epikairothta/politikh/ta-vradypora-pros-t-astra" title="Τα βραδύπορα προς τ’ άστρα">Τα βραδύπορα προς τ’ άστρα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="https://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1037539/opinion/epikairothta/politikh/apoklinoyn-hpa-kai-eyrwph" title="Αποκλίνουν ΗΠΑ και Ευρώπη">Αποκλίνουν ΗΠΑ και Ευρώπη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1037538/opinion/epikairothta/politikh/giwrgos-gerapetriths-aytometarry8mish" title="Γιώργος Γεραπετρίτης: Αυτομεταρρύθμιση">Γιώργος Γεραπετρίτης: Αυτομεταρρύθμιση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/3enia-koynalakh" title="Ξένια Κουναλάκη"><img src="https://s.kathimerini.gr/resources/authors/kounalaki_xenia_s-thumb.jpg" alt="kounalaki_xenia_s" />Ξένια Κουναλάκη</a>
                            </span>
    <a class="item-title" href="/1037536/opinion/epikairothta/politikh/epeidh-cosi-fan-tutte" title="Επειδή cosi fan tutte...">Επειδή cosi fan tutte...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/a8anasios-ellis" title="Αθανάσιος Έλλις"><img src="https://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/1037535/opinion/epikairothta/politikh/aytarxikos-dixastikos-sklhros-de3ios" title="Αυταρχικός, διχαστικός, σκληρός δεξιός;">Αυταρχικός, διχαστικός, σκληρός δεξιός;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/lina-giannaroy" title="Λίνα Γιάνναρου"><img src="https://s.kathimerini.gr/resources/authors/giannarou_lina_s-thumb.jpg" alt="giannarou_lina_s" />Λίνα Γιάνναρου</a>
                            </span>
    <a class="item-title" href="/1037534/opinion/epikairothta/politikh/kai-ti-na-sas-kanw-egw" title="«Και τι να σας κάνω εγώ»">«Και τι να σας κάνω εγώ»</a>
                    </li>
                    <li>
    <a class="item-title" href="/1037531/opinion/epikairothta/politikh/80-xronia-prin-8-8-1939" title="80 χρoνια πριν... 8-8-1939">80 χρoνια πριν... 8-8-1939</a>
                    </li>
                    <li>
    <a class="item-title" href="/1037530/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1037381/opinion/epikairothta/politikh/mhden" title="Μηδέν">Μηδέν</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="https://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1037380/opinion/epikairothta/politikh/kataggellei-dikes-toy-praktikes" title="Καταγγέλλει δικές του πρακτικές">Καταγγέλλει δικές του πρακτικές</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1716136368">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="10" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':10,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b13_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1037566/article/epikairothta/politikh/yhfisthke-to-ns-gia-asylo-kai-topikh-aytodioikhsh---antidraseis-apo-thn-antipoliteysh" title="Ψηφίστηκε το ν/σ για άσυλο και τοπική αυτοδιοίκηση - Αντιδράσεις από την αντιπολίτευση">Ψηφίστηκε το ν/σ για άσυλο και τοπική αυτοδιοίκηση - Αντιδράσεις από την αντιπολίτευση</a>
</li>
                                        <li>    <a href="/1037565/article/epikairothta/ellada/sta-dikasthria-prosefyge-o-pateras-twn-koritsiwn-apo-th-gallia-poy-pnighkan-se-pisina-sth-rodo" title="Στα δικαστήρια προσέφυγε ο πατέρας των κοριτσιών από τη Γαλλία που πνίγηκαν σε πισίνα στη Ρόδο">Στα δικαστήρια προσέφυγε ο πατέρας των κοριτσιών από τη Γαλλία που πνίγηκαν σε πισίνα στη Ρόδο</a>
</li>
                                        <li>    <a href="/1037589/article/epikairothta/politikh/nyt-dwste-ston-ellhna-prw8ypoyrgo-mia-eykairia" title="ΝΥΤ: Δώστε στον Ελληνα πρωθυπουργό μια ευκαιρία">ΝΥΤ: Δώστε στον Ελληνα πρωθυπουργό μια ευκαιρία</a>
</li>
                                        <li>    <a href="/1037569/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-080819" title="Σκίτσο του Ηλία Μακρή (08.08.19)">Σκίτσο του Ηλία Μακρή (08.08.19)</a>
</li>
                                        <li>    <a href="/1037568/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-080819" title="Σκίτσο του Ανδρέα Πετρουλάκη (08.08.19)">Σκίτσο του Ανδρέα Πετρουλάκη (08.08.19)</a>
</li>
                                        <li>    <a href="/1037624/gallery/epikairothta/ellada/efyge-apo-th-zwh-o-glypths-takis" title="Εφυγε από τη ζωή ο γλύπτης Takis">Εφυγε από τη ζωή ο γλύπτης Takis</a>
</li>
                                        <li>    <a href="/1037578/article/epikairothta/politikh/yperyhfisthke-apo-nd-kai-ellhnikh-lysh-h-katarghsh-toy-asyloy" title="Yπερψηφίστηκε από ΝΔ και Ελληνική Λύση η κατάργηση του ασύλου">Yπερψηφίστηκε από ΝΔ και Ελληνική Λύση η κατάργηση του ασύλου</a>
</li>
                                        <li>    <a href="/1037567/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-080819" title="Σκίτσο του Δημήτρη Χαντζόπουλου (08.08.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (08.08.19)</a>
</li>
                                        <li>    <a href="/1037639/article/epikairothta/ellada/anantistoixies-sthn-anagnwrish-ptyxiwn" title="Αναντιστοιχίες στην αναγνώριση πτυχίων">Αναντιστοιχίες στην αναγνώριση πτυχίων</a>
</li>
                                        <li>    <a href="/1037543/opinion/epikairothta/politikh/to-mh-epiteliko-kratos" title="Το μη επιτελικό κράτος">Το μη επιτελικό κράτος</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1037552/article/epikairothta/politikh/pikrammenos-se-tsipra-vriskomai-edw-dioti-eseis-me-ferate" title="Πικραμμένος σε Τσίπρα: Βρίσκομαι εδώ διότι εσείς με φέρατε">Πικραμμένος σε Τσίπρα: Βρίσκομαι εδώ διότι εσείς με φέρατε</a>
</li>
                                        <li>    <a href="/1037548/gallery/epikairothta/politikh/h-apanthsh-toy-ale3h-tsipra-gia-tis-spoydes-toy-vinteo" title="Η απάντηση του Αλέξη Τσίπρα για τις σπουδές του (βίντεο)">Η απάντηση του Αλέξη Τσίπρα για τις σπουδές του (βίντεο)</a>
</li>
                                        <li>    <a href="/1037399/gallery/epikairothta/ellada/nekrh-vre8hke-se-xaradra-20-metrwn-h-natali-kristofer---endei3eis-oti-kataplakw8hke-apo-vraxo" title="Νεκρή βρέθηκε σε χαράδρα 20 μέτρων η Νάταλι Κρίστοφερ - Ενδείξεις ότι καταπλακώθηκε από βράχο">Νεκρή βρέθηκε σε χαράδρα 20 μέτρων η Νάταλι Κρίστοφερ - Ενδείξεις ότι καταπλακώθηκε από βράχο</a>
</li>
                                        <li>    <a href="/1037167/article/epikairothta/ellada/to-teleio-aytokinhto-toy-tom-xanks-gia-thn-antiparo-fwtografia" title="Το «τέλειο» αυτοκίνητο του Τομ Χανκς για την Αντίπαρο (φωτογραφία)">Το «τέλειο» αυτοκίνητο του Τομ Χανκς για την Αντίπαρο (φωτογραφία)</a>
</li>
                                        <li>    <a href="/1037159/gallery/epikairothta/ellada/asylhto-tafo-toy-1oy-aiwna-px-efere-sto-fws-h-arxaiologikh-skapanh-sthn-kozanh-fwtografies" title="Ασύλητο τάφο του 1ου αιώνα π.Χ έφερε στο φως η αρχαιολογική σκαπάνη στην Κοζάνη (φωτογραφίες)">Ασύλητο τάφο του 1ου αιώνα π.Χ έφερε στο φως η αρχαιολογική σκαπάνη στην Κοζάνη (φωτογραφίες)</a>
</li>
                                        <li>    <a href="/1037132/article/epikairothta/kosmos/ypekyye-sta-traymata-toy-o-77xronos-poy-egine-aspida-gia-na-swsei-th-syzygo-toy" title="Υπέκυψε στα τραύματά του ο 77χρονος που έγινε ασπίδα για να σώσει τη σύζυγό του">Υπέκυψε στα τραύματά του ο 77χρονος που έγινε ασπίδα για να σώσει τη σύζυγό του</a>
</li>
                                        <li>    <a href="/1037434/gallery/epikairothta/ellada/sto-shmeio-opoy-vre8hke-paramenei-h-soros-ths-natali-kristofer---shmera-h-h-aytoyia" title="Στο σημείο όπου βρέθηκε παραμένει η σορός της Νάταλι Κρίστοφερ - Σήμερα η η αυτοψία">Στο σημείο όπου βρέθηκε παραμένει η σορός της Νάταλι Κρίστοφερ - Σήμερα η η αυτοψία</a>
</li>
                                        <li>    <a href="/1037306/article/epikairothta/episthmh/pi8anothta-zwhs-sth-selhnh-epeita-apo-th-syntrivh-israhlinoy-skafoys" title="Πιθανότητα ζωής στη Σελήνη έπειτα από τη συντριβή ισραηλινού σκάφους">Πιθανότητα ζωής στη Σελήνη έπειτα από τη συντριβή ισραηλινού σκάφους</a>
</li>
                                        <li>    <a href="/1037566/article/epikairothta/politikh/yhfisthke-to-ns-gia-asylo-kai-topikh-aytodioikhsh---antidraseis-apo-thn-antipoliteysh" title="Ψηφίστηκε το ν/σ για άσυλο και τοπική αυτοδιοίκηση - Αντιδράσεις από την αντιπολίτευση">Ψηφίστηκε το ν/σ για άσυλο και τοπική αυτοδιοίκηση - Αντιδράσεις από την αντιπολίτευση</a>
</li>
                                        <li>    <a href="/1036867/article/epikairothta/politikh/ti-sxediazei-h-toyrkia-sthn-perioxh-toy-kastellorizoy" title="Τι σχεδιάζει η Τουρκία στην περιοχή του Καστελλόριζου;">Τι σχεδιάζει η Τουρκία στην περιοχή του Καστελλόριζου;</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1037552/article/epikairothta/politikh/pikrammenos-se-tsipra-vriskomai-edw-dioti-eseis-me-ferate" title="Πικραμμένος σε Τσίπρα: Βρίσκομαι εδώ διότι εσείς με φέρατε">Πικραμμένος σε Τσίπρα: Βρίσκομαι εδώ διότι εσείς με φέρατε</a>
</li>
                                        <li>    <a href="/1034662/gallery/epikairothta/ellada/or8ia-h-attikh-apo-ta-51-rixter---periorismenes-oi-zhmies" title="«Ορθια» η Αττική από τα 5,1 Ρίχτερ - περιορισμένες οι ζημιές">«Ορθια» η Αττική από τα 5,1 Ρίχτερ - περιορισμένες οι ζημιές</a>
</li>
                                        <li>    <a href="/1036344/gallery/epikairothta/kosmos/o-arktikos-kyklos-flegetai-fwtografies---vinteo" title="Ο Αρκτικός Κύκλος φλέγεται (φωτογραφίες - βίντεο)">Ο Αρκτικός Κύκλος φλέγεται (φωτογραφίες - βίντεο)</a>
</li>
                                        <li>    <a href="/1037548/gallery/epikairothta/politikh/h-apanthsh-toy-ale3h-tsipra-gia-tis-spoydes-toy-vinteo" title="Η απάντηση του Αλέξη Τσίπρα για τις σπουδές του (βίντεο)">Η απάντηση του Αλέξη Τσίπρα για τις σπουδές του (βίντεο)</a>
</li>
                                        <li>    <a href="/1034199/article/epikairothta/politikh/oi-28-neoi-genikoi-kai-eidikoi-grammateis-ths-kyvernhshs" title="Οι 28 νέοι Γενικοί και Ειδικοί Γραμματείς της κυβέρνησης">Οι 28 νέοι Γενικοί και Ειδικοί Γραμματείς της κυβέρνησης</a>
</li>
                                        <li>    <a href="/1037399/gallery/epikairothta/ellada/nekrh-vre8hke-se-xaradra-20-metrwn-h-natali-kristofer---endei3eis-oti-kataplakw8hke-apo-vraxo" title="Νεκρή βρέθηκε σε χαράδρα 20 μέτρων η Νάταλι Κρίστοφερ - Ενδείξεις ότι καταπλακώθηκε από βράχο">Νεκρή βρέθηκε σε χαράδρα 20 μέτρων η Νάταλι Κρίστοφερ - Ενδείξεις ότι καταπλακώθηκε από βράχο</a>
</li>
                                        <li>    <a href="/1035521/article/epikairothta/ellada/anatroph-me-ton-drasth-ths-dolofonias-sto-peristeri" title="Ανατροπή με τον δράστη της δολοφονίας στο Περιστέρι">Ανατροπή με τον δράστη της δολοφονίας στο Περιστέρι</a>
</li>
                                        <li>    <a href="/1033856/article/epikairothta/ellada/ta-dikaiwmata-toy-polith-se-aigialoys-kai-paralies" title="Τα δικαιώματα του πολίτη σε αιγιαλούς και παραλίες">Τα δικαιώματα του πολίτη σε αιγιαλούς και παραλίες</a>
</li>
                                        <li>    <a href="/1033938/gallery/epikairothta/politikh/epeisodio-me-astynomiko-eixe-o-gianhs-varoyfakhs-sto-aerodromio-sarl-nte-gkol-toy-parisioy-vinteo" title="Επεισόδιο με αστυνομικό είχε ο Γιάνης Βαρουφάκης στο αεροδρόμιο Σαρλ ντε Γκολ του Παρισιού (Βίντεο)">Επεισόδιο με αστυνομικό είχε ο Γιάνης Βαρουφάκης στο αεροδρόμιο Σαρλ ντε Γκολ του Παρισιού (Βίντεο)</a>
</li>
                                        <li>    <a href="/1037167/article/epikairothta/ellada/to-teleio-aytokinhto-toy-tom-xanks-gia-thn-antiparo-fwtografia" title="Το «τέλειο» αυτοκίνητο του Τομ Χανκς για την Αντίπαρο (φωτογραφία)">Το «τέλειο» αυτοκίνητο του Τομ Χανκς για την Αντίπαρο (φωτογραφία)</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_1103787662">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="95" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" data-inview="55" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':95,'s':'300x250','h':'kathimerini.adman.gr','inview':'55','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_1742026775_1502630894">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=1025, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b23_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1037480/article/epikairothta/kosmos/to-polwniko-xwrio-twn-koritsiwn" title="Το πολωνικό χωριό των κοριτσιών"><img src="https://s.kathimerini.gr/resources/2019-08/08s1kicl-thumb-small.jpg" alt="08s1kicl" /></a>

                            <h3 class="item-title">    <a href="/1037480/article/epikairothta/kosmos/to-polwniko-xwrio-twn-koritsiwn" title="Το πολωνικό χωριό των κοριτσιών">Γεννήσεις μόνο κοριτσιών την τελευταία δεκαετία σε πολωνικό χωριό</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1037514/gallery/epikairothta/ellada/ena-protzekt-gia-ferelpides-epixeirhmaties" title="Ενα πρότζεκτ για φερέλπιδες επιχειρηματίες"><img src="https://s.kathimerini.gr/resources/2019-08/08demodayokt-thumb-small.jpg" alt="08demodayokt" /></a>

                            <h3 class="item-title">    <a href="/1037514/gallery/epikairothta/ellada/ena-protzekt-gia-ferelpides-epixeirhmaties" title="Ενα πρότζεκτ για φερέλπιδες επιχειρηματίες">Ενα πρότζεκτ για φερέλπιδες επιχειρηματίες</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/iwanna-fwtiadh">ΙΩΑΝΝΑ ΦΩΤΙΑΔΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1037457/article/oikonomia/die8nhs-oikonomia/klydwnismoi-sthn-pagkosmia-oikonomia-e3aitias-toy-emporikoy-polemoy" title="Κλυδωνισμοί στην παγκόσμια οικονομία εξαιτίας του εμπορικού πολέμου"><img src="https://s.kathimerini.gr/resources/2019-08/gkat_27_0808_page_1_image_0002-thumb-small.jpg" alt="gkat_27_0808_page_1_image_0002" /></a>

                            <h3 class="item-title">    <a href="/1037457/article/oikonomia/die8nhs-oikonomia/klydwnismoi-sthn-pagkosmia-oikonomia-e3aitias-toy-emporikoy-polemoy" title="Κλυδωνισμοί στην παγκόσμια οικονομία εξαιτίας του εμπορικού πολέμου">Ο εμπορικός πόλεμος απειλεί με ύφεση την παγκόσμια οικονομία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1037195/gallery/multimedia/vinteo-k/sto-kthniatreio-toy-arktoyroy" title="Στο κτηνιατρείο του «Αρκτούρου»">Στο κτηνιατρείο του «Αρκτούρου»</a>
</h3>
                                            <a href="/1037195/gallery/multimedia/vinteo-k/sto-kthniatreio-toy-arktoyroy" title="Στο κτηνιατρείο του «Αρκτούρου»"><img src="https://s.kathimerini.gr/resources/2019-08/arkou1-thumb-large.jpg" alt="arkou1" /></a>

                    </header>
                        <div class="freetext">
                            <p>Η &laquo;Κ&raquo; παρακολούθησε τις χειρουργικές επεμβάσεις σε δύο αρκούδες στο ειδικά διαμορφωμένο ιατρείο στο καταφύγιο του Αρκτούρου στο Νυμφαίο Φλώρινας.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1037046/gallery/epikairothta/me-thn-k/gastronomos" title="ΓΑΣΤΡΟΝΟΜΟΣ"><img src="https://s.kathimerini.gr/resources/2019-08/nor_gastro_site_160--2-thumb-large.jpg" alt="nor_gastro_site_160--2" /></a>

                            <h3 class="item-title">    <a href="/1037046/gallery/epikairothta/me-thn-k/gastronomos" title="ΓΑΣΤΡΟΝΟΜΟΣ">ΓΑΣΤΡΟΝΟΜΟΣ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b14_320996828_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1037569/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-080819" title="Σκίτσο του Ηλία Μακρή (08.08.19)"><img src="https://s.kathimerini.gr/resources/2019-08/makris882019-thumb-large.jpg" alt="makris882019" /></a>

                            <h3 class="item-title">    <a href="/1037569/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-080819" title="Σκίτσο του Ηλία Μακρή (08.08.19)">Σκίτσο του Ηλία Μακρή (08.08.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1037568/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-080819" title="Σκίτσο του Ανδρέα Πετρουλάκη (08.08.19)"><img src="https://s.kathimerini.gr/resources/2019-08/petroylakis882019-thumb-large.jpg" alt="petroylakis882019" /></a>

                            <h3 class="item-title">    <a href="/1037568/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-080819" title="Σκίτσο του Ανδρέα Πετρουλάκη (08.08.19)">Σκίτσο του Ανδρέα Πετρουλάκη (08.08.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/1037567/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-080819" title="Σκίτσο του Δημήτρη Χαντζόπουλου (08.08.19)"><img src="https://s.kathimerini.gr/resources/2019-08/hantzopoulos882019-thumb-large.jpg" alt="hantzopoulos882019" /></a>

                            <h3 class="item-title">    <a href="/1037567/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-080819" title="Σκίτσο του Δημήτρη Χαντζόπουλου (08.08.19)">Σκίτσο του Δημήτρη Χαντζόπουλου (08.08.19)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b21_320996828_724461403">
        <div class="box-content">
        <!--ELLADA_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Ellada Traffic--><script data-ws="222" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="https://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1168849475">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=266, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 100 -->