<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Η εξωπραγματική Ελλάδα | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/907029/opinion/epikairothta/politikh/h-e3wpragmatikh-ellada" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Η εξωπραγματική Ελλάδα | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.opinions" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/" title="Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?3007052253p" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?3007052253p" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?3007052253p" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?3007052253p" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?3007052253p" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?3007052253p" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?3007052253p" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?3007052253p" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?3007052253p"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?3007052253p" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?3007052253p" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?3007052253p" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?3007052253p" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?3007052253p"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?3007052253p"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?3007052253p"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?3007052253p"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?3007052253p"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?3007052253p"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?3007052253p"></script>
    
        <meta property="og:title" content="Η εξωπραγματική Ελλάδα, του Τάκη Θεοδωρόπουλου | Kathimerini" />
        <meta property="og:description" content="​Τον άκουσα να λέει πως η φετινή έξοδος του Πάσχα ήταν η μαζικότερη των τελευταίων επτά ετών. Και διά του λόγου το αληθές διαβεβαίωσε τον συνομιλητή του πως κυκλοφόρησε πολύ αυτές τις μέρες." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Η εξωπραγματική Ελλάδα, του Τάκη Θεοδωρόπουλου | Kathimerini" />
        <meta name="twitter:description" content="​Τον άκουσα να λέει πως η φετινή έξοδος του Πάσχα ήταν η μαζικότερη των τελευταίων επτά ετών. Και διά του λόγου το αληθές διαβεβαίωσε τον συνομιλητή του πως κυκλοφόρησε πολύ αυτές τις μέρες." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s.jpg" />
        <meta name="keywords" content="ΔIAΓΩNIΩΣ, DIAGWNIWS" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="​Τον άκουσα να λέει πως η φετινή έξοδος του Πάσχα ήταν η μαζικότερη των τελευταίων επτά ετών. Και διά του λόγου το αληθές διαβεβαίωσε τον συνομιλητή του πως κυκλοφόρησε πολύ αυτές τις μέρες. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('send', 'pageview'); } </script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_opinions page_KathimeriniBoxesPage article_OPINION">
<script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <script> if ((window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?i=news.el.home*16') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?i=news.el.home*16') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?i=news.el.home*16&a=ViewBoxes')) { document.write("<style> section#b13_1455728499_1243501388{ margin: 0 -0.8rem !important; } section#b13_1455728499_1243501388, .background_BEIGE .box-content { padding: 5px 2px 7px 7px; } section#b13_1455728499_1243501388, .style_ADVANCED.title-small .item-title { font-size: .90rem; margin-top: -7px !important; } </style> "); } </script> <script> if ((window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?a=ViewBoxes') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?') || (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/admin?a=ViewBoxes')) { document.write("<style>/* Για να φεύγει το κουμπί της εναλλαγής κατάστασης στο Admin */ tr#box-28 input.ToggleBoxState.button, tr#box-29 input.ToggleBoxState.button, tr#box-30 input.ToggleBoxState.button, tr#box-37 input.ToggleBoxState.button, tr#box-41 input.ToggleBoxState.button, tr#box-46 input.ToggleBoxState.button, tr#box-49 input.ToggleBoxState.button, tr#box-54 input.ToggleBoxState.button, tr#box-72 input.ToggleBoxState.button, tr#box-68 input.ToggleBoxState.button, tr#box-87 input.ToggleBoxState.button, tr#box-90 input.ToggleBoxState.button, tr#box-93 input.ToggleBoxState.button, tr#box-94 input.ToggleBoxState.button, tr#box-55 input.ToggleBoxState.button, tr#box-97 input.ToggleBoxState.button, tr#box-44 input.ToggleBoxState.button, tr#box-80 input.ToggleBoxState.button { display: none !important; } </style> "); } </script> <style> h6 { font-weight: 200; background-color: #e8e8e8; text-align: center; font-size: 13px; } .freetext table { border: 3px solid #cccccc !important; } /* Για μην εμφανίζονται άσπρο από κάτω απο το site όταν υπάρχει skin */ div#location-BODY-LAST .box { border-bottom: 0rem solid #fff; background: rgba(255, 255, 255, 0); } /* Για μην εμφανίζονται τα άρθρα κάτω από το κείμενο που προτείνει το σύστημα */ section#b0_70381391_413381051 { display: none; } section#b0_344385994_190198557 { display: none; } section#b78_1742033700_3026850{ background: #dedede; padding: 6px; } .item-icon-images, .item-icon-videos { display: none; } /* Για να παραμορφώνονται οι φωτογραφίες στα άρθρα. */ .freetext img { height: auto !important; } /* Για να μεφανίζεται το expandable footer πάνω από όλα. */ div#location-BODY-LAST { z-index: 9999999999999999999999 !important; } /* Για να μην είναι κολλημένος ο τίτλος στο κουτί καρδιά όταν είναι Vertical */ section#b103_1885015424_1104427444 h3 { margin-top: 10px; } /* Το breaking news */ section#b107_974883377_660876023 h3.item-title { font-family: 'kasaBbatoxbold','Georgia',Serif; font-size: 15px; font-weight: normal; line-height: 1.2; margin: 4px0remrem 0; display: block; margin: 0rem 0 .5rem 0; letter-spacing: -0.5px; /* color: whitesmoke; */ opacity: 0.6; padding-right: 14px; } section#b107_974883377_660876023 .large-block-grid-3>li { padding: 1px 4px 0px 11px; } @media screen and (max-width: 600px){ section#b107_974883377_660876023 li{ width: 100% !important; } } /* Τελος Το breaking news */ /* Ο τίτλος στο άρθρο που είναι αριστερα με φωτογραφία */ section#b103_1885015424_1104427444 H3 { font-size: 19.5px !important; } /* Από το /creatives φύγουν τα logos του γαστρονόμου και γυναίκα */ .log-div-3, .log-div-2 { display: none !important; } /* Για να εμφανίζεται η γραμμή στο τέλος της σελίδας */ .location-MAIN-FULL.large-12.columns { padding-bottom: 10px; } /* Για να μην έχει ασπρό κενό κάτω από τα skins */ #wrapper { z-index: 2; } div#location-BODY-LAST { z-index: -10; } #subNav a { padding: 2px 8px 1px 10px; } #mainNav a, #subNav a { padding: 2px 8px 1px 10px; } time { margin-top: 4px !Important; } .item-icon-images, .item-icon-videos { padding: 3px 0 18px 0; } .style_ADVANCED.title-small time { display: inherit; } .freetext { font-family: "kasaBbatosb",sans-serif; color: #444444; font-size: 0.93rem; line-height: 1.2; } .style_ADVANCED.photo-first .item-title { margin: .3rem 0 .5rem 0; letter-spacing: 0.2px; } /* Για να εμφανίζεται σωστά στον γαστρονομο το slider με 4 slides */ .style_ADVANCED .flexslider li { max-width: 206px; } .TagsBox label { color: #2877A5; } .TagsBox form { margin: 0 0 0rem 0; } [class*="block-grid-"].grid .has-header h2 { letter-spacing: normal; font-weight: 900; } [class*="block-grid-"].grid > li > .style_ADVANCED article .item-title::before { content: ""; position: absolute; left: 0px; top: -0.3rem; font-size: 1.3rem; } #mainNav li, #subNav li { font-size: .65rem; padding: 4px 0 4px 0; } #mainNav a, #subNav a { padding: 0px 7px 0px 10px; } #subNav { border-bottom: 0px solid #d6c4b0; } .row.navigation-container { height: 53px; } .style_ADVANCED.photo-small article img, .style_ADVANCED.photo-small article .flex-video { margin: 0 10px 0px 0 !important; } @media screen and (max-width: 600px){ /* Για να έρθουν σε μια σειρά το social icons */ #top-container div { padding: 0px 5px; } /* Να φύγει το border από την nanigation bar */ #mainNav h2, #subNav h2 { border: 0px solid #d6c4b0 !important; } /* Για να αλλάζει το font στις περιλήψεις */ .freetext { font-size: 18px; } } @media only screen and (max-device-width : 750px) { nav#subNav { z-index: 9999999999999; } /* Για το κουτί πάνω από το ΒΙΝΤΕΟ <<κ>> που παίρνει τα latest */ section#b108_2041842935_1280615186 .small-block-grid-4>li { width: 49% !important; min-height: 231px; } } </style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-ws="338" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_145677989_1223981411">
        <div class="box-content">
        <script data-ws="335" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-04-27">
            27 Απριλίου 2017
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΑΠΟΨΕΙΣ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://www.booking.com/index.el.html?aid=314110;sid=69890452a90f4f9b009bb33f7cd870ea" target="_blank">Ξενοδοχεία</a></li>
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a class="node_europages" href="/europages" title="">Europages</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="">Γίνετε Συνδρομητής</a></li>
                                    <li><a class="node_rss-help" href="/rss-help" title="">RSS</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_woman" href="/woman" title="">MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_best-workplaces-2017" href="/best-workplaces-2017" title="">BEST WORKPLACES 2017</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Απόψεις</h2>
                            <ul>
                                    <li>
                                        <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_633958594">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-ws="50" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
        <span class="item-author">
        <img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="Τάκης Θεοδωρόπουλος" />
                <a href="/authors?id=21">ΤΑΚΗΣ ΘΕΟΔΩΡΟΠΟΥΛΟΣ</a>
        </span>
    <h2 class="item-title">Η εξωπραγματική Ελλάδα</h2>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-04-27T18:30:39+03:00" title="27.04.2017 - 18:30">
            18:30
    </time>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            <a href="/tags?t=column: ΔIAΓΩNIΩΣ" class="group_COLUMNS">ΔIAΓΩNIΩΣ</a>
        </p>
        <div class="freetext"><p>​Τον άκουσα να λέει πως η φετινή έξοδος του Πάσχα ήταν η μαζικότερη των τελευταίων επτά ετών. Και διά του λόγου το αληθές διαβεβαίωσε τον συνομιλητή του πως κυκλοφόρησε πολύ αυτές τις μέρες. Είπε ακόμη πως ο καταποντισμός του στις δημοσκοπήσεις δεν σημαίνει απώλεια εμπιστοσύνης του εκλογικού σώματος. Εδώ, σχολίασε, το 2011 ο κόσμος ήταν στους δρόμους και φώναζε εναντίον της τότε κυβέρνησης. Το ενδιαφέρον σε όλ&rsquo; αυτά δεν είναι η διάψευσή τους. Το ενδιαφέρον είναι το ύφος του πρωθυπουργού όταν τα έλεγε. Δεν είχε απλώς τη χαρακτηριστική άνεση που δεν τη χάνει ακόμη κι όταν ψελλίζει τα κορακίστικα αγγλικά του. Hταν χαρούμενος. Ή μάλλον κάτι παραπάνω από χαρούμενος: το ύφος του έδειχνε άνθρωπο απολύτως ευχαριστημένο με τον εαυτό του, μάλλον ενθουσιασμένο.</p>
<p>Υπάρχει κάτι εξωπραγματικό σε όλ&rsquo; αυτά. Κάτι εξίσου εξωπραγματικό με την υποστήριξη του καθεστώτος Μαδούρο στη Βενεζουέλα. Ή, για να θυμηθούμε και την παράδοση της Αριστεράς, κάτι εξίσου εξωπραγματικό με τις φιλειρηνικές διαθέσεις της πάλαι ποτέ Σοβιετικής Eνωσης. Δεν καταλαβαίνει ή κάνει πως δεν καταλαβαίνει; Λέει ψέματα; Υποκρίνεται; Παριστάνει; Αποκλείεται κάπου στο βάθος του μυαλού του, όσο ρηχό κι αν είναι, να μην αντιλαμβάνεται ότι η πραγματικότητα δεν είναι κάπου αλλού. Είναι εδώ, τη ζει το κοινό του και τον διαψεύδει. Ή μήπως συμβαίνει κάτι άλλο; Και δεν εννοώ μόνον το πρόγραμμα εξαθλίωσης της ελληνικής κοινωνίας που μεταφράζεται στη διάλεκτο της προκατακλυσμιαίας Αριστεράς ως κοινωνική δικαιοσύνη. Εννοώ αυτήν την ιδιαίτερη απόλαυση που προκαλεί η επίκληση του εξωπραγματικού όταν ξέρει πως είναι προκλητική, πως είναι τόσο χοντροκομμένη ώστε να αφήσει άφωνους τους συνομιλητές του, να ακυρώσει κάθε λογικό επιχείρημα. Δεν λειτουργεί με τους κανόνες. Δεν δέχεται τη λογική του συστήματος. Οπως δεν δέχεται να φορέσει γραβάτα, έτσι και δεν δέχεται τη λογική της πραγματικότητας.</p>
<p>Η μαρξίζουσα Αριστερά δεν έχει κυβερνητική παιδεία. Oποτε κυβέρνησε σε αστικές δημοκρατίες έφυγε κακήν κακώς. Κυβερνάει παρά τη θέλησή της. Γι&rsquo; αυτό μάλλον θα πρέπει να πάρουμε στα σοβαρά τον Τσίπρα και την παρέα του όταν λένε ότι με δάκρυα στα μάτια υπογράφουν τα μνημόνια και εφαρμόζουν τις μεταρρυθμίσεις. Δεν λένε ψέματα. Απλώς δεν μπορούν να κάνουν αλλιώς. Γιατί απλούστατα η αστική δημοκρατία τούς έφερε σ&rsquo; αυτήν τη θέση. Εξ ου και οι έντιμες προσπάθειες που καταβάλλουν για να την κακοποιήσουν. Τι άλλο έκανε ο Μελανσόν στη Γαλλία όταν έθεσε εαυτόν εκτός δημοκρατικού τόξου;</p>
<p>Αυτό δεν σημαίνει ότι δεν τους γοητεύει η εξουσία, όπως τον νεόπλουτο τα έπιπλα που μόλις βγήκαν απ&rsquo; την εμπορική τους συσκευασία. Γι&rsquo; αυτούς είναι κάτι πρωτόγνωρο, σχεδόν εξωπραγματικό. Και κάνουν ό,τι περνάει από το χέρι τους για να το κρατήσουν μακριά από την πραγματικότητα που το διεκδικεί.</p>
<p>Είναι η διαφορά του μαρξίζοντος εθνικολαϊκισμού του Τσίπρα από τον λαϊκισμό της πασοκοκρατίας. Εκείνος πρόβαλε ένα είδος ελληνικού εξωτισμού, ο οποίος απέτυχε, γέρασε, κακοφόρμισε. Και η εξωτική Ελλάδα έγινε εξωπραγματική Ελλάδα.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%97 %CE%B5%CE%BE%CF%89%CF%80%CF%81%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%2C %CF%84%CE%BF%CF%85 %CE%A4%CE%AC%CE%BA%CE%B7 %CE%98%CE%B5%CE%BF%CE%B4%CF%89%CF%81%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F907029%2Fopinion%2Fepikairothta%2Fpolitikh%2Fh-e3wpragmatikh-ellada">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F907029&amp;text=%CE%97 %CE%B5%CE%BE%CF%89%CF%80%CF%81%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F907029%2Fopinion%2Fepikairothta%2Fpolitikh%2Fh-e3wpragmatikh-ellada">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F907029%2Fopinion%2Fepikairothta%2Fpolitikh%2Fh-e3wpragmatikh-ellada&amp;title=%CE%97 %CE%B5%CE%BE%CF%89%CF%80%CF%81%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%2C %CF%84%CE%BF%CF%85 %CE%A4%CE%AC%CE%BA%CE%B7 %CE%98%CE%B5%CE%BF%CE%B4%CF%89%CF%81%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85 %7C Kathimerini&amp;summary=%E2%80%8B%CE%A4%CE%BF%CE%BD %CE%AC%CE%BA%CE%BF%CF%85%CF%83%CE%B1 %CE%BD%CE%B1 %CE%BB%CE%AD%CE%B5%CE%B9 %CF%80%CF%89%CF%82 %CE%B7 %CF%86%CE%B5%CF%84%CE%B9%CE%BD%CE%AE %CE%AD%CE%BE%CE%BF%CE%B4%CE%BF%CF%82 %CF%84%CE%BF%CF%85 %CE%A0%CE%AC%CF%83%CF%87%CE%B1 %CE%AE%CF%84%CE%B1%CE%BD %CE%B7 %CE%BC%CE%B1%CE%B6%CE%B9%CE%BA%CF%8C%CF%84%CE%B5%CF%81%CE%B7 %CF%84%CF%89%CE%BD %CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CF%89%CE%BD %CE%B5%CF%80%CF%84%CE%AC %CE%B5%CF%84%CF%8E%CE%BD. %CE%9A%CE%B1%CE%B9 %CE%B4%CE%B9%CE%AC %CF%84%CE%BF%CF%85 %CE%BB%CF%8C%CE%B3%CE%BF%CF%85 %CF%84%CE%BF %CE%B1%CE%BB%CE%B7%CE%B8%CE%AD%CF%82 %CE%B4%CE%B9%CE%B1%CE%B2%CE%B5%CE%B2%CE%B1%CE%AF%CF%89%CF%83%CE%B5 %CF%84%CE%BF%CE%BD %CF%83%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BB%CE%B7%CF%84%CE%AE %CF%84%CE%BF%CF%85 %CF%80%CF%89%CF%82 %CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CF%8C%CF%81%CE%B7%CF%83%CE%B5 %CF%80%CE%BF%CE%BB%CF%8D %CE%B1%CF%85%CF%84%CE%AD%CF%82 %CF%84%CE%B9%CF%82 %CE%BC%CE%AD%CF%81%CE%B5%CF%82.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F907029%2Fopinion%2Fepikairothta%2Fpolitikh%2Fh-e3wpragmatikh-ellada">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Η εξωπραγματική Ελλάδα, του Τάκη Θεοδωρόπουλου | Kathimerini', '\/907029/opinion/epikairothta/politikh/h-e3wpragmatikh-ellada');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/907029/opinion/epikairothta/politikh/h-e3wpragmatikh-ellada');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/907034/opinion/epikairothta/politikh/hremia-kai-sthri3h" title="Ηρεμία και στήριξη">Ηρεμία και στήριξη</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=2">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/907033/opinion/epikairothta/politikh/anasyn8esh-h-aposyn8esh" title="Ανασύνθεση ή αποσύνθεση">Ανασύνθεση ή αποσύνθεση</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=19">ΚΩΣΤΑΣ ΙΟΡΔΑΝΙΔΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/906847/opinion/epikairothta/politikh/h-nea-ellhnikh-kwmwdia" title="Η νέα ελληνική κωμωδία">Η νέα ελληνική κωμωδία</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=21">ΤΑΚΗΣ ΘΕΟΔΩΡΟΠΟΥΛΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/906686/opinion/epikairothta/politikh/h-eyrwpaikh-kopwsh" title="Η ευρωπαϊκή κόπωση">Η ευρωπαϊκή κόπωση</a>
</h3>
        <span class="item-author">
                <a href="/authors?id=21">ΤΑΚΗΣ ΘΕΟΔΩΡΟΠΟΥΛΟΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <div id="disqus_thread"></div>
            <script type="text/javascript">
                var disqus_shortname = 'kathimerini';
                var disqus_identifier = '907029';
                var disqus_url = 'http://www.kathimerini.gr/907029/opinion/epikairothta/politikh/h-e3wpragmatikh-ellada';
                (function() {
                    var dsq = document.createElement('script');
                    dsq.type = 'text/javascript';
                    dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                            <h3 class="item-title">    <a href="/906847/opinion/epikairothta/politikh/h-nea-ellhnikh-kwmwdia" title="Η νέα ελληνική κωμωδία">Η νέα ελληνική κωμωδία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                            <h3 class="item-title">    <a href="/906686/opinion/epikairothta/politikh/h-eyrwpaikh-kopwsh" title="Η ευρωπαϊκή κόπωση">Η ευρωπαϊκή κόπωση</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/907093/article/epikairothta/politikh/tzanakopoylos-to-sxedio-mas-einai-na-anakthsoyme-thn-e8nikh-mas-kyriarxia" title="Τζανακόπουλος: Το σχέδιο μας είναι να ανακτήσουμε την εθνική μας κυριαρχία"><img src="http://s.kathimerini.gr/resources/2017-04/tzanakop-thumb-large--4-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/907093/article/epikairothta/politikh/tzanakopoylos-to-sxedio-mas-einai-na-anakthsoyme-thn-e8nikh-mas-kyriarxia" title="Τζανακόπουλος: Το σχέδιο μας είναι να ανακτήσουμε την εθνική μας κυριαρχία">Τζανακόπουλος: Το σχέδιο μας είναι να ανακτήσουμε την εθνική μας κυριαρχία</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/907096/article/epikairothta/ellada/epistrateyontai-kai-ta-drones-ths-elas-enoyei-ths-antipyrikhs-periodoy" title="Επιστρατεύονται και τα drones της ΕΛ.ΑΣ. ενόψει της αντιπυρικής περιόδου"><img src="http://s.kathimerini.gr/resources/2017-04/gre1572867_24228107-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/907096/article/epikairothta/ellada/epistrateyontai-kai-ta-drones-ths-elas-enoyei-ths-antipyrikhs-periodoy" title="Επιστρατεύονται και τα drones της ΕΛ.ΑΣ. ενόψει της αντιπυρικής περιόδου">Επιστρατεύονται και τα drones της ΕΛ.ΑΣ. ενόψει της αντιπυρικής περιόδου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/907087/article/oikonomia/ellhnikh-oikonomia/tetarth-mera-anodoy-sto-xrhmatisthrio" title="Τέταρτη μέρα ανόδου στο Χρηματιστήριο"><img src="http://s.kathimerini.gr/resources/2017-04/xrimatistirio--3-thumb-large--3-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/907087/article/oikonomia/ellhnikh-oikonomia/tetarth-mera-anodoy-sto-xrhmatisthrio" title="Τέταρτη μέρα ανόδου στο Χρηματιστήριο">Τέταρτη μέρα ανόδου στο Χρηματιστήριο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/906992/article/oikonomia/die8nhs-oikonomia/sinoamerikanikh-diamaxh-gia-ton-xalyva" title="Σινοαμερικανική διαμάχη για τον χάλυβα"><img src="http://s.kathimerini.gr/resources/2017-04/xrimatistiaksena8--2-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/906992/article/oikonomia/die8nhs-oikonomia/sinoamerikanikh-diamaxh-gia-ton-xalyva" title="Σινοαμερικανική διαμάχη για τον χάλυβα">Σινοαμερικανική διαμάχη για τον χάλυβα</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-ws="130" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=907029" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(907029, 'Η εξωπραγματική Ελλάδα');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=2" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/907034/opinion/epikairothta/politikh/hremia-kai-sthri3h" title="Ηρεμία και στήριξη">Ηρεμία και στήριξη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=19" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/907033/opinion/epikairothta/politikh/anasyn8esh-h-aposyn8esh" title="Ανασύνθεση ή αποσύνθεση">Ανασύνθεση ή αποσύνθεση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=3" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/907031/opinion/epikairothta/politikh/o-yeytarakos-kai-o-kallitexnhs" title="Ο ψευταράκος και ο καλλιτέχνης">Ο ψευταράκος και ο καλλιτέχνης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=21" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/907029/opinion/epikairothta/politikh/h-e3wpragmatikh-ellada" title="Η εξωπραγματική Ελλάδα">Η εξωπραγματική Ελλάδα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=20" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/907028/opinion/epikairothta/politikh/h-politikh-toy-la-soysoyrela" title="Η πολιτική τού «λα σουσουρελά»...">Η πολιτική τού «λα σουσουρελά»...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=22" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/907027/opinion/epikairothta/politikh/ekklhsiazomenos-kommatismos" title="Εκκλησιαζόμενος κομματισμός">Εκκλησιαζόμενος κομματισμός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=34" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/907026/opinion/epikairothta/politikh/meta3y-strevlwshs-kai-aytapaths" title="Μεταξύ στρέβλωσης και αυταπάτης">Μεταξύ στρέβλωσης και αυταπάτης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=23" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/907024/opinion/epikairothta/politikh/apologia-tsipra-gia-ton-xameno-xrono" title="Απολογία Τσίπρα για τον χαμένο χρόνο">Απολογία Τσίπρα για τον χαμένο χρόνο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=249" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/907023/opinion/epikairothta/politikh/ale3hs-tsipras-ola-einai-dromos-kai-eikona" title="Αλέξης Τσίπρας: Ολα είναι δρόμος και εικόνα">Αλέξης Τσίπρας: Ολα είναι δρόμος και εικόνα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=26" title="Αθανάσιος Έλλις"><img src="http://s.kathimerini.gr/resources/authors/ellis_athanasios_s-thumb.jpg" alt="ellis_athanasios_s" />Αθανάσιος Έλλις</a>
                            </span>
    <a class="item-title" href="/907022/opinion/epikairothta/politikh/sygkroyseis-ellhnwn-trives-etairwn" title="Συγκρούσεις Ελλήνων, τριβές εταίρων">Συγκρούσεις Ελλήνων, τριβές εταίρων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=25" title="Ξένια Κουναλάκη"><img src="http://s.kathimerini.gr/resources/authors/kounalaki_xenia_s-thumb.jpg" alt="kounalaki_xenia_s" />Ξένια Κουναλάκη</a>
                            </span>
    <a class="item-title" href="/907020/opinion/epikairothta/politikh/h-8ewria-twn-dyo-akrwn" title="Η θεωρία των δύο άκρων">Η θεωρία των δύο άκρων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=18" title="Απόστολος Λακασάς"><img src="http://s.kathimerini.gr/resources/authors/lakasas_apostolos_s-thumb.jpg" alt="lakasas_apostolos_s" />Απόστολος Λακασάς</a>
                            </span>
    <a class="item-title" href="/907019/opinion/epikairothta/politikh/giati-gernei-h-dikh-mas-pisa" title="Γιατί γέρνει η δική μας PISA">Γιατί γέρνει η δική μας PISA</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=213" title="Ο Φιλίστωρ"><img src="http://s.kathimerini.gr/resources/authors/filistor-thumb.jpg" alt="filistor" />Ο Φιλίστωρ</a>
                            </span>
    <a class="item-title" href="/907017/opinion/epikairothta/politikh/80-xronia-prin-27-iv-1937" title="80 χρόνια πριν... 27-IV-1937">80 χρόνια πριν... 27-IV-1937</a>
                    </li>
                    <li>
    <a class="item-title" href="/907016/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=2" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/906851/opinion/epikairothta/politikh/8liverh-diakrish" title="Θλιβερή διάκριση">Θλιβερή διάκριση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=34" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/906850/opinion/epikairothta/politikh/ola-gia-thn-e3oysia" title="Ολα για την εξουσία">Ολα για την εξουσία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=3" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/906848/opinion/epikairothta/politikh/gallia-panta-symmaxia" title="Γαλλία πάντα συμμαχία;">Γαλλία πάντα συμμαχία;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=21" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/906847/opinion/epikairothta/politikh/h-nea-ellhnikh-kwmwdia" title="Η νέα ελληνική κωμωδία">Η νέα ελληνική κωμωδία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=20" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/906846/opinion/epikairothta/politikh/aforologhta-roysfetia" title="Αφορολόγητα ρουσφέτια">Αφορολόγητα ρουσφέτια</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=22" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/906845/opinion/epikairothta/politikh/sfairikos-politismos" title="Σφαιρικός πολιτισμός">Σφαιρικός πολιτισμός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=23" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/906843/opinion/epikairothta/politikh/yperpleonasma-poy-phgan-ta-lefta" title="Υπερπλεόνασμα: Πού πήγαν τα λεφτά;">Υπερπλεόνασμα: Πού πήγαν τα λεφτά;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=249" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/906842/opinion/epikairothta/politikh/h-sygklish-poy-den-einai-pia-8ewria" title="Η σύγκλιση που δεν είναι πια θεωρία">Η σύγκλιση που δεν είναι πια θεωρία</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors?id=38" title="Κώστας Λεονταρίδης"><img src="http://s.kathimerini.gr/resources/authors/leontaridis_kostas_s-thumb.jpg" alt="leontaridis_kostas_s" />Κώστας Λεονταρίδης</a>
                            </span>
    <a class="item-title" href="/906841/opinion/epikairothta/politikh/oi-krikoi-ths-perhfanias" title="Οι κρίκοι της περηφάνιας">Οι κρίκοι της περηφάνιας</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-ws="49" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2017-04-27T18:29:56+03:00" title="27.04.2017 - 18:29">
            18:29
    </time>
                            <h3 class="item-title">    <a href="/907016/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b15_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/906899/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-270417" title="Σκίτσο του Ηλία Μακρή (27.04.17)"><img src="http://s.kathimerini.gr/resources/2017-04/makris27-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/906899/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-270417" title="Σκίτσο του Ηλία Μακρή (27.04.17)">Σκίτσο του Ηλία Μακρή (27.04.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/906898/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-270417" title="Σκίτσο του Ανδρέα Πετρουλάκη (27.04.17)"><img src="http://s.kathimerini.gr/resources/2017-04/petroulakis27-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/906898/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-270417" title="Σκίτσο του Ανδρέα Πετρουλάκη (27.04.17)">Σκίτσο του Ανδρέα Πετρουλάκη (27.04.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/906897/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-270417" title="Σκίτσο του Δημήτρη Χαντζόπουλου (27.04.17)"><img src="http://s.kathimerini.gr/resources/2017-04/hantzopoulos27-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/906897/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-270417" title="Σκίτσο του Δημήτρη Χαντζόπουλου (27.04.17)">Σκίτσο του Δημήτρη Χαντζόπουλου (27.04.17)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1859045960">
        <div class="box-content">
        <script data-ws="104" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/906490/article/epikairothta/me-thn-k/forologikos-odhgos-2017" title="ΦΟΡΟΛΟΓΙΚΟΣ ΟΔΗΓΟΣ 2017"><img src="http://s.kathimerini.gr/resources/2017-04/digital_960x600px-a--2-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/906490/article/epikairothta/me-thn-k/forologikos-odhgos-2017" title="ΦΟΡΟΛΟΓΙΚΟΣ ΟΔΗΓΟΣ 2017">ΦΟΡΟΛΟΓΙΚΟΣ ΟΔΗΓΟΣ 2017</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>ΕΚΤΑΚΤΩΣ ΑΥΤΟ ΤΟ ΣΑΒΒΑΤΟ&nbsp; ΜΕ ΤΗΝ ΚΑΘΗΜΕΡΙΝΗ</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="200" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b35_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1442476979|974/1x1?264335:=1442476979@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/twitter_logo.png" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/02/21/fb_logo.png" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2016/09/07/instagramm-icon.png" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b27_272224287_427497935">
        <div class="box-content">
        <script data-ws="209" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b68_272224287_1365407190">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kathimerini.gr Mobile Sticky -->
<ins class="adsbygoogle"
     style="display:none"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="1439720176"
     data-reactive-ad-format="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 152 -->