<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/947056/article/epikairothta/ellada/apofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων | Ελλάδα | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.ellada" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?5307030618" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?5307030618" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?5307030618" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?5307030618"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?5307030618" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?5307030618" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?5307030618" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?5307030618" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?5307030618"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?5307030618"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?5307030618"></script>
    
        <meta property="og:title" content="Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων, της Ιωάννας Μάνδρου | Kathimerini" />
        <meta property="og:description" content="Μέσα σε οκτώ μήνες, οφείλει η κυβέρνηση, σύμφωνα με αποφάσεις που εξέδωσε η Ολομέλεια του Συμβουλίου της Επικρατείας, να αναπροσαρμόσει μισθούς και συντάξεις για όλους τους ενστόλους, με βάση τις αποφάσεις του ανώτατου δικαστηρίου, που έχει κρίνει ότι οι περικοπές στο πλαίσιο των μέτρων δημοσιονομικης προσαρμογής κατά τα προηγούμενα χρόνια, ήταν αντισυνταγματικές." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/2018-02/enstoloiypoik-thumb-large-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων, της Ιωάννας Μάνδρου | Kathimerini" />
        <meta name="twitter:description" content="Μέσα σε οκτώ μήνες, οφείλει η κυβέρνηση, σύμφωνα με αποφάσεις που εξέδωσε η Ολομέλεια του Συμβουλίου της Επικρατείας, να αναπροσαρμόσει μισθούς και συντάξεις για όλους τους ενστόλους, με βάση τις αποφάσεις του ανώτατου δικαστηρίου, που έχει κρίνει ότι οι περικοπές στο πλαίσιο των μέτρων δημοσιονομικης προσαρμογής κατά τα προηγούμενα χρόνια, ήταν αντισυνταγματικές." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/2018-02/enstoloiypoik-thumb-large-thumb-large.jpg" />
        <meta name="keywords" content="app, Δικαιοσύνη, Dikaiosynh" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Μέσα σε οκτώ μήνες, οφείλει η κυβέρνηση, σύμφωνα με αποφάσεις που εξέδωσε η Ολομέλεια του Συμβουλίου της Επικρατείας, να αναπροσαρμόσει μισθούς και συντάξεις για όλους τους ενστόλους, με βάση τις αποφάσεις του ανώτατου δικαστηρίου, που έχει κρίνει ότι οι περικοπές στο πλαίσιο των μέτρων δημοσιονομικης προσαρμογής κατά τα προηγούμενα χρόνια, ήταν αντισυνταγματικές. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Tempo DataCode --> <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19287.js?id=19287&m=78")</script> <script async="" defer="" src="//c.flx1.com/78-19287.js?id=19287&amp;m=78"></script> <!-- Tempo DataCode --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_ellada page_KathimeriniBoxesPage article_NEWS">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b28_145677989_2026902423">
        <div class="box-content">
        <script data-ws="330" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b33_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506075042|1062/1x1?264335:=1506075042@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_145677989_1870065005">
        <div class="box-content">
        <script data-ws="241" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-02-06">
            6 Φεβρουαρίου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΕΛΛΑΔΑ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href="https://bluepages.kathimerini.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_womans-must" href="/womans-must" title="">WOMAN'S MUST</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Επικαιρότητα</h2>
                            <ul>
                                    <li>
                                        <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                    </li>
                                    <li>
                                        <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li>
                                        <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                    </li>
                                    <li>
                                        <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b4_200413145_282230995">
        <div class="box-content">
        <div style="width:100%;text-align:center">
	<script data-ws="11" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="970x200" src="http://static.adman.gr/adman.js"></script>
</div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
    <time datetime="2018-02-05T20:56:53+02:00" title="05.02.2018 - 20:56">
            05.02.2018
            <span class="separator">:</span>
            20:56
    </time>
    <h2 class="item-title">Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων</h2>
        <span class="item-author">
                <a href="/authors/iwanna-mandroy">ΙΩΑΝΝΑ ΜΑΝΔΡΟΥ</a>
        </span>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://s.kathimerini.gr/resources/2018-02/enstoloiypoik-thumb-large-thumb-large.jpg">
                        <img src="http://s.kathimerini.gr/resources/2018-02/enstoloiypoik-thumb-large-thumb-large.jpg" alt="enstoloiypoik-thumb-large" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            <a href="/tags/dikaiosynh" class="group_GENERIC">Δικαιοσύνη</a>
        </p>
        <div class="freetext"><p>Μέσα σε οκτώ μήνες, οφείλει η κυβέρνηση, σύμφωνα με αποφάσεις που εξέδωσε η Ολομέλεια του Συμβουλίου της Επικρατείας, να αναπροσαρμόσει μισθούς και συντάξεις για όλους τους ενστόλους, με βάση τις αποφάσεις του ανώτατου δικαστηρίου, που έχει κρίνει, ότι οι περικοπές στο πλαίσιο των μέτρων δημοσιονομικής προσαρμογής κατά τα προηγούμενα χρόνια, ήταν αντισυνταγματικές.</p>
<p>Το Συμβούλιο της Επικρατείας με τρεις σημερινές αποφάσεις του, τις οποίες εξέδωσε με πρόεδρο τον πρόεδρο του ΣτΕ Νικόλαο Σακελλαρίου, θέτει ως ανώτατο όριο τους οκτώ μήνες στην κυβέρνηση να αναπροσαρμόσει μισθούς και συντάξεις για τους ενστόλους, αστυνομικούς, πυροσβέστες, λιμενικούς και στρατιωτικούς, εν ενεργεία και συνταξιούχους, στα επίπεδα που ήταν τον Αύγουστο του 2012, όπως άλλωστε έχουν κρίνει σχετικές αποφάσεις του ΣτΕ.</p>
<p>Σε περίπτωση, που η κυβέρνηση, το αρμόδιο υπουργείο Οικονομικών δεν εφαρμόσει τις αποφάσεις του ΣτΕ για τα μισθολογικά των ενστόλων, τότε θα επιβληθεί από το ανώτατο δικαστήριο στο κράτος πρόστιμο, το οποίο, όπως αναφέρουν δικαστικές πηγές, δεν θα είναι και ευκαταφρόνητο.</p>
<p>Η υπόθεση με τα μισθολογικά των ενστόλων και τις περικοπές που υπέστησαν στο πλαίσιο των μέτρων δημοσιονομικής προσαρμογής που επανέρχεται με τις αποφάσεις του Συμβουλίου της Επικρατείας έχουν μακρά ιστορία.</p>
<p>Ξεκίνησαν, όταν οι συνδικαλιστικές τους ενώσεις, προσέφυγαν στο Συμβούλιο της Επικρατείας και εκδόθηκε η πρώτη απόφαση της Ολομελείας του Συμβουλίου της Επικρατείας το 2014 επί κυβερνήσεως Αντώνη Σαμαρά, η οποία έκρινε ότι οι περικοπές στις αποδοχές τους είναι αντισυνταγματικές και πρέπει να παραμείνουν στα επίπεδα του Αυγούστου του 2012.</p>
<p>Ανάλογη απόφαση εκδόθηκε από την Ολομέλεια του Συμβουλίου της Επικρατείας δύο χρόνια αργότερα, το 2016, η οποία έκρινε επίσης αντισυνταγματικές τις περικοπές των ενστόλων.</p>
<p>Μετά τη σημερινή εξέλιξη, που αφορά χιλιάδες ενστόλους, πρέπει να καταβληθούν σε όλους, εν ενεργεία και συνταξιούχους, διαφορές αποδοχών από το 2012 ως το 2017.</p>
<p>Με τις σημερινές αποφάσεις της η τριμελής Επιτροπή Συμμόρφωσης του Συμβουλίου της Επικρατείας, υπό τον πρόεδρο του Ανωτάτου Ακυρωτικού Δικαστηρίου Νικόλαο Σακελλάριου και με εισηγήτρια την σύμβουλο Επικρατείας Παναγιώτα Καρλή, εξέδωσε τις υπ΄&nbsp; αριθμ. 3 και 4/2018 αποφάσεις της στις οποίες κατ΄ αρχάς αναφέρει ότι, σύμφωνα με το άρθρο 95 παράγραφος 5 του Συντάγματος, η Πολιτεία πρέπει να συμμορφώνεται άμεσα και πλήρως προς τις αποφάσεις του ΣτΕ και &laquo;δεν δύναται να αδρανεί επικαλούμενη λόγους, οι οποίοι δεν εδράζονται σε συνταγματικές διατάξεις, διότι άλλως αναιρείται ο σκοπός της θεσπίσεως της διατάξεως του άρθρου 95 παρ. 5 του Συντάγματος&raquo;.</p>
<p>Οι σύμβουλοι Επικρατείας υπογραμμίζουν ακόμη ότι όπως προκύπτει η διοίκηση, παρά την παρέλευση χρονικού διαστήματος μείζονος του έτους από τη δημοσίευση των τελευταίων αποφάσεων της Ολομέλειας του ΣτΕ (13.5.2016) &laquo;σε ουδεμία ενέργεια προς υλοποίησή της προέβη&raquo;.</p>
<p>Και ναι μεν, συνεχίζουν οι δικαστές, υπάρχουν εγγενείς δυσχέρειες που συνδέονται με την εφαρμογή των&nbsp; αποφάσεων της Ολομέλειας, οι οποίες έχουν σημαντικές δημοσιονομικής φύσεως συνέπειες και &laquo;οι οποίες πρέπει, πράγματι, να αποτελέσουν αντικείμενο επισταμένης μελέτης εκ μέρους των αρμοδίων υπηρεσιών, δεν θα μπορούσε να απαιτηθεί από τη διοίκηση η άμεση λήψη όλων των αναγκαίων για την υλοποίηση της αποφάσεως αυτής μέτρων και, μάλιστα, εντός σύντομου χρονικού διαστήματος&raquo;.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%91%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7 - %C2%AB%CF%84%CE%B5%CE%BB%CE%B5%CF%83%CE%AF%CE%B3%CF%81%CE%B1%CF%86%CE%BF%C2%BB %CE%A3%CF%84%CE%95 %CF%80%CF%81%CE%BF%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%3A %CE%95%CE%BD%CF%84%CF%8C%CF%82 8 %CE%BC%CE%B7%CE%BD%CF%8E%CE%BD %CF%84%CE%B1 %CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC %CF%84%CF%89%CE%BD %CE%B5%CE%BD%CF%83%CF%84%CF%8C%CE%BB%CF%89%CE%BD%2C %CF%84%CE%B7%CF%82 %CE%99%CF%89%CE%AC%CE%BD%CE%BD%CE%B1%CF%82 %CE%9C%CE%AC%CE%BD%CE%B4%CF%81%CE%BF%CF%85 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F947056%2Farticle%2Fepikairothta%2Fellada%2Fapofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F947056&amp;text=%CE%91%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7 - %C2%AB%CF%84%CE%B5%CE%BB%CE%B5%CF%83%CE%AF%CE%B3%CF%81%CE%B1%CF%86%CE%BF%C2%BB %CE%A3%CF%84%CE%95 %CF%80%CF%81%CE%BF%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%3A %CE%95%CE%BD%CF%84%CF%8C%CF%82 8 %CE%BC%CE%B7%CE%BD%CF%8E%CE%BD %CF%84%CE%B1 %CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC %CF%84%CF%89%CE%BD %CE%B5%CE%BD%CF%83%CF%84%CF%8C%CE%BB%CF%89%CE%BD">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F947056%2Farticle%2Fepikairothta%2Fellada%2Fapofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F947056%2Farticle%2Fepikairothta%2Fellada%2Fapofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn&amp;title=%CE%91%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7 - %C2%AB%CF%84%CE%B5%CE%BB%CE%B5%CF%83%CE%AF%CE%B3%CF%81%CE%B1%CF%86%CE%BF%C2%BB %CE%A3%CF%84%CE%95 %CF%80%CF%81%CE%BF%CF%82 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%3A %CE%95%CE%BD%CF%84%CF%8C%CF%82 8 %CE%BC%CE%B7%CE%BD%CF%8E%CE%BD %CF%84%CE%B1 %CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC %CF%84%CF%89%CE%BD %CE%B5%CE%BD%CF%83%CF%84%CF%8C%CE%BB%CF%89%CE%BD%2C %CF%84%CE%B7%CF%82 %CE%99%CF%89%CE%AC%CE%BD%CE%BD%CE%B1%CF%82 %CE%9C%CE%AC%CE%BD%CE%B4%CF%81%CE%BF%CF%85 %7C Kathimerini&amp;summary=%CE%9C%CE%AD%CF%83%CE%B1 %CF%83%CE%B5 %CE%BF%CE%BA%CF%84%CF%8E %CE%BC%CE%AE%CE%BD%CE%B5%CF%82%2C %CE%BF%CF%86%CE%B5%CE%AF%CE%BB%CE%B5%CE%B9 %CE%B7 %CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%2C %CF%83%CF%8D%CE%BC%CF%86%CF%89%CE%BD%CE%B1 %CE%BC%CE%B5 %CE%B1%CF%80%CE%BF%CF%86%CE%AC%CF%83%CE%B5%CE%B9%CF%82 %CF%80%CE%BF%CF%85 %CE%B5%CE%BE%CE%AD%CE%B4%CF%89%CF%83%CE%B5 %CE%B7 %CE%9F%CE%BB%CE%BF%CE%BC%CE%AD%CE%BB%CE%B5%CE%B9%CE%B1 %CF%84%CE%BF%CF%85 %CE%A3%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85 %CF%84%CE%B7%CF%82 %CE%95%CF%80%CE%B9%CE%BA%CF%81%CE%B1%CF%84%CE%B5%CE%AF%CE%B1%CF%82%2C %CE%BD%CE%B1 %CE%B1%CE%BD%CE%B1%CF%80%CF%81%CE%BF%CF%83%CE%B1%CF%81%CE%BC%CF%8C%CF%83%CE%B5%CE%B9 %CE%BC%CE%B9%CF%83%CE%B8%CE%BF%CF%8D%CF%82 %CE%BA%CE%B1%CE%B9 %CF%83%CF%85%CE%BD%CF%84%CE%AC%CE%BE%CE%B5%CE%B9%CF%82 %CE%B3%CE%B9%CE%B1 %CF%8C%CE%BB%CE%BF%CF%85%CF%82 %CF%84%CE%BF%CF%85%CF%82 %CE%B5%CE%BD%CF%83%CF%84%CF%8C%CE%BB%CE%BF%CF%85%CF%82%2C %CE%BC%CE%B5 %CE%B2%CE%AC%CF%83%CE%B7 %CF%84%CE%B9%CF%82 %CE%B1%CF%80%CE%BF%CF%86%CE%AC%CF%83%CE%B5%CE%B9%CF%82 %CF%84%CE%BF%CF%85 %CE%B1%CE%BD%CF%8E%CF%84%CE%B1%CF%84%CE%BF%CF%85 %CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%BF%CF%85%2C %CF%80%CE%BF%CF%85 %CE%AD%CF%87%CE%B5%CE%B9 %CE%BA%CF%81%CE%AF%CE%BD%CE%B5%CE%B9 %CF%8C%CF%84%CE%B9 %CE%BF%CE%B9 %CF%80%CE%B5%CF%81%CE%B9%CE%BA%CE%BF%CF%80%CE%AD%CF%82 %CF%83%CF%84%CE%BF %CF%80%CE%BB%CE%B1%CE%AF%CF%83%CE%B9%CE%BF %CF%84%CF%89%CE%BD %CE%BC%CE%AD%CF%84%CF%81%CF%89%CE%BD %CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%B7%CF%82 %CF%80%CF%81%CE%BF%CF%83%CE%B1%CF%81%CE%BC%CE%BF%CE%B3%CE%AE%CF%82 %CE%BA%CE%B1%CF%84%CE%AC %CF%84%CE%B1 %CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B1 %CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1%2C %CE%AE%CF%84%CE%B1%CE%BD %CE%B1%CE%BD%CF%84%CE%B9%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AD%CF%82.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F947056%2Farticle%2Fepikairothta%2Fellada%2Fapofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων, της Ιωάννας Μάνδρου | Kathimerini', '\/947056/article/epikairothta/ellada/apofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/947056/article/epikairothta/ellada/apofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/947075/article/oikonomia/die8nhs-oikonomia/voytia-istorikwn-diastasewn-gia-ton-dow-jones" title="«Βουτιά» ιστορικών διαστάσεων για τον Dow Jones">«Βουτιά» ιστορικών διαστάσεων για τον Dow Jones</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/947052/article/epikairothta/politikh/kotzias-ta-skopia-na-dhlwsoyn-epiteloys-dhmosia-poio-8a-einai-to-epi8eto-sth-syn8eth-onomasia" title="Κοτζιάς: Τα Σκόπια να δηλώσουν επιτέλους δημόσια ποιο θα είναι το επίθετο στη σύνθετη ονομασία">Κοτζιάς για ΠΓΔΜ: Να δηλώσουν επιτέλους δημόσια το επίθετο στη σύνθετη ονομασία</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/947031/article/epikairothta/ellada/me-onomata-politikwn-diavivazetai-sth-voylh-h-dikografia-gia-th-novartis" title="Με ονόματα πολιτικών διαβιβάζεται στη Βουλή η δικογραφία για τη Novartis">Με ονόματα πολιτικών στη Βουλή η δικογραφία για τη Novartis</a>
</h3>
        <span class="item-author">
                <a href="/authors/iwanna-mandroy">ΙΩΑΝΝΑ ΜΑΝΔΡΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/946779/article/epikairothta/ellada/sto-8ranio-pali-8a-ka8hsoyn-dikastes-kai-eisaggeleis" title="Στο θρανίο πάλι θα καθήσουν δικαστές και εισαγγελείς">Στο θρανίο πάλι θα καθήσουν δικαστές και εισαγγελείς</a>
</h3>
        <span class="item-author">
                <a href="/authors/iwanna-mandroy">ΙΩΑΝΝΑ ΜΑΝΔΡΟΥ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/kosmos">ΚΟΣΜΟΣ</a></span>
                                            <a href="/946310/article/epikairothta/kosmos/otan-h-essd-e3afanise-toys-xiphdes" title="Οταν η ΕΣΣΔ «εξαφάνισε» τους χίπηδες"><img src="http://s.kathimerini.gr/resources/2018-02/hipis-thumb-large.jpg" alt="hipis" /></a>

                            <h3 class="item-title">    <a href="/946310/article/epikairothta/kosmos/otan-h-essd-e3afanise-toys-xiphdes" title="Οταν η ΕΣΣΔ «εξαφάνισε» τους χίπηδες">Οταν η ΕΣΣΔ «εξαφάνισε» τους χίπηδες</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/946731/article/oikonomia/ellhnikh-oikonomia/h-ellada-paramenei-ektos-toy-kykloy-ths-kyklikhs-oikonomias" title="Η Ελλάδα παραμένει εκτός του... κύκλου της κυκλικής οικονομίας"><img src="http://s.kathimerini.gr/resources/2018-02/zakun-thumb-large.jpg" alt="zakun" /></a>

                            <h3 class="item-title">    <a href="/946731/article/oikonomia/ellhnikh-oikonomia/h-ellada-paramenei-ektos-toy-kykloy-ths-kyklikhs-oikonomias" title="Η Ελλάδα παραμένει εκτός του... κύκλου της κυκλικής οικονομίας">Η Ελλάδα παραμένει εκτός του... κύκλου της κυκλικής οικονομίας</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></span>
                                            <a href="/946339/article/proswpa/synentey3eis/dhmhtrhs-tarlooy-o-karagatshs-eixe-tolmh-kai-epi8ymia-gia-thn-alh8eia" title="Δημήτρης Τάρλοου: «Ο Καραγάτσης είχε τόλμη και επιθυμία για την αλήθεια»"><img src="http://s.kathimerini.gr/resources/2018-02/eyxaristhme1-thumb-large.jpg" alt="eyxaristhme1" /></a>

                            <h3 class="item-title">    <a href="/946339/article/proswpa/synentey3eis/dhmhtrhs-tarlooy-o-karagatshs-eixe-tolmh-kai-epi8ymia-gia-thn-alh8eia" title="Δημήτρης Τάρλοου: «Ο Καραγάτσης είχε τόλμη και επιθυμία για την αλήθεια»">Δημήτρης Τάρλοου στην «Κ»: Ο Καραγάτσης είχε τόλμη και επιθυμία για την αλήθεια</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/946780/article/epikairothta/ellada/oi-klhrikoi-epimorfwnontai" title="Οι κληρικοί επιμορφώνονται"><img src="http://s.kathimerini.gr/resources/2018-02/klirikoi1-thumb-large-thumb-large.jpg" alt="klirikoi1-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/946780/article/epikairothta/ellada/oi-klhrikoi-epimorfwnontai" title="Οι κληρικοί επιμορφώνονται">Οι κληρικοί επιμορφώνονται</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/947060/article/epikairothta/ellada/dihmerida-filologwn---glwssa-istoria-a3ies-kai-politismos-sto-sygxrono-sxoleio" title="Διημερίδα Φιλολόγων - Γλώσσα, Ιστορία, αξίες και πολιτισμός στο σύγχρονο σχολείο"><img src="http://s.kathimerini.gr/resources/2018-02/pael-thumb-large-thumb-large.jpg" alt="pael-thumb-large" /></a>

                            <h3 class="item-title">    <a href="/947060/article/epikairothta/ellada/dihmerida-filologwn---glwssa-istoria-a3ies-kai-politismos-sto-sygxrono-sxoleio" title="Διημερίδα Φιλολόγων - Γλώσσα, Ιστορία, αξίες και πολιτισμός στο σύγχρονο σχολείο">Διημερίδα Φιλολόγων - Γλώσσα, Ιστορία, αξίες και πολιτισμός στο σύγχρονο σχολείο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/946317/article/epikairothta/ellada/mia-monadikh-pragmateia-gia-th-metamorfwsh-ths-elladas-meta-ton-v-pagkosmio-polemo" title="Μια μοναδική πραγματεία για τη μεταμόρφωση της Ελλάδας μετά τον Β΄ Παγκόσμιο Πόλεμο"><img src="http://s.kathimerini.gr/resources/2018-02/thema--2-thumb-large.jpg" alt="thema--2" /></a>

                            <h3 class="item-title">    <a href="/946317/article/epikairothta/ellada/mia-monadikh-pragmateia-gia-th-metamorfwsh-ths-elladas-meta-ton-v-pagkosmio-polemo" title="Μια μοναδική πραγματεία για τη μεταμόρφωση της Ελλάδας μετά τον Β΄ Παγκόσμιο Πόλεμο">Μια μοναδική πραγματεία για τη μεταμόρφωση της Ελλάδας μετά τον Β΄ Παγκόσμιο Πόλεμο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b35_1472690000_1035698070">
        <div class="box-content">
        <script data-ws="1079" data-h="kathimerini.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b32_1472690000_78303262">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102249">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102249',pubid:175031,webid:147392,wid:102249});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b24_1472690000_362748822">
        <div class="box-content">
        <script data-ws="126" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b26_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=947056" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(947056, 'Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b12_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/946852/opinion/epikairothta/politikh/anazhteitai-erma-kai-orama" title="Αναζητείται έρμα και όραμα">Αναζητείται έρμα και όραμα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="http://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/946851/opinion/epikairothta/politikh/patriwtes-epaggelmaties" title="Πατριώτες επαγγελματίες">Πατριώτες επαγγελματίες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="http://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/946850/opinion/epikairothta/politikh/rwmiosynh-orfanh" title="Ρωμιοσύνη ορφανή">Ρωμιοσύνη ορφανή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="http://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/946849/opinion/epikairothta/politikh/fylarxoi-oxi-hgetes" title="Φύλαρχοι, όχι ηγέτες">Φύλαρχοι, όχι ηγέτες</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="http://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/946848/opinion/epikairothta/politikh/ametamelhtoi-diaxeiristes-ths-ypoteleias" title="Αμεταμέλητοι διαχειριστές της υποτέλειας">Αμεταμέλητοι διαχειριστές της υποτέλειας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/946846/opinion/epikairothta/politikh/e8nikh-syneidhsh-kai-elitismos" title="Εθνική συνείδηση και ελιτισμός">Εθνική συνείδηση και ελιτισμός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="http://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/946845/opinion/epikairothta/politikh/h-teleia-xasmwdia" title="Η τέλεια χασμωδία...">Η τέλεια χασμωδία...</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/946844/opinion/epikairothta/politikh/mia-eykairia-poy-xanetai" title="Μία ευκαιρία που χάνεται">Μία ευκαιρία που χάνεται</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/946843/opinion/epikairothta/politikh/sthn-kefalh-to-eteroklhto-plh8os" title="Στην κεφαλή το ετερόκλητο πλήθος">Στην κεφαλή το ετερόκλητο πλήθος</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/946841/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της Εβδομάδας">Πρόσωπα της Εβδομάδας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aristotelia-pelwnh" title="Αριστοτελία Πελώνη"><img src="http://s.kathimerini.gr/resources/authors/peloni_aristoreleia_s-thumb.jpg" alt="peloni_aristoreleia_s" />Αριστοτελία Πελώνη</a>
                            </span>
    <a class="item-title" href="/946840/opinion/epikairothta/politikh/to-konklavio-04022018" title="Το Κονκλάβιο (04/02/2018)">Το Κονκλάβιο (04/02/2018)</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-kallitshs" title="Κώστας Καλλίτσης"><img src="http://s.kathimerini.gr/resources/authors/kallitsis_kostas_s-thumb.jpg" alt="kallitsis_kostas_s" />Κώστας Καλλίτσης</a>
                            </span>
    <a class="item-title" href="/946839/opinion/epikairothta/politikh/anergia-kai-logw-elleiyhs-de3iothtwn" title="Ανεργία (και) λόγω έλλειψης δεξιοτήτων">Ανεργία (και) λόγω έλλειψης δεξιοτήτων</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/andreas-drymiwths" title="Ανδρέας Δρυμιώτης">Ανδρέας Δρυμιώτης</a>
                            </span>
    <a class="item-title" href="/946838/opinion/epikairothta/politikh/h-mama-ellas-o-peinalewn-kai-h-anergitsa" title="Η Μαμά Ελλάς, ο Πειναλέων και η Ανεργίτσα">Η Μαμά Ελλάς, ο Πειναλέων και η Ανεργίτσα</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/946292/opinion/epikairothta/politikh/patriwtismos-xwris--shmaies-kai-tampoyrla" title="Πατριωτισμός χωρίς  σημαίες και ταμπούρλα">Πατριωτισμός χωρίς  σημαίες και ταμπούρλα</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_1716136368">
        <div class="box-content">
        <script data-ws="10" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b13_1742026775_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/946952/article/epikairothta/politikh/toskas-an-htan-ena-ekatommyrio-kosmos-8a-ef8ane-mexri-toys-ampelokhpoys" title="Τόσκας: Αν ήταν ένα εκατομμύριο κόσμος, θα έφθανε μέχρι τους Αμπελόκηπους">Τόσκας: Αν ήταν ένα εκατομμύριο κόσμος, θα έφθανε μέχρι τους Αμπελόκηπους</a>
</li>
                                        <li>    <a href="/947056/article/epikairothta/ellada/apofash---telesigrafo-ste-pros-kyvernhsh-entos-8-mhnwn-ta-anadromika-twn-enstolwn" title="Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων">Απόφαση - «τελεσίγραφο» ΣτΕ προς κυβέρνηση: Εντός 8 μηνών τα αναδρομικά των ενστόλων</a>
</li>
                                        <li>    <a href="/946781/article/epikairothta/ellada/nees-taytothtes-ews-to-telos-toy-18" title="Νέες ταυτότητες έως το τέλος του ’18">Νέες ταυτότητες έως το τέλος του ’18</a>
</li>
                                        <li>    <a href="/946929/article/epikairothta/ellada/seshmasmenos-enas-ek-twn-syllhf8entwn-gia-ton-3ylodarmo-dokimoy-a3iwmatikoy-ths-eyelpidwn-sto-metro" title="Σεσημασμένος ένας εκ των συλληφθέντων για τον ξυλοδαρμό δόκιμου αξιωματικού της Ευελπίδων στο μετρό">Σεσημασμένος ένας εκ των συλληφθέντων για τον ξυλοδαρμό δόκιμου αξιωματικού της Ευελπίδων στο μετρό</a>
</li>
                                        <li>    <a href="/946971/article/epikairothta/politikh/amesh-analysh-apo-thn-anoxh-sthn-enoxh" title="Αμεση Ανάλυση: Από την ανοχή στην ενοχή">Αμεση Ανάλυση: Από την ανοχή στην ενοχή</a>
</li>
                                        <li>    <a href="/946996/article/epikairothta/politikh/amesh-analysh-xasma-xasmatwn" title="Αμεση Ανάλυση: Χάσμα χασμάτων…">Αμεση Ανάλυση: Χάσμα χασμάτων…</a>
</li>
                                        <li>    <a href="/947046/article/epikairothta/ellada/ypo8esh-novartis-thn-trith-sth-voylh-me-onomata-politikwn-h-dikografia" title="Υπόθεση Novartis: Την Τρίτη στη Βουλή με ονόματα πολιτικών η δικογραφία">Υπόθεση Novartis: Την Τρίτη στη Βουλή με ονόματα πολιτικών η δικογραφία</a>
</li>
                                        <li>    <a href="/946808/article/epikairothta/politikh/oi-istorikoi-dialogoi-ths-syskeyhs-toy-1992" title="Οι ιστορικοί διάλογοι της σύσκεψης του 1992">Οι ιστορικοί διάλογοι της σύσκεψης του 1992</a>
</li>
                                        <li>    <a href="/947019/article/epikairothta/politikh/amesh-analysh-kapoia-e8nika-zhthmata-ypervainoyn-tis-kyvernhseis" title="Αμεση ανάλυση: Κάποια εθνικά ζητήματα υπερβαίνουν τις κυβερνήσεις">Αμεση ανάλυση: Κάποια εθνικά ζητήματα υπερβαίνουν τις κυβερνήσεις</a>
</li>
                                        <li>    <a href="/946982/article/epikairothta/politikh/antidraseis-gia-thn-omilia-toy-mikh-8eodwrakh-sto-syllalhthrio" title="Aντιδράσεις για την ομιλία του Μίκη Θεοδωράκη στο συλλαλητήριο">Aντιδράσεις για την ομιλία του Μίκη Θεοδωράκη στο συλλαλητήριο</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/945899/article/epikairothta/kosmos/h-pio-magikh-panselhnos-twn-teleytaiwn-152-etwn-yperselhnh-mple-feggari-kai-selhniakh-ekleiyh-taytoxrona" title="Η πιο «μαγική» πανσέληνος των τελευταίων 152 ετών: Υπερσελήνη, «μπλε φεγγάρι» και σεληνιακή έκλειψη ταυτόχρονα">Η πιο «μαγική» πανσέληνος των τελευταίων 152 ετών: Υπερσελήνη, «μπλε φεγγάρι» και σεληνιακή έκλειψη ταυτόχρονα</a>
</li>
                                        <li>    <a href="/946645/article/epikairothta/politikh/epiplh3h-kotzia-pros-nimits-eiste-anarmodios-na-milate-gia-thn-politikh-ths-a8hnas" title="«Επίπληξη» Κοτζιά προς Νίμιτς: Είστε αναρμόδιος να μιλάτε για την πολιτική της Αθήνας">«Επίπληξη» Κοτζιά προς Νίμιτς: Είστε αναρμόδιος να μιλάτε για την πολιτική της Αθήνας</a>
</li>
                                        <li>    <a href="/946801/article/epikairothta/ellada/epi8esh-me-mpogies-kai-syn8hmata-sto-spiti-toy-mikh-8eodwrakh" title="Επίθεση με μπογιές και συνθήματα στο σπίτι του Μίκη Θεοδωράκη">Επίθεση με μπογιές και συνθήματα στο σπίτι του Μίκη Θεοδωράκη</a>
</li>
                                        <li>    <a href="/946909/article/epikairothta/politikh/amesh-analysh-yparktos-soyrealismos" title="Αμεση Ανάλυση: Υπαρκτός σουρεαλισμός">Αμεση Ανάλυση: Υπαρκτός σουρεαλισμός</a>
</li>
                                        <li>    <a href="/946900/article/epikairothta/politikh/h-prwth-ektimhsh-ths-astynomias-gia-th-symmetoxh-toy-kosmoy-sto-syllalhthrio" title="Η πρώτη εκτίμηση της Αστυνομίας για τη συμμετοχή του κόσμου στο συλλαλητήριο">Η πρώτη εκτίμηση της Αστυνομίας για τη συμμετοχή του κόσμου στο συλλαλητήριο</a>
</li>
                                        <li>    <a href="/946952/article/epikairothta/politikh/toskas-an-htan-ena-ekatommyrio-kosmos-8a-ef8ane-mexri-toys-ampelokhpoys" title="Τόσκας: Αν ήταν ένα εκατομμύριο κόσμος, θα έφθανε μέχρι τους Αμπελόκηπους">Τόσκας: Αν ήταν ένα εκατομμύριο κόσμος, θα έφθανε μέχρι τους Αμπελόκηπους</a>
</li>
                                        <li>    <a href="/946188/article/epikairothta/politikh/sta-skopia-o-nimits---zaef-pros8eth-eggyhsh-gia-thn-ellada-to-dhmoyhfisma" title="Στα Σκόπια ο Νίμιτς - Ζάεφ: Πρόσθετη εγγύηση για την Ελλάδα το δημοψήφισμα">Στα Σκόπια ο Νίμιτς - Ζάεφ: Πρόσθετη εγγύηση για την Ελλάδα το δημοψήφισμα</a>
</li>
                                        <li>    <a href="/946669/article/epikairothta/ellada/o-diskos-ths-faistoy-exei-diavastei-kata-50-leei-o-ereynhths-gk-ooyens---ti-apokalyptei" title="«O Δίσκος της Φαιστού έχει διαβαστεί κατά 50%» λέει ο ερευνητής Γκ. Οουενς - Τι αποκαλύπτει">«O Δίσκος της Φαιστού έχει διαβαστεί κατά 50%» λέει ο ερευνητής Γκ. Οουενς - Τι αποκαλύπτει</a>
</li>
                                        <li>    <a href="/946212/gallery/epikairothta/kosmos/monadika-stigmiotypa-apo-thn-olikh-ekleiyh-ths-matwmenhs-selhnhs-poy-ka8hlwse-ton-planhth" title="Μοναδικά στιγμιότυπα από την ολική έκλειψη της «Ματωμένης Σελήνης» που καθήλωσε τον πλανήτη">Μοναδικά στιγμιότυπα από την ολική έκλειψη της «Ματωμένης Σελήνης» που καθήλωσε τον πλανήτη</a>
</li>
                                        <li>    <a href="/945995/article/epikairothta/politikh/dhlwsh---paremvash-shmith-gia-ta-skopia" title="Δήλωση - παρέμβαση Σημίτη για τα Σκόπια">Δήλωση - παρέμβαση Σημίτη για τα Σκόπια</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/942106/article/epikairothta/politikh/entimos-symvivasmos-me-to-kratos-twn-skopiwn" title="Εντιμος συμβιβασμός με το κράτος των Σκοπίων">Εντιμος συμβιβασμός με το κράτος των Σκοπίων</a>
</li>
                                        <li>    <a href="/944694/article/epikairothta/kosmos/seismos-mege8oys-79-rixter-eplh3e-thn-alaska" title="Σεισμός μεγέθους 7,9 Ρίχτερ έπληξε την Αλάσκα">Σεισμός μεγέθους 7,9 Ρίχτερ έπληξε την Αλάσκα</a>
</li>
                                        <li>    <a href="/945899/article/epikairothta/kosmos/h-pio-magikh-panselhnos-twn-teleytaiwn-152-etwn-yperselhnh-mple-feggari-kai-selhniakh-ekleiyh-taytoxrona" title="Η πιο «μαγική» πανσέληνος των τελευταίων 152 ετών: Υπερσελήνη, «μπλε φεγγάρι» και σεληνιακή έκλειψη ταυτόχρονα">Η πιο «μαγική» πανσέληνος των τελευταίων 152 ετών: Υπερσελήνη, «μπλε φεγγάρι» και σεληνιακή έκλειψη ταυτόχρονα</a>
</li>
                                        <li>    <a href="/946645/article/epikairothta/politikh/epiplh3h-kotzia-pros-nimits-eiste-anarmodios-na-milate-gia-thn-politikh-ths-a8hnas" title="«Επίπληξη» Κοτζιά προς Νίμιτς: Είστε αναρμόδιος να μιλάτε για την πολιτική της Αθήνας">«Επίπληξη» Κοτζιά προς Νίμιτς: Είστε αναρμόδιος να μιλάτε για την πολιτική της Αθήνας</a>
</li>
                                        <li>    <a href="/943808/article/epikairothta/ellada/nekros-apo-pyra-o-vasilhs-stefanakos" title="Νεκρός από πυρά ο Βασίλης Στεφανάκος">Νεκρός από πυρά ο Βασίλης Στεφανάκος</a>
</li>
                                        <li>    <a href="/943426/gallery/epikairothta/ellada/ka8hsyxastikoi-oi-seismologoi-meta-th-donhsh-twn-42-rixter---pws-anamenetai-na-e3elix8ei-to-fainomeno" title="Καθησυχαστικοί οι σεισμολόγοι μετά τη δόνηση των 4,2 Ρίχτερ - Πώς αναμένεται να εξελιχθεί το φαινόμενο">Καθησυχαστικοί οι σεισμολόγοι μετά τη δόνηση των 4,2 Ρίχτερ - Πώς αναμένεται να εξελιχθεί το φαινόμενο</a>
</li>
                                        <li>    <a href="/944509/article/epikairothta/politikh/amesh-analysh-to-syllalhthrio-poy-den-voh8hse-h-eykairia-poy-xa8hke" title="Αμεση Ανάλυση: Το συλλαλητήριο που δεν βοήθησε, η ευκαιρία που χάθηκε">Αμεση Ανάλυση: Το συλλαλητήριο που δεν βοήθησε, η ευκαιρία που χάθηκε</a>
</li>
                                        <li>    <a href="/942925/gallery/epikairothta/ellada/synentey3h-mpoytarh-mesa-se-oiko-anoxhs---milhse-anoixta-gia-th-se3oyalikh-toy-zwh-vinteo" title="Συνέντευξη Μπουτάρη μέσα σε οίκο ανοχής - Μίλησε ανοιχτά για τη σεξουαλική του ζωή (Βίντεο)">Συνέντευξη Μπουτάρη μέσα σε οίκο ανοχής - Μίλησε ανοιχτά για τη σεξουαλική του ζωή (Βίντεο)</a>
</li>
                                        <li>    <a href="/943962/article/epikairothta/politikh/ta-pente-onomata-poy-proteinei-o-nimits-gia-thn-pgdm" title="Τα πέντε ονόματα που προτείνει ο Νίμιτς για την ΠΓΔΜ">Τα πέντε ονόματα που προτείνει ο Νίμιτς για την ΠΓΔΜ</a>
</li>
                                        <li>    <a href="/944489/gallery/epikairothta/ellada/syllalhthrio-8essalonikhs-90000-diadhlwtes-gia-th-makedonia" title="Συλλαλητήριο Θεσσαλονίκης: 90.000 διαδηλωτές για τη Μακεδονία">Συλλαλητήριο Θεσσαλονίκης: 90.000 διαδηλωτές για τη Μακεδονία</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b5_1742026775_1103787662">
        <div class="box-content">
        <script data-ws="95" data-h="adman.kathimerini.gr" data-s="300x250" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b23_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/946781/article/epikairothta/ellada/nees-taytothtes-ews-to-telos-toy-18" title="Νέες ταυτότητες έως το τέλος του ’18"><img src="http://s.kathimerini.gr/resources/2018-02/taftotita55345-thumb-small.jpg" alt="taftotita55345" /></a>

                            <h3 class="item-title">    <a href="/946781/article/epikairothta/ellada/nees-taytothtes-ews-to-telos-toy-18" title="Νέες ταυτότητες έως το τέλος του ’18">Πίεση για νέες ταυτότητες</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/giannhs-soyliwths">ΓΙΑΝΝΗΣ ΣΟΥΛΙΩΤΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/946724/article/oikonomia/ellhnikh-oikonomia/e3oxiko-sthn-ellada-agorazei-h-die8nhs-elit" title="Εξοχικό στην Ελλάδα αγοράζει η διεθνής ελίτ"><img src="http://s.kathimerini.gr/resources/2018-02/s16_0402epend-toyrist-messhnia-thumb-small.jpg" alt="s16_0402epend-toyrist-messhnia" /></a>

                            <h3 class="item-title">    <a href="/946724/article/oikonomia/ellhnikh-oikonomia/e3oxiko-sthn-ellada-agorazei-h-die8nhs-elit" title="Εξοχικό στην Ελλάδα αγοράζει η διεθνής ελίτ">Εξοχικό στην Ελλάδα αγοράζει η διεθνής ελίτ</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/hlias-mpellos">ΗΛΙΑΣ ΜΠΕΛΛΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/946795/gallery/proswpa/synentey3eis/tsavoysogloy-sthn-k-8a-prostateysoyme-thn-yfalokrhpida-mas" title="Τσαβούσογλου στην «Κ»: Θα προστατεύσουμε την υφαλοκρηπίδα μας"><img src="http://s.kathimerini.gr/resources/2018-02/turkeys1-thumb-small.jpg" alt="turkeys1" /></a>

                            <h3 class="item-title">    <a href="/946795/gallery/proswpa/synentey3eis/tsavoysogloy-sthn-k-8a-prostateysoyme-thn-yfalokrhpida-mas" title="Τσαβούσογλου στην «Κ»: Θα προστατεύσουμε την υφαλοκρηπίδα μας">Συνέντευξη Τσαβούσογλου στην «Κ»:  Δεν έχετε κοινή ΑΟΖ με την Κύπρο</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/vasilhs-nedos">ΒΑΣΙΛΗΣ ΝΕΔΟΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/936391/gallery/multimedia/vinteo-k/oi-adieykrinistoi-8anatoi-sth-moria" title="Οι «αδιευκρίνιστοι» θάνατοι στη Μόρια">Οι «αδιευκρίνιστοι» θάνατοι στη Μόρια</a>
</h3>
        <div class="flex-video phaistos">
        
        <figure><img src="http://s.kathimerini.gr/resources/2017-11/movid--2-thumb-large.jpg" alt="" /></figure>
        
        </div>
        <div class="freetext"><p></p></div>
                    </header>
                        <div class="freetext">
                            <p>Συμπληρώθηκε ένας χρόνος από τους διαδοχικούς θανάτους τριών ανθρώπων στον καταυλισμό προσφύγων της Μόριας τον Ιανουάριο του 2017. Ακόμη όμως δεν έχουν αποδοθεί ευθύνες.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/946954/article/epikairothta/me-thn-k/klasikh-vivlio8hkh-disney" title="Κλασική Βιβλιοθήκη Disney"><img src="http://s.kathimerini.gr/resources/2018-02/disneybooks-thumb-large.jpg" alt="disneybooks" /></a>

                            <h3 class="item-title">    <a href="/946954/article/epikairothta/me-thn-k/klasikh-vivlio8hkh-disney" title="Κλασική Βιβλιοθήκη Disney">Κλασική Βιβλιοθήκη Disney</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p>Αυτή την Κυριακή με την Καθημερινή.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b14_320996828_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/946855/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-040218" title="Σκίτσο του Ηλία Μακρή (04.02.18)"><img src="http://s.kathimerini.gr/resources/2018-02/s24_makris-thumb-large.jpg" alt="s24_makris" /></a>

                            <h3 class="item-title">    <a href="/946855/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-040218" title="Σκίτσο του Ηλία Μακρή (04.02.18)">Σκίτσο του Ηλία Μακρή (04.02.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/946854/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-040218" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.02.18)"><img src="http://s.kathimerini.gr/resources/2018-02/skitso_petroulakis-thumb-large.jpg" alt="skitso_petroulakis" /></a>

                            <h3 class="item-title">    <a href="/946854/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-040218" title="Σκίτσο του Ανδρέα Πετρουλάκη (04.02.18)">Σκίτσο του Ανδρέα Πετρουλάκη (04.02.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/946853/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040218" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.02.18)"><img src="http://s.kathimerini.gr/resources/2018-02/xatzopoulos-thumb-large.jpg" alt="xatzopoulos" /></a>

                            <h3 class="item-title">    <a href="/946853/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-040218" title="Σκίτσο του Δημήτρη Χαντζόπουλου (04.02.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (04.02.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b21_320996828_724461403">
        <div class="box-content">
        <!--ELLADA_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Ellada Traffic--><script data-ws="222" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_320996828_1959160457">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=407, p='', s='1x1', kw='',asIframe=false, h='adman.kathimerini.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-header has-border" id="b80_320996828_1321241777">
        <header>
        
        <h2 class="blue">NEWSLETTER</h2>
        </header>
        <div class="box-content">
        <p><iframe frameborder="0" height="400" scrolling="no" seamless="seamless" src="http://eepurl.com/vk0kD" width="100%"></iframe></p>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b30_1526976753_1174983458">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script><script>
     var ad = new Adman.VideoInPage({
        src         : 'http://adman.kathimerini.gr/gbanner/?1441967381|973/1x1?264335:=1441967381@1920x1200x32?//testcookie1',        // your vast tags
        insertBefore: document.querySelectorAll('#item-article .freetext p')[2]                         // change as desired
    });
  </script>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b29_272224287_1168849475">
        <div class="box-content">
        <script data-ws="266" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-ws="424" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 59 -->