<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Ποιος χάνει, ποιος κερδίζει | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="http://www.kathimerini.gr/990941/opinion/epikairothta/politikh/poios-xanei-poios-kerdizei" />
        <link rel="pingback" href="http://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Ποιος χάνει, ποιος κερδίζει | Απόψεις | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.opinions" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/" title="Αρχική" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.kathimerini.gr/favicon.ico?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/scripts/chosen/chosen.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/foundation.min.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/flexslider.css?0710090745" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/apple-touch-icon.png?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/screen.css?0710090745" />
        <link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/print.css?0710090745" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/user-script.js?0710090745"></script>
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0710090745" sizes="72x72" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0710090745" sizes="114x114" />
        <link rel="apple-touch-icon" href="http://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0710090745" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s.kathimerini.gr/css/ie8screen.css?0710090745" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/foundation.min.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.flexslider.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/jquery.zoom.js?0710090745"></script>
        <script type="text/javascript" src="http://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0710090745"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?0710090745"></script>
    
        <meta property="og:title" content="Ποιος χάνει, ποιος κερδίζει, του Ηλία Μαγκλίνη | Kathimerini" />
        <meta property="og:description" content="Η εβδομάδα που μας αφήνει σφραγίστηκε, πολιτικά μιλώντας, από την παραίτηση Κοτζιά. Εντάξει: στον υπόλοιπο πλανήτη το μέγα θέμα συζήτησης (πολιτικής αλλά όχι μόνο) είναι η σαδιστική δολοφονία του δημοσιογράφου Τζαμάλ Κασόγκι, πολιτικό θρίλερ (με στοιχεία... σπλάτερ) που μοιάζει να έχει βγει από το Χόλιγουντ." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://s.kathimerini.gr/resources/authors/hlias2.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="Ποιος χάνει, ποιος κερδίζει, του Ηλία Μαγκλίνη | Kathimerini" />
        <meta name="twitter:description" content="Η εβδομάδα που μας αφήνει σφραγίστηκε, πολιτικά μιλώντας, από την παραίτηση Κοτζιά. Εντάξει: στον υπόλοιπο πλανήτη το μέγα θέμα συζήτησης (πολιτικής αλλά όχι μόνο) είναι η σαδιστική δολοφονία του δημοσιογράφου Τζαμάλ Κασόγκι, πολιτικό θρίλερ (με στοιχεία... σπλάτερ) που μοιάζει να έχει βγει από το Χόλιγουντ." />
        <meta name="twitter:image" content="http://s.kathimerini.gr/resources/authors/hlias2.jpg" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Η εβδομάδα που μας αφήνει σφραγίστηκε, πολιτικά μιλώντας, από την παραίτηση Κοτζιά. Εντάξει: στον υπόλοιπο πλανήτη το μέγα θέμα συζήτησης (πολιτικής αλλά όχι μόνο) είναι η σαδιστική δολοφονία του δημοσιογράφου Τζαμάλ Κασόγκι, πολιτικό θρίλερ (με στοιχεία... σπλάτερ) που μοιάζει να έχει βγει από το Χόλιγουντ. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_opinions page_KathimeriniBoxesPage article_OPINION">
<script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "http://kathimerini.newspaperdirect.com/epaper/viewer.aspx"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b38_145677989_755502280">
        <div class="box-content">
        <script src="http://static.adman.gr/inpage/inpage.js"></script>
<div style="background: black; padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;" id="inboard-wrapper">
</div>
<script>
 var ad = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1506434377|1067/1x1?264335:=1506434377@1920x1200x32?',
  placeholder: Adman.$('inboard-wrapper'),
  width: 970,
 expandOnInit: true
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b30_145677989_188737825">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=338, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
            placeholder_text_multiple: "-- Όλες --",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-10-20">
            20 Οκτωβρίου 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/opinions" rel="nofollow"  title="">ΑΠΟΨΕΙΣ</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                </h1>
                    <span id="page-title" class="blue">ΑΠΟΨΕΙΣ</span>
                <div id="top-container">
                        <div id="top-weather">
                            <a href="/weather">ΚΑΙΡΟΣ</a>
                        </div>
    <script type="text/javascript">
        <!--
                            KATH.applyWeatherHeader();
        //-->
    </script>
                            <div id="top-language">
                                <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                            </div>
                        <div id="printed-edition">
                            <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                        </div>
                        <div id="top-services" class="top-services-kathimerini">
                            <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                            <ul id="services-dropdown" class="f-dropdown">
                                    <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                    <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        <li id="top-social-gplus"><a target="_blank" href="https://plus.google.com/106314273954302841164?prsrc=3" title="Βρείτε μας στο Google+">Google+</a></li>
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Πλοήγηση</h2>
                            <ul>
                                    <li>
                                        <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                    </li>
                                    <li>
                                        <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_video" href="/video" title="">VIDEO</a>
                                    </li>
                                    <li>
                                        <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                    </li>
                                    <li>
                                        <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                    </li>
                            </ul>
                        </nav>

                        <nav id="subNav" class="row">
                            <h2>Υποενότητες του Απόψεις</h2>
                            <ul>
                                    <li>
                                        <a class="node_sketches" href="/sketches" title="">ΣΚΙΤΣΑ</a>
                                    </li>
                                    <li>
                                        <a class="node_authors" href="/authors" title="">ΣΥΝΤΑΚΤΕΣ</a>
                                    </li>
                                    <li>
                                        <a class="node_grammata-anagnwstwn" href="/grammata-anagnwstwn" title="">ΓΡΑΜΜΑΤΑ AΝΑΓΝΩΣΤΩΝ</a>
                                    </li>
                            </ul>
                        </nav>
                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                  
    <script type="text/javascript">
        <!--
                        $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"http://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b6_200413145_776509703">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=50, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
        <span class="item-author">
        <img src="http://s.kathimerini.gr/resources/authors/hlias2-thumb.jpg" alt="Ηλίας Μαγκλίνης" />
                <a href="/authors/hlias-magklinhs">ΗΛΙΑΣ ΜΑΓΚΛΙΝΗΣ</a>
        </span>
    <h2 class="item-title">Ποιος χάνει, ποιος κερδίζει</h2>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-10-20T21:03:12+03:00" title="20.10.2018 - 21:03">
            21:03
    </time>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <div class="freetext"><p>Η εβδομάδα που μας αφήνει σφραγίστηκε, πολιτικά μιλώντας, από την παραίτηση Κοτζιά. Εντάξει: στον υπόλοιπο πλανήτη το μέγα θέμα συζήτησης (πολιτικής αλλά όχι μόνο) είναι η σαδιστική δολοφονία του δημοσιογράφου Τζαμάλ Κασόγκι, πολιτικό θρίλερ (με στοιχεία... σπλάτερ) που μοιάζει να έχει βγει από το Χόλιγουντ. Αλλά εν Ελλάδι ασχολούμαστε με λιγότερο αιματηρά και περισσότερο κωμικά ζητήματα, όπως η παραίτηση Κοτζιά.</p>
<p>Κωμικό θέμα είναι όμως να παραιτείται, έπειτα από άγριο ενδοκυβερνητικό πλάκωμα, ο υπουργός Εξωτερικών της χώρας; Και, μάλιστα, ενώ ακόμα &laquo;τρέχει&raquo; το Σκοπιανό;</p>
<p>Εύλογο το ερώτημα. Κανονικά, όχι, δεν είναι κωμική μια τέτοια πολιτική εξέλιξη. Αλλά τι να γίνει που στην Ελλάδα όλο κάτι συμβαίνει και ένα κρίσιμο θέμα μετακυλιέται χωρίς να το καταλάβεις από το δράμα στην κωμωδία. Ή στη φαρσοκωμωδία. Ή απλώς στη φάρσα. Στο γραφικό θέαμα, τέλος πάντων, το οποίο περιλαμβάνει έως και στιχουργήματα.</p>
<p>Από τα κόκκινα χαλιά στη Σαλαμίνα και τις χειρονομίες πεζοδρομίου σε αγώνα πόλο έως τα &laquo;good diplomacy, ε;&raquo;, τη δικομανία και τη στιχουργική δεν απομένει χώρος για πολιτικό δράμα, μόνο για κωμωδία. Πάντως δεν βαριόμαστε.</p>
<p>Η ιστορία έχει ήδη αναλυθεί και έχει σχολιασθεί από αρμοδιότερους αναλυτές και αρθρογράφους. Δεν χρειάζεται όμως κάποιος διδακτορικό πτυχίο στις πολιτικές επιστήμες για να καταλάβει το αυτονόητο: ο κ. Τσίπρας τελεί υπό την ομηρία του κ. Καμμένου. Το ελάχιστο ποσοστό των εθνικολαϊκιστών ΑΝΕΛ κρατάει ή ρίχνει μια αριστερή κυβέρνηση. Μεταξύ του ΥΠΕΞ, που δεν έχει να τον απειλήσει με έδρες, και του Εθνικής Αμυνας, που έχει, εύκολα η ζυγαριά του πρωθυπουργού κλίνει προς τον δεύτερο. Και δεν είναι μόνο ζήτημα πολλών περιττών κιλών.</p>
<p>Συνήθως, αυτού του τύπου οι ηχηρές παραιτήσεις (ή απομακρύνσεις, όπως θέλετε πείτε το) είναι σημάδια παρακμής δίχως επιστροφή για μια κυβέρνηση. Το χρονικό σημείο της εξόδου Κοτζιά, με το Σκοπιανό να κρίνεται ακόμα, είναι ένα επιπλέον δείγμα ότι η αμαξοστοιχία έχει εκτροχιαστεί.</p>
<p>Το μεγάλο στοίχημα του κ. Τσίπρα με τις Πρέσπες, αυτό που θα επιβεβαίωνε στον ίδιο όλες τις κολακείες που έχει εισπράξει από την Ευρώπη την τελευταία χρονιά ειδικά (και που ίσως να τον κάνει να ελπίζει σε μια μελλοντική ευρωπαϊκή πολιτική θέση μετά το διαφαινόμενο ναυάγιο του ΣΥΡΙΖΑ), μοιάζει να είναι και αυτό στον αέρα. Το έγραψε πολύ εύστοχα στη χθεσινή του στήλη ο Μιχάλης Τσιντσίνης: &laquo;Το τελευταίο θύμα του Καμμένου θα είναι ο Τσίπρας&raquo;.</p>
<p>Θα αντιτείνει κάποιος: και τι μας ενδιαφέρει αν χάνει ο Τσίπρας; Σημασία έχει ότι χάνει η χώρα. Διότι μ&rsquo; αυτά και μ&rsquo; αυτά μπορεί να μη λυθεί ένα ζήτημα που μας ταλανίζει δεκαετίες. Οντως&middot; σωστό είναι αυτό και εκεί βρίσκεται η ουσία.</p>
<p>Η χώρα όμως χάνει εδώ και πολύ καιρό. Η χώρα χάνει συνεχώς από τον Ιανουάριο του 2015, ενώ ο κ. Τσίπρας συνεχώς κερδίζει και μάλιστα εις βάρος της χώρας. Καιρός είναι να αρχίσει να χάνει και αυτός λίγο. Μήπως και αρχίσει, έστω και δειλά δειλά, να κερδίζει λίγο και η χώρα.</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A0%CE%BF%CE%B9%CE%BF%CF%82 %CF%87%CE%AC%CE%BD%CE%B5%CE%B9%2C %CF%80%CE%BF%CE%B9%CE%BF%CF%82 %CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%B5%CE%B9%2C %CF%84%CE%BF%CF%85 %CE%97%CE%BB%CE%AF%CE%B1 %CE%9C%CE%B1%CE%B3%CE%BA%CE%BB%CE%AF%CE%BD%CE%B7 %7C Kathimerini%3A http%3A%2F%2Fwww.kathimerini.gr%2F990941%2Fopinion%2Fepikairothta%2Fpolitikh%2Fpoios-xanei-poios-kerdizei">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kathimerini.gr%2F990941&amp;text=%CE%A0%CE%BF%CE%B9%CE%BF%CF%82 %CF%87%CE%AC%CE%BD%CE%B5%CE%B9%2C %CF%80%CE%BF%CE%B9%CE%BF%CF%82 %CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%B5%CE%B9">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kathimerini.gr%2F990941%2Fopinion%2Fepikairothta%2Fpolitikh%2Fpoios-xanei-poios-kerdizei">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.kathimerini.gr%2F990941%2Fopinion%2Fepikairothta%2Fpolitikh%2Fpoios-xanei-poios-kerdizei&amp;title=%CE%A0%CE%BF%CE%B9%CE%BF%CF%82 %CF%87%CE%AC%CE%BD%CE%B5%CE%B9%2C %CF%80%CE%BF%CE%B9%CE%BF%CF%82 %CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%B5%CE%B9%2C %CF%84%CE%BF%CF%85 %CE%97%CE%BB%CE%AF%CE%B1 %CE%9C%CE%B1%CE%B3%CE%BA%CE%BB%CE%AF%CE%BD%CE%B7 %7C Kathimerini&amp;summary=%CE%97 %CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1 %CF%80%CE%BF%CF%85 %CE%BC%CE%B1%CF%82 %CE%B1%CF%86%CE%AE%CE%BD%CE%B5%CE%B9 %CF%83%CF%86%CF%81%CE%B1%CE%B3%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5%2C %CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AC %CE%BC%CE%B9%CE%BB%CF%8E%CE%BD%CF%84%CE%B1%CF%82%2C %CE%B1%CF%80%CF%8C %CF%84%CE%B7%CE%BD %CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%83%CE%B7 %CE%9A%CE%BF%CF%84%CE%B6%CE%B9%CE%AC. %CE%95%CE%BD%CF%84%CE%AC%CE%BE%CE%B5%CE%B9%3A %CF%83%CF%84%CE%BF%CE%BD %CF%85%CF%80%CF%8C%CE%BB%CE%BF%CE%B9%CF%80%CE%BF %CF%80%CE%BB%CE%B1%CE%BD%CE%AE%CF%84%CE%B7 %CF%84%CE%BF %CE%BC%CE%AD%CE%B3%CE%B1 %CE%B8%CE%AD%CE%BC%CE%B1 %CF%83%CF%85%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7%CF%82 %28%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82 %CE%B1%CE%BB%CE%BB%CE%AC %CF%8C%CF%87%CE%B9 %CE%BC%CF%8C%CE%BD%CE%BF%29 %CE%B5%CE%AF%CE%BD%CE%B1%CE%B9 %CE%B7 %CF%83%CE%B1%CE%B4%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE %CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1 %CF%84%CE%BF%CF%85 %CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CF%85 %CE%A4%CE%B6%CE%B1%CE%BC%CE%AC%CE%BB %CE%9A%CE%B1%CF%83%CF%8C%CE%B3%CE%BA%CE%B9%2C %CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CF%8C %CE%B8%CF%81%CE%AF%CE%BB%CE%B5%CF%81 %28%CE%BC%CE%B5 %CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1... %CF%83%CF%80%CE%BB%CE%AC%CF%84%CE%B5%CF%81%29 %CF%80%CE%BF%CF%85 %CE%BC%CE%BF%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9 %CE%BD%CE%B1 %CE%AD%CF%87%CE%B5%CE%B9 %CE%B2%CE%B3%CE%B5%CE%B9 %CE%B1%CF%80%CF%8C %CF%84%CE%BF %CE%A7%CF%8C%CE%BB%CE%B9%CE%B3%CE%BF%CF%85%CE%BD%CF%84.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kathimerini.gr%2F990941%2Fopinion%2Fepikairothta%2Fpolitikh%2Fpoios-xanei-poios-kerdizei">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Ποιος χάνει, ποιος κερδίζει, του Ηλία Μαγκλίνη | Kathimerini', '\/990941/opinion/epikairothta/politikh/poios-xanei-poios-kerdizei');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.kathimerini.gr/990941/opinion/epikairothta/politikh/poios-xanei-poios-kerdizei');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/990956/opinion/epikairothta/politikh/e8niko-8ema" title="Εθνικό θέμα">Εθνικό θέμα</a>
</h3>
        <span class="item-author">
                <a href="/authors/kyrio-ar8ro">ΚΥΡΙΟ ΑΡΘΡΟ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/990955/opinion/epikairothta/politikh/h-diarkhs-metalla3h-ths-anomias" title="Η διαρκής μετάλλαξη της ανομίας">Η διαρκής μετάλλαξη της ανομίας</a>
</h3>
        <span class="item-author">
                <a href="/authors/maria-katsoynakh">ΜΑΡΙΑ ΚΑΤΣΟΥΝΑΚΗ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_OPINION">
                    <header>
                            <h3 class="item-title">    <a href="/990337/opinion/epikairothta/politikh/oi-epizwntes-sto-mati" title="Οι «Επιζώντες» στο Μάτι">Οι «Επιζώντες» στο Μάτι</a>
</h3>
        <span class="item-author">
                <a href="/authors/hlias-magklinhs">ΗΛΙΑΣ ΜΑΓΚΛΙΝΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/989592/article/politismos/vivlio/o-prwtos-an8rwpos-htan-kai-pateras" title="Ο «Πρώτος άνθρωπος» ήταν και πατέρας">Ο «Πρώτος άνθρωπος» ήταν και πατέρας</a>
</h3>
        <span class="item-author">
                <a href="/authors/hlias-magklinhs">ΗΛΙΑΣ ΜΑΓΚΛΙΝΗΣ</a>
        </span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <div id="disqus_thread"></div>
            <script type="text/javascript">
                var disqus_shortname = 'kathimerini';
                var disqus_identifier = '990941';
                var disqus_url = 'http://www.kathimerini.gr/990941/opinion/epikairothta/politikh/poios-xanei-poios-kerdizei';
                (function() {
                    var dsq = document.createElement('script');
                    dsq.type = 'text/javascript';
                    dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-6" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                            <h3 class="item-title">    <a href="/990337/opinion/epikairothta/politikh/oi-epizwntes-sto-mati" title="Οι «Επιζώντες» στο Μάτι">Οι «Επιζώντες» στο Μάτι</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                            <h3 class="item-title">    <a href="/989104/opinion/epikairothta/politikh/ena-rekviem-gia-thn-kampagie" title="Ενα Ρέκβιεμ για την Καμπαγιέ">Ενα Ρέκβιεμ για την Καμπαγιέ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/991015/article/epikairothta/politikh/paylopoylos-to-vivlio-e3akoloy8ei-na-apotelei-thn-kivwto-diadoshs-ka8e-shmantikoy-politismoy" title="Παυλόπουλος: Το βιβλίο εξακολουθεί να αποτελεί την «κιβωτό» διάδοσης κάθε σημαντικού Πολιτισμού"><img src="http://s.kathimerini.gr/resources/2018-10/paulopoulos--2-thumb-large--2-thumb-large.jpg" alt="paulopoulos--2-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/991015/article/epikairothta/politikh/paylopoylos-to-vivlio-e3akoloy8ei-na-apotelei-thn-kivwto-diadoshs-ka8e-shmantikoy-politismoy" title="Παυλόπουλος: Το βιβλίο εξακολουθεί να αποτελεί την «κιβωτό» διάδοσης κάθε σημαντικού Πολιτισμού">Παυλόπουλος: Το βιβλίο εξακολουθεί να αποτελεί την «κιβωτό» διάδοσης κάθε σημαντικού Πολιτισμού</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/990927/article/epikairothta/ellada/diadiktyakh-e3arthsh-akomh-kai-se-paidia-e-kai-st-dhmotikoy" title="«Διαδικτυακή εξάρτηση ακόμη και σε παιδιά Ε΄ και ΣΤ΄ Δημοτικού»"><img src="http://s.kathimerini.gr/resources/2018-10/gaming-children345-thumb-large.jpg" alt="gaming-children345" /></a>

                            <h3 class="item-title">    <a href="/990927/article/epikairothta/ellada/diadiktyakh-e3arthsh-akomh-kai-se-paidia-e-kai-st-dhmotikoy" title="«Διαδικτυακή εξάρτηση ακόμη και σε παιδιά Ε΄ και ΣΤ΄ Δημοτικού»">«Διαδικτυακή εξάρτηση ακόμη και σε παιδιά Ε΄ και ΣΤ΄ Δημοτικού»</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellhnikh-oikonomia">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/990854/article/oikonomia/ellhnikh-oikonomia/sta-575-eyrw-h-mesh-synta3h-me-ton-nomo-katroygkaloy" title="Στα 575 ευρώ η μέση σύνταξη με τον νόμο Κατρούγκαλου"><img src="http://s.kathimerini.gr/resources/2018-10/20s1synt-thumb-large.jpg" alt="20s1synt" /></a>

                            <h3 class="item-title">    <a href="/990854/article/oikonomia/ellhnikh-oikonomia/sta-575-eyrw-h-mesh-synta3h-me-ton-nomo-katroygkaloy" title="Στα 575 ευρώ η μέση σύνταξη με τον νόμο Κατρούγκαλου">Στα 575 ευρώ η μέση σύνταξη με τον νόμο Κατρούγκαλου</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/international-economy">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></span>
                                            <a href="/990896/article/oikonomia/die8nhs-oikonomia/to-brexit-den-stamata-tis-ependyseis-sto-siti-toy-londinoy" title="To Brexit δεν σταματά τις επενδύσεις στο Σίτι του Λονδίνου"><img src="http://s.kathimerini.gr/resources/2018-10/g_oik_first_a05--3-thumb-large.jpg" alt="g_oik_first_a05--3" /></a>

                            <h3 class="item-title">    <a href="/990896/article/oikonomia/die8nhs-oikonomia/to-brexit-den-stamata-tis-ependyseis-sto-siti-toy-londinoy" title="To Brexit δεν σταματά τις επενδύσεις στο Σίτι του Λονδίνου">Επενδύσεις στο Σίτι, παρά τον φόβο του Brexit</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b24_1472690000_636663727">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- kathimerini articles responsive --><p><ins class="adsbygoogle" data-ad-client="ca-pub-5242430365160383" data-ad-format="auto" data-ad-slot="9051584173" style="display:block">&nbsp;</ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b35_1472690000_1174983458">
        <div class="box-content">
        <script>
 var inpage = new Adman.VideoInPage({
  src: 'https://kathimerini.adman.gr/gbanner/?1536237390|974/1x1?264335:=1536237390@1920x1200x32?/vast=2/testcookie1',
  insertAfter: "document.querySelectorAll('.freetext p') [1]",
  expandOnInit: true,
  onEmpty: function() {console.log ('den efere kati'); }
 });
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b36_1472690000_37957750">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=130, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=990941" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(990941, 'Ποιος χάνει, ποιος κερδίζει');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsBox style_AUTHORS has-header" id="b33_1742033700_1741061699">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/990956/opinion/epikairothta/politikh/e8niko-8ema" title="Εθνικό θέμα">Εθνικό θέμα</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="http://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/990955/opinion/epikairothta/politikh/h-diarkhs-metalla3h-ths-anomias" title="Η διαρκής μετάλλαξη της ανομίας">Η διαρκής μετάλλαξη της ανομίας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/990949/opinion/epikairothta/politikh/arxise-h-endorrh3h" title="Αρχισε η ενδόρρηξη">Αρχισε η ενδόρρηξη</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/990948/opinion/epikairothta/politikh/oi-kakotexnies-ths-ekpaideyshs" title="Οι «κακοτεχνίες» της εκπαίδευσης">Οι «κακοτεχνίες» της εκπαίδευσης</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/990946/opinion/epikairothta/politikh/eipe-kai-egeneto" title="«Είπε και εγένετο»;">«Είπε και εγένετο»;</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/990945/opinion/epikairothta/politikh/olga-gerovasilh-pyrosvesh" title="Ολγα Γεροβασίλη: Πυρόσβεση">Ολγα Γεροβασίλη: Πυρόσβεση</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-vatopoylos" title="Νίκος Βατόπουλος"><img src="http://s.kathimerini.gr/resources/authors/batopoulos_nikos_s-thumb.jpg" alt="batopoulos_nikos_s" />Νίκος Βατόπουλος</a>
                            </span>
    <a class="item-title" href="/990943/opinion/epikairothta/politikh/oi-mayres-trypes-ths-a8hnas" title="Οι μαύρες τρύπες της Αθήνας">Οι μαύρες τρύπες της Αθήνας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vasilhs-nedos" title="Βασίλης Νέδος"><img src="http://s.kathimerini.gr/resources/authors/vassilis_nedos_s-thumb.jpg" alt="vassilis_nedos_s" />Βασίλης Νέδος</a>
                            </span>
    <a class="item-title" href="/990942/opinion/epikairothta/politikh/diplwmatia-mparmparos" title="Διπλωματία «Μπαρμπαρός»">Διπλωματία «Μπαρμπαρός»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/hlias-magklinhs" title="Ηλίας Μαγκλίνης"><img src="http://s.kathimerini.gr/resources/authors/hlias2-thumb.jpg" alt="hlias2" />Ηλίας Μαγκλίνης</a>
                            </span>
    <a class="item-title" href="/990941/opinion/epikairothta/politikh/poios-xanei-poios-kerdizei" title="Ποιος χάνει, ποιος κερδίζει">Ποιος χάνει, ποιος κερδίζει</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/serafeim-kwnstantinidhs" title="Σεραφείμ Κωνσταντινίδης"><img src="http://s.kathimerini.gr/resources/authors/kostantinides_serafeim-thumb.jpg" alt="kostantinides_serafeim" />Σεραφείμ Κωνσταντινίδης</a>
                            </span>
    <a class="item-title" href="/990940/opinion/epikairothta/politikh/h-a8oryvh-metanasteysh-etaireiwn" title="Η αθόρυβη μετανάστευση εταιρειών">Η αθόρυβη μετανάστευση εταιρειών</a>
                    </li>
                    <li>
    <a class="item-title" href="/990939/opinion/epikairothta/politikh/oi-agrafoi-eggyhtes-ths-dhmokratias" title="Οι άγραφοι εγγυητές της δημοκρατίας">Οι άγραφοι εγγυητές της δημοκρατίας</a>
                    </li>
                    <li>
    <a class="item-title" href="/990938/opinion/epikairothta/politikh/epanentassontas-prwhn-xrhstes-sthn-agora-ergasias" title="Επανεντάσσοντας πρώην χρήστες στην αγορά εργασίας">Επανεντάσσοντας πρώην χρήστες στην αγορά εργασίας</a>
                    </li>
                    <li>
    <a class="item-title" href="/990935/opinion/epikairothta/politikh/80-xronia-prin-20-10-1938" title="80 χρoνια πριν... 20-10-1938">80 χρoνια πριν... 20-10-1938</a>
                    </li>
                    <li>
    <a class="item-title" href="/990932/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="http://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/990765/opinion/epikairothta/politikh/adiaforia" title="Αδιαφορία">Αδιαφορία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/noths-papadopoylos" title="Νότης Παπαδόπουλος">Νότης Παπαδόπουλος</a>
                            </span>
    <a class="item-title" href="/990763/opinion/epikairothta/politikh/to-kyvernhtiko-karavi-mpazei-nera" title="Το κυβερνητικό καράβι μπάζει νερά">Το κυβερνητικό καράβι μπάζει νερά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="http://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/990761/opinion/epikairothta/politikh/kai-omws-yparxoyn" title="Και όμως, υπάρχουν">Και όμως, υπάρχουν</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="http://s.kathimerini.gr/resources/authors/theodoropoulos_takis_s-thumb.jpg" alt="theodoropoulos_takis_s" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/990760/opinion/epikairothta/politikh/e3w-h-dhmokratia-ap-to-panepisthmio" title="Εξω η δημοκρατία απ’ το πανεπιστήμιο">Εξω η δημοκρατία απ’ το πανεπιστήμιο</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="http://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/990759/opinion/epikairothta/politikh/o-lykos-mesa-sto-mantri" title="Ο λύκος μέσα στο μαντρί">Ο λύκος μέσα στο μαντρί</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pantelhs-mpoykalas" title="Παντελής Μπουκάλας"><img src="http://s.kathimerini.gr/resources/authors/mpoukalas_pantelis_s-thumb.jpg" alt="mpoukalas_pantelis_s" />Παντελής Μπουκάλας</a>
                            </span>
    <a class="item-title" href="/990758/opinion/epikairothta/politikh/to-dogma-mono-edw" title="Το δόγμα «μόνο εδώ»">Το δόγμα «μόνο εδώ»</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mpamphs-papadhmhtrioy" title="Μπάμπης Παπαδημητρίου"><img src="http://s.kathimerini.gr/resources/authors/papadimitriou_babis_s-thumb.jpg" alt="papadimitriou_babis_s" />Μπάμπης Παπαδημητρίου</a>
                            </span>
    <a class="item-title" href="/990757/opinion/epikairothta/politikh/dyo-krithria-antagwnistikothtas" title="Δύο κριτήρια ανταγωνιστικότητας">Δύο κριτήρια ανταγωνιστικότητας</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/990756/opinion/epikairothta/politikh/panos-kammenos-hmerologia" title="Πάνος Καμμένος: Ημερολόγια">Πάνος Καμμένος: Ημερολόγια</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="http://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/990755/opinion/epikairothta/politikh/ka8hmerines-askhseis-anypakohs" title="Καθημερινές ασκήσεις ανυπακοής">Καθημερινές ασκήσεις ανυπακοής</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b7_1742033700_1364408769">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=49, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default has-category has-date no-photo has-summary count-1" id="b12_1742033700_2125525218">
        <header>
        
        <h2 style="color: #ffc300;">ΕΠΙΣΤΟΛΕΣ <span style="color:#000000;">ΑΝΑΓΝΩΣΤΩΝ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_OPINION">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
    <time datetime="2018-10-20T21:02:54+03:00" title="20.10.2018 - 21:02">
            21:02
    </time>
                            <h3 class="item-title">    <a href="/990932/opinion/epikairothta/politikh/grammata-anagnwstwn" title="Γράμματα Αναγνωστών">Γράμματα Αναγνωστών</a>
</h3>
                    </header>
                        <div class="freetext">
                            <p>Οι επιστολές των αναγνωστών της &quot;Κ&quot;.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large count-3" id="b15_1742026775_1526935847">
        <header>
        
        <h2>ΣΚΙΤΣΑ</h2>
        </header>
        <div class="box-content">
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/990828/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-201018" title="Σκίτσο του Ηλία Μακρή (20.10.18)"><img src="http://s.kathimerini.gr/resources/2018-10/makris20_10-thumb-large.jpg" alt="makris20_10" /></a>

                            <h3 class="item-title">    <a href="/990828/sketch/epikairothta/politikh/skitso-toy-hlia-makrh-201018" title="Σκίτσο του Ηλία Μακρή (20.10.18)">Σκίτσο του Ηλία Μακρή (20.10.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/990827/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-201018" title="Σκίτσο του Ανδρέα Πετρουλάκη (20.10.18)"><img src="http://s.kathimerini.gr/resources/2018-10/petroylakis20_10-thumb-large.jpg" alt="petroylakis20_10" /></a>

                            <h3 class="item-title">    <a href="/990827/sketch/epikairothta/politikh/skitso-toy-andrea-petroylakh-201018" title="Σκίτσο του Ανδρέα Πετρουλάκη (20.10.18)">Σκίτσο του Ανδρέα Πετρουλάκη (20.10.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
                
                <article class="article_SKETCH">
                    <header>
                                            <a href="/990826/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-201018" title="Σκίτσο του Δημήτρη Χαντζόπουλου (20.10.18)"><img src="http://s.kathimerini.gr/resources/2018-10/xantzo--2-thumb-large.jpg" alt="xantzo--2" /></a>

                            <h3 class="item-title">    <a href="/990826/sketch/epikairothta/politikh/skitso-toy-dhmhtrh-xantzopoyloy-201018" title="Σκίτσο του Δημήτρη Χαντζόπουλου (20.10.18)">Σκίτσο του Δημήτρη Χαντζόπουλου (20.10.18)</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b8_1742026775_1890980191">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=104, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox has-border" id="b25_1742026775_566092565">
        <div class="box-content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 responsive async -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="9377766970"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/989551/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi" title="Μεγάλοι Έλληνες Ηθοποιοί"><img src="http://s.kathimerini.gr/resources/2018-10/kathimerinh_digital-banners_templates_800x600px--2-thumb-large.jpg" alt="kathimerinh_digital-banners_templates_800x600px--2" /></a>

                            <h3 class="item-title">    <a href="/989551/article/epikairothta/me-thn-k/megaloi-ellhnes-h8opoioi" title="Μεγάλοι Έλληνες Ηθοποιοί">Μεγάλοι Έλληνες Ηθοποιοί</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            <p dir="ltr" style="line-height:1.3800000000000001;margin-top:0pt;margin-bottom:10pt;">Αυτή την Κυριακή με την Καθημερινή</p>
<div>
	<div>
		&nbsp;</div>
</div>
<p>&nbsp;</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b22_320996828_724461403">
        <div class="box-content">
        <!--COMMENTS TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Comments Traffic--><script data-ws="231" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
                </aside>


            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="http://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="http://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="http://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="http://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="http://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="http://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="http://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="http://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="http://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="http://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="http://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="http://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a> <img alt="Γυναίκα" src="http://s.kathimerini.gr/garnish/ginaika-white.png" /> </a> <a><img alt="Κ" src="http://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="http://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="http://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="http://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="http://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="http://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/termsofuse#pro" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                    <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                    </nav>
                    <div>
                        <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
        <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
        </div>
    
    </body>
</html>
<!-- 63 -->