<!doctype html>
<html lang="el">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" sizes="16x16" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/favicon.ico">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="160x160" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/favicon-160x160.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/apple-touch-icon.png" color="#ff0000">
<link rel="manifest" href="/site.webmanifest">
<title>Ανακοινώνονται σήμερα οι βάσεις εισαγωγής στα ΑΕΙ | Η ΚΑΘΗΜΕΡΙΝΗ</title>
<meta name="description" content="Αγωνία τέλος σήμερα για τους περίπου 100.000 υποψηφίους των φετινών Πανελλαδικών Εξετάσεων για τα ΑΕΙ και τους γονείς τους, καθώς θα ανακοινωθούν οι βάσεις εισαγωγής.">
<meta name="news_keywords" content="ΑΕΙ, ΒΑΣΕΙΣ 2021, ΠΑΝΕΛΛΑΔΙΚΕΣ, ΠΑΝΕΛΛΗΝΙΕΣ ΕΞΕΤΑΣΕΙΣ, ΠΑΝΕΠΙΣΤΗΜΙΑ, ΚΟΙΝΩΝΙΑ" />
<meta name="keywords" content="ΑΕΙ, ΒΑΣΕΙΣ 2021, ΠΑΝΕΛΛΑΔΙΚΕΣ, ΠΑΝΕΛΛΗΝΙΕΣ ΕΞΕΤΑΣΕΙΣ, ΠΑΝΕΠΙΣΤΗΜΙΑ, ΚΟΙΝΩΝΙΑ" />
<meta name="author" content="Newsroom">
<meta property="og:title" content="Ανακοινώνονται σήμερα οι βάσεις εισαγωγής στα ΑΕΙ | Η ΚΑΘΗΜΕΡΙΝΗ" />
<meta property="og:description" content="Αγωνία τέλος σήμερα για τους περίπου 100.000 υποψηφίους των φετινών Πανελλαδικών Εξετάσεων για τα ΑΕΙ και τους γονείς τους, καθώς θα ανακοινωθούν οι βάσεις εισαγωγής." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/" />
<meta property="og:appid" content="109138906120213" />
<meta property="og:image" content="https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@kathimerini_gr" />
<meta name="twitter:title" content="Ανακοινώνονται σήμερα οι βάσεις εισαγωγής στα ΑΕΙ | Η ΚΑΘΗΜΕΡΙΝΗ" />
<meta name="twitter:description" content="Αγωνία τέλος σήμερα για τους περίπου 100.000 υποψηφίους των φετινών Πανελλαδικών Εξετάσεων για τα ΑΕΙ και τους γονείς τους, καθώς θα ανακοινωθούν οι βάσεις εισαγωγής." />
<meta property="twitter:image" content="https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954.jpg" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="max-image-preview:large" />
<meta name="language" content="Ελληνικά" />
<meta name="development" content="NXCODE IKE" />
<meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
<meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/","keywords":"ΑΕΙ, ΒΑΣΕΙΣ 2021, ΠΑΝΕΛΛΑΔΙΚΕΣ, ΠΑΝΕΛΛΗΝΙΕΣ ΕΞΕΤΑΣΕΙΣ, ΠΑΝΕΠΙΣΤΗΜΙΑ, ΚΟΙΝΩΝΙΑ","url":"https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/","headline":"Ανακοινώνονται σήμερα οι βάσεις εισαγωγής στα ΑΕΙ","articleSection":"ΚΟΙΝΩΝΙΑ","name":"Ανακοινώνονται σήμερα οι βάσεις εισαγωγής στα ΑΕΙ","image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954.jpg","height":600,"width":960}],"description":"Αγωνία τέλος σήμερα για τους περίπου 100.000 υποψηφίους των φετινών Πανελλαδικών Εξετάσεων για τα ΑΕΙ και τους γονείς τους, καθώς θα ανακοινωθούν οι βάσεις εισαγωγής.\r\n","author":[{"@type":"Person","name":"Newsroom"}],"articleBody":"Αγωνία τέλος σήμερα για τους περίπου 100.000 υποψηφίους των φετινών Πανελλαδικών Εξετάσεων για τα ΑΕΙ και τους γονείς τους, καθώς θα ανακοινωθούν οι βάσεις εισαγωγής. Οι υποψήφιοι θα ενημερωθούν για το αποτέλεσμά τους είτε με γραπτό μήνυμα στο κινητό τους τηλέφωνο (εάν έχουν κάνει σχετική αίτηση) είτε μέσω της ιστοσελίδας του υπουργείου Παιδείας (κάθε υποψήφιος με τον κωδικό του) ή στο λύκειό τους. Πληροφορίες αναφέρουν ότι τα αποτελέσματα θα ανακοινωθούν περί τις 11 π.μ.\r\nΕκτός από τα αποτελέσματα για τις περίπου 80.000 θέσεις σε πανεπιστήμια και τις παραγωγικές σχολές των υπουργείων Αμυνας, Τουρισμού και Προστασίας του Πολίτη, θα ανακοινωθούν οι βάσεις για τις 8.077 θέσεις σε δημόσια Ινστιτούτα Επαγγελματικής Κατάρτισης (ΙΕΚ), καθώς φέτος οι υποψήφιοι μπορούσαν να συμπληρώσουν μηχανογραφικό δελτίο και για τα ΙΕΚ. Το μέτρο εφαρμόζεται για πρώτη φορά και αποφασίστηκε στο πλαίσιο της στρατηγικής του υπουργείου Παιδείας να δώσει βάρος στη μεταλυκειακή επαγγελματική εκπαίδευση, με δεδομένο και ότι από φέτος ισχύει η Ελάχιστη Βάση Εισαγωγής (ΕΒΕ) στα ΑΕΙ. Οσοι υποψήφιοι δεν ξεπέρασαν την ΕΒΕ των σχολών που τους ενδιέφεραν μπορούσαν να διεκδικήσουν θέση σε δημόσιο ΙΕΚ. Η ΕΒΕ εκτιμάται ότι θα αφήσει εκτός ΑΕΙ περίπου 25.000 υποψηφίους, ενώ θα υπάρξουν κενές θέσεις στο ένα τρίτο των τμημάτων των ΑΕΙ (περίπου 150 από τα 450). Σύμφωνα με πληροφορίες της «Κ», μηχανογραφικό δελτίο για τα δημόσια ΙΕΚ κατέθεσαν 22.790 υποψήφιοι των Πανελλαδικών Εξετάσεων.\r\nΜάλιστα, το υπουργείο Παιδείας με στόχο να τονίσει την έμφασή του στην επαγγελματική εκπαίδευση και κατάρτιση ανακοίνωσε χθες τη λειτουργία 10 πειραματικών και θεματικών ΙΕΚ. Συγκεκριμένα θα ιδρυθούν πειραματικά ΙΕΚ σε Καρδίτσα, Πάτρα, Γλυφάδα, Θέρμη και Λαμία. Oπως ανέφερε χθες το υπουργείο, «τα πειραματικά ΙΕΚ αποτελούν εφεξής μονάδες οι οποίες θα στοχεύουν στην υποστήριξη του πειραματισμού και της πιλοτικής εφαρμογής καινοτομιών στο σύστημα της αρχικής επαγγελματικής κατάρτισης και θα συμβάλουν στον καλύτερο σχεδιασμό και την πιλοτική εφαρμογή μεθόδων κατάρτισης, ώστε να καλλιεργηθούν και να διαχυθούν οι βέλτιστες εκπαιδευτικές μέθοδοι, πρακτικές και εργαλεία σε ολόκληρο το σύστημα επαγγελματικής κατάρτισης».\r\nΠαράλληλα, προβλέπεται να λειτουργήσουν 5 θεματικά ΙΕΚ, τα οποία «θα στοχεύουν στην υποστήριξη μιας ολιστικής εφαρμογής και λειτουργίας ειδικοτήτων, που αντιστοιχούν σε στοχευμένους αναπτυξιακούς τομείς της οικονομίας και σε ευρύτερες ανάγκες του κοινωνικού συνόλου, με την εφαρμογή καινοτόμων μεθόδων λειτουργίας και εφαρμογής καλών πρακτικών», σύμφωνα με το υπουργείο. Πρόκειται για το θεματικό ΙΕΚ STEAM Αιγάλεω (Φυσικών επιστημών, Τεχνολογίας, Μηχανικής, Τεχνών και Μαθηματικών), το θεματικό ΙΕΚ Θεσσαλονίκης (Υγείας, Κοινωνικής μέριμνας και Υπηρεσιών ευεξίας), το θεματικό ΙΕΚ Αχαρνών (Φυσικού περιβάλλοντος, Αθλητισμού και Αναψυχής), το θεματικό παράρτημα ΙΕΚ Ιωαννίνων (Πρωτογενούς τομέα, Μεταποίησης προϊόντων και Βιώσιμης ανάπτυξης) με έδρα την Ι.Μ. Βελλά και το θεματικό παράρτημα ΙΕΚ Διδυμοτείχου (Πρωτογενούς τομέα, Μεταποίησης προϊόντων και Βιώσιμης ανάπτυξης) με έδρα το Σουφλί.\r\nΤελευταίες ειδήσεις","dateCreated":"2021-08-27 07:38:53","datePublished":"2021-08-27 07:42:57","dateModified":"2021-08-27 07:42:57","publisher":{"@type":"NewsMediaOrganization","name":"ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2","url":"https://www.kathimerini.gr/","foundingDate":"1919-09-15","logo":{"@type":"ImageObject","name":"Organization Logo","url":"https://www.kathimerini.gr/garnish/logo-large.png"},"contactPoint":{"@type":"ContactPoint","contactType":"Public Engagement","email":"info@kathimerini.gr","url":"https://www.kathimerini.gr/contact"}}}</script> <link rel="contact" href="/contact" title="Eπικοινωνία" />
<link rel="canonical" href="https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/">
<meta name="apple-mobile-web-app-title" content="kathimerini.gr">
<meta name="application-name" content="kathimerini.gr">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#295264">
<link rel="dns-prefetch" href="https://fonts.gstatic.com/">
<link rel="preconnect" href="https://fonts.gstatic.com">


<link rel="preload" href="https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.woff" as="font" crossorigin="anonymous">
<link rel="preload" as="image" href="https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954-320x200.jpg" />





<style>

    @font-face{font-family:amplitude-heavy;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASAmplitude08NWHeavy.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:quiosco;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASQuiosco.otf) format("opentype"),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/Quiosco-Italic_unobfuscated_KY20fil.woff2) format("woff2");font-weight:400;font-style:normal;font-display:swap}
    @font-face{font-family:kasaBbatoxbold;src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.eot);src:url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.eot?#iefix) format('embedded-opentype'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.woff) format('woff'),url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.ttf) format('truetype');font-weight:400;font-style:normal;font-display:swap}

    </style>
<style>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</style>
<style>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</style>
<style>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</style> <style>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</style> <style>
        .article-content .entry-content table {
        width: 100%;
    }

    @media (max-width: 767px) {
        .article-content .entry-content {
            overflow-x: auto;
        }
        .article-content .entry-content table {
            width: auto;
        }
    }

    .col-lg-11.order-lg-1.ktp__post .design_one.article-item.right-article {
        margin-bottom: 25px;
    }

    .article-content .entry-content.page-sunday-edition
    {
        padding-left: 0;
    }

    .page-sunday-edition .flip-text-wrapper {
        height: auto;
        overflow: unset;
        position: relative;
        margin-top: 15px;
    }
    .page-sunday-edition .newspaper-holder {
        border-right: none;
    }
    .page-sunday-edition .metink-container
    {
        max-width: 300px; margin:0 auto;
    }

    .page-sunday-edition .flip-text h2 {
        text-align: left;
        font-family: kasaBbatoxbold,Georgia,serif !important;
    }
    .page-sunday-edition hr {
        margin: 40px 0px 25px;
        clear: both;
    }

    img.grypas-sunday-edition {
        filter: grayscale(1);
        opacity: .4;
        position: absolute;
        bottom: 0;
        left: 45px;
    }

    .main-content-sunday-edition {
        overflow: hidden;
        clear: both;
        position: relative;
    }

    .main-content-sunday-edition ul {
        padding-left: 50%;
        list-style: none;
    }

    .main-content-sunday-edition ul li img {
        position: absolute;
        left: 0;
        margin-top: 10px;
        width: 44%;
    }

    .main-content-sunday-edition ul li {
        padding-bottom: 10px;
    }

    .sunday-thumb:after {
        width: 0;
        height: 0;
        border-top: 13px solid transparent;
        border-bottom: 13px solid transparent;
        border-left: 17px solid #2877a5;
        content: "";
        position: absolute;
        margin-top: 10px;
        left: calc(44% + 22px);
    }


    span.item_text {
        padding: 3px 10px 2px;
        padding-left: 35px;
        position: relative;
        display: inline-block;
        line-height: 21px;
        font-size: 14px;
        vertical-align: top;
        font-weight: 700;
        font-family: Roboto,sans-serif;
    }

    span.item_outer {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        background: #b61a3f;
        color: #fff;
        border-radius: 15px;
        margin: 10px;
        z-index: 1;
        animation: severity-animation 2s infinite;
    }

    span.item_text:before {
        content: "";
        background: url(/wp-content/themes/nxtheme/images/ic_broadcast_wh.svg);
        position: absolute;
        left: 9px;
        width: 20px;
        height: 18px;
        top: 4px;
        color: antiquewhite;
        z-index: 1;
        background-size: cover;
        background-position: center;
        filter: saturate(5.5);
    }

    .article_thumbnail_wrapper {
        position: relative;
    }
    @keyframes severity-animation {
        0% {
            background: #bd022b;
        }
        50% {
            background: #e20039;
        }
        100% {
            background: #b61a3f;
        }
    }


    @media (max-width: 767px)
    {
        .page-sunday-edition .flip-text-wrapper {
            height: 105px;
            overflow: unset;
            position: relative;
            margin-top: 15px;
        }
        img.grypas-sunday-edition {
            display: none;
        }

        .page-sunday-edition .widgetized-block
        {
            margin-top:50px;
        }

        .main-content-sunday-edition ul {
            padding-left: 0;
        }

        .sunday-thumb:after {
            content: none;
        }

        .main-content-sunday-edition ul li img {
            position: inherit;
            margin-bottom: 15px;
            width: 100%;
        }
    }

    @media print {
        .to-top,
        a#qc-cmp2-persistent-link,
        .nx-banner-wrapper,
        .nxAds,
        #nx-stick-help,
        .col-lg-3.post-sidebar {
            display: none !important;
        }

        body:not(.no-scroll) .blog-header.sticky .top-nav {
            position: relative;
        }

        body.author .col-lg-9, body.category-anagnostes-me-apopsi .col-lg-9, body.single .col-lg-9{
            border-right: none;
            padding-right: 0;
        }
    }

</style>


<script data-pagespeed-no-defer data-cfasync="false" type="text/javascript" async=true>var NXQuantFunc=function(){if (!window.hasOwnProperty("QuantBlockScroll")) {document.removeEventListener("scroll",NXQuantFunc),window.nxScrollTriggered=true,setTimeout(function(){var e=window.location.hostname,t=document.createElement("script"),n=document.getElementsByTagName("script")[0],a="https://quantcast.mgr.consensu.org".concat("/choice/","_tVGtLM8_aB1y","/",e,"/choice.js"),o=0;t.async=!0,t.type="text/javascript",t.src=a,n.parentNode.insertBefore(t,n),function(){for(var e,t="__tcfapiLocator",n=[],a=window;a;){try{if(a.frames[t]){e=a;break}}catch(e){}if(a===window.top)break;a=a.parent}e||(function e(){var n=a.document,o=!!a.frames[t];if(!o)if(n.body){var s=n.createElement("iframe");s.style.cssText="display:none",s.name=t,n.body.appendChild(s)}else setTimeout(e,5);return!o}(),a.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](a)}else n.push(t)},a.addEventListener("message",function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var a=n.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(n,o){var s={__tcfapiReturn:{returnValue:n,success:o,callId:a.callId}};t&&(s=JSON.stringify(s)),e.source.postMessage(s,"*")},a.parameter)},!1))}();var s=function(){var e=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=s;var i=setInterval(function(){o++,window.__uspapi===s&&o<3?console.warn("USP is not accessible"):clearInterval(i)},6e3)}const r=(e,t)=>{if(t&&("tcloaded"===e.eventStatus||"useractioncomplete"===e.eventStatus)){if(e.purpose.hasOwnProperty("consents")&&Object.keys(e.purpose.consents).length>0&&!0===Object.values(e.purpose.consents)[0]);else{var n=document.querySelectorAll(".nx-banner-wrapper");void 0!==n&&n&&n.forEach(function(e){e.style.display="none"})}__tcfapi("removeEventListener",2,e=>{},r)}};__tcfapi("addEventListener",2,r)},0)}else{delete window.QuantBlockScroll;}};document.addEventListener("scroll", NXQuantFunc);</script>

<script data-pagespeed-no-defer data-cfasync="false">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

<script data-pagespeed-no-defer data-cfasync="false">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</script>

<script>
        var NXQuantFuncGTAG = function () {
            document.removeEventListener("scroll", NXQuantFuncGTAG);
            setTimeout(function () {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.async = true;
                    js.src = "https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'google-tag-mgr'));

                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());
                gtag('config', 'G-JJJ7LY7JGM');

            }, 0)
        };
        document.addEventListener("scroll", NXQuantFuncGTAG);
    </script>
<link rel="amphtml" href="https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/amp/" /><meta name="generator" content="AMP for WP 1.0.76.17" /><link rel="alternate" type="application/json+oembed" href="https://www.kathimerini.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kathimerini.gr%2Fsociety%2F561476554%2Fanakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kathimerini.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kathimerini.gr%2Fsociety%2F561476554%2Fanakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2%2F&#038;format=xml" />
<style>
            body.single .entry-content h3 {
                font-size: 2rem;
                line-height: 34px;
            }

            .design_one_title_medium h4 {
                font-family: 'news-medium', sans-serif;
            }

            @media (min-width: 992px) {
                .design_one_title_medium h4 {
                    font-size: 18px;
                    line-height: 25px;
                }
            }

            @media (max-width: 991px) and (min-width: 481px) {
                .design_one_title_medium h4 {
                    font-size: 22px;
                    line-height: 26px;
                }
            }

            @media screen and (max-width: 480px) {
                .design_one_title_medium h4 {
                    font-size: 16px;
                    line-height: 24px;
                    -webkit-line-clamp: unset !important;
                }
            }
        </style>
<style type="text/css" id="wp-custom-css">
			#main-sections-nav {
	    z-index: 1000 !important;
}

.flip-text h2 {
    font-size: 22px;
    line-height: 26px;
}

a.diktis-article, a.diktis-article:hover {
	color: #fff;
}

body:not(.no-scroll):not(.home) .blog-header.sticky .top-nav {
    padding: unset !important;
}
body:not(.home) main {
    padding-top: unset !important;
}

.header-search {
	top: 38px;
}

@media screen and (max-width: 480px) {
	.design_one_title_medium h2 {
		-webkit-line-clamp: unset !important;
	}
	
	.author-name .meta-author:nth-child(2) {
			position: relative;
		    margin-top: -15px;
    background: #fff;
	}
	.nx-meta-dates .meta-author:nth-child(2)::before {
    background-color: #2877a5;
    content: '';
    display: inline-block;
    height: 12px;
    width: 12px;
    position: absolute;
    top: 5px;
    left: -23px;
 }
	
}

		</style>
</head>
<body id="top" class="post-template-default single single-post postid-561476554 single-format-standard">
<div class="nx-banner-wrapper">

<div id='nx_ad_Category_Skin'>
<script type='nxdefer'>
                            if (!isNXMobile && NXSkinFits) {
                                googletag.cmd.push(function () {
                                    googletag.display('nx_ad_Category_Skin');
                                });
                            }


                        </script>
</div>
</div>
<div id="main-sections-nav" class="sections-nav">
<nav class="side-primary-menu">
<span class="head-social">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://news.google.com/publications/CAAiEFmZCjqR74X4wP4TYLU6ZOEqFAgKIhBZmQo6ke-F-MD-E2C1OmTh" target="_blank" aria-label="eKathimerini.com on Google News">
<svg class="svg-social-icon" fill="#000" enable-background="new 0 0 7 15" height="30" viewBox="0 0 512.288 512.288" width="24" xmlns="http://www.w3.org/2000/svg"><g><path d="m91.734 118.863 12.516-62.917 151.894 30.213 151.895-30.213 12.515 62.917 24.09 4.791v-107.991h-377v107.991z"></path><path d="m512.288 167.697-85.399-16.987 10.127 50.915h37.628v155.322z"></path><path d="m179.256 101.453-51.436-10.231-4.238 21.306z"></path><path d="m406.429 201.625-21.961-110.403-384.468 76.475 37.644 189.25v-155.322z"></path><path d="m444.644 231.625h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.248 0-87.5-39.252-87.5-87.5s39.252-87.5 87.5-87.5c22.574 0 44.005 8.572 60.345 24.138l-20.692 21.722c-10.736-10.228-24.818-15.86-39.653-15.86-31.706 0-57.5 25.794-57.5 57.5s25.794 57.5 57.5 57.5c26.518 0 48.901-18.046 55.516-42.5h-55.516v-30h87.5v15c0 48.248-39.252 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></g></svg>
</a>
</li>
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/kathimerinigr" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#000"></path>
</svg>
</a>
</li>
<li class="linkedin-follow-item social-icon">
<a href="https://www.linkedin.com/company/kathimerini/" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Linkedin">
<svg class="svg-social-icon" width="28" height="28" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z" fill="#000"></path>
<path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z" fill="#000"></path>
<path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z" fill="#000"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/kathimerini_gr" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#000"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="https://feeds.feedburner.com/kathimerini/DJpy" target="_blank" aria-label="RSS">
<svg class="svg-social-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="-6 -4 33 33">
<path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z" fill="#000" />
</svg>
</a>
</li>
</ul>
</span>
<div class="search-holder-wrapper">
<input type="text" id="anazhthsh" placeholder="Αναζήτηση...">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>ΑΡΧΙΚΗ</span></a></li><li id="menu-item-48965277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965277"><a href="https://www.kathimerini.gr/politics/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li id="menu-item-561063757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063757"><a href="https://www.kathimerini.gr/politics/government/">ΚΥΒΕΡΝΗΣΗ</a></li>
<li id="menu-item-561063760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063760"><a href="https://www.kathimerini.gr/politics/parliament/">ΒΟΥΛΗ</a></li>
<li id="menu-item-561063763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063763"><a href="https://www.kathimerini.gr/politics/parties/">ΚΟΜΜΑΤΑ</a></li>
<li id="menu-item-561063766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063766"><a href="https://www.kathimerini.gr/politics/foreign-policy/">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-48965283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965283"><a href="https://www.kathimerini.gr/economy/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li id="menu-item-48965286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965286"><a href="https://www.kathimerini.gr/economy/local/">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965361"><a href="https://www.kathimerini.gr/economy/international/">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965289"><a href="https://www.kathimerini.gr/economy/business/">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li id="menu-item-48965355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965355"><a href="https://www.kathimerini.gr/economy/markets/">ΑΓΟΡΕΣ</a></li>
<li id="menu-item-561063754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063754"><a href="https://www.kathimerini.gr/economy/shipping/">ΝΑΥΤΙΛΙΑ</a></li>
<li id="menu-item-48965352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965352"><a href="https://www.kathimerini.gr/economy/real-estate/">REAL ESTATE</a></li>
<li id="menu-item-48965358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965358"><a href="https://www.kathimerini.gr/economy/diktis/">ΔΗΚΤΗΣ</a></li>
</ul>
</li>
<li id="menu-item-48965274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48965274"><a href="https://www.kathimerini.gr/society/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-48965271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965271"><a href="https://www.kathimerini.gr/world/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-48965295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965295"><a href="https://www.kathimerini.gr/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063769"><a href="https://www.kathimerini.gr/culture/books/">ΒΙΒΛΙΟ</a></li>
<li id="menu-item-561063772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063772"><a href="https://www.kathimerini.gr/culture/theater/">ΘΕΑΤΡΟ</a></li>
<li id="menu-item-561063775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063775"><a href="https://www.kathimerini.gr/culture/arts/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-561063778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063778"><a href="https://www.kathimerini.gr/culture/cinema/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
<li id="menu-item-48965367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965367"><a href="https://www.kathimerini.gr/culture/music/">ΜΟΥΣΙΚΗ</a></li>
<li id="menu-item-48965373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965373"><a href="https://www.kathimerini.gr/culture/dance/">ΧΟΡΟΣ</a></li>
<li id="menu-item-561151939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561151939"><a href="https://www.kathimerini.gr/culture/athinaika-plus/">ΑΘΗΝΑΪΚΑ PLUS</a></li>
<li id="menu-item-48965370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965370"><a href="https://www.kathimerini.gr/culture/tv/">ΤΗΛΕΟΡΑΣΗ</a></li>
<li id="menu-item-561063781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063781"><a href="https://www.kathimerini.gr/culture/agenda/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-48965364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965364"><a href="https://www.kathimerini.gr/culture/museums/">ΜΟΥΣΕΙΑ</a></li>
</ul>
</li>
<li id="menu-item-48965292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965292"><a href="https://www.kathimerini.gr/athletics/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063748"><a href="https://www.kathimerini.gr/athletics/football/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li id="menu-item-561063751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063751"><a href="https://www.kathimerini.gr/athletics/basketball/">ΜΠΑΣΚΕΤ</a></li>
<li id="menu-item-561063745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063745"><a href="https://www.kathimerini.gr/athletics/sports/">ΣΠΟΡ</a></li>
</ul>
</li>
<li id="menu-item-48965298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965298"><a href="https://www.kathimerini.gr/life/">LIFE</a>
<ul class="sub-menu">
<li id="menu-item-561065587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065587"><a href="https://www.kathimerini.gr/life/people/">ΠΡΟΣΩΠΑ</a></li>
<li id="menu-item-561065590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065590"><a href="https://www.kathimerini.gr/life/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-561065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065593"><a href="https://www.kathimerini.gr/life/health/">ΥΓΕΙΑ</a></li>
<li id="menu-item-48965310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965310"><a href="https://www.kathimerini.gr/life/science/">ΕΠΙΣΤΗΜΗ</a></li>
<li id="menu-item-561065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065596"><a href="https://www.kathimerini.gr/life/city/">ΠΟΛΗ</a></li>
<li id="menu-item-561065599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065599"><a href="https://www.kathimerini.gr/life/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li id="menu-item-48965307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965307"><a href="https://www.kathimerini.gr/life/auto/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li id="menu-item-561065602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065602"><a href="https://www.kathimerini.gr/life/style/">ΣΤΙΛ</a></li>
<li id="menu-item-48965304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965304"><a href="https://www.kathimerini.gr/life/architecture/">ΑΡΧΙΤΕΚΤΟΝΙΚΗ</a></li>
<li id="menu-item-48965301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965301"><a href="https://www.kathimerini.gr/life/hours/">HOURS</a></li>
<li id="menu-item-561063739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063739"><a href="https://www.kathimerini.gr/pages/matter-of-class/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
</ul>
</li>
<li id="menu-item-48965280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965280"><a href="https://www.kathimerini.gr/opinion/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
<li id="menu-item-561064660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561064660"><a href="https://www.kathimerini.gr/authors/">ΑΡΘΡΟΓΡΑΦΟΙ</a></li>
<li id="menu-item-48965382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965382"><a href="https://www.kathimerini.gr/opinion/sketches/">ΣΚΙΤΣΑ</a></li>
<li id="menu-item-48965385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965385"><a href="https://www.kathimerini.gr/opinion/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-561084103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561084103"><a href="https://www.kathimerini.gr/opinion/geyma-me-thn-k/">ΓΕΥΜΑ ΜΕ ΤΗΝ Κ</a></li>
<li id="menu-item-48965346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965346"><a href="https://www.kathimerini.gr/opinion/readers/">ΓΡΑΜΜΑΤΑ ΑΝΑΓΝΩΣΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-48965313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965313"><a href="https://www.kathimerini.gr/visual/">MULTIMEDIA</a>
<ul class="sub-menu">
<li id="menu-item-48965388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965388"><a href="https://www.kathimerini.gr/visual/photography/">ΦΩΤΟΓΡΑΦΗΜΑΤΑ</a></li>
<li id="menu-item-48965319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965319"><a href="https://www.kathimerini.gr/visual/video/">VIDEO</a></li>
<li id="menu-item-561280123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561280123"><a href="https://www.kathimerini.gr/visual/nyt-videos/">NYT VIDEOS</a></li>
<li id="menu-item-561157429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561157429"><a href="https://www.kathimerini.gr/visual/podcasts/">PODCASTS</a></li>
<li id="menu-item-48965322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965322"><a href="https://www.kathimerini.gr/visual/infographics/">ΓΡΑΦΗΜΑΤΑ</a></li>
</ul>
</li>
<li id="menu-item-48965349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965349"><a href="https://www.kathimerini.gr/investigations/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-48965325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965325"><a href="https://www.kathimerini.gr/k/">«ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ»</a>
<ul class="sub-menu">
<li id="menu-item-561064087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064087"><a target="_blank" rel="sponsored" href="https://www.gastronomos.gr/">ΓΑΣΤΡΟΝΟΜΟΣ</a></li>
<li id="menu-item-48965379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965379"><a href="https://www.kathimerini.gr/k/k-magazine/">ΠΕΡΙΟΔΙΚΟ «Κ»</a></li>
<li id="menu-item-561063796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063796"><a href="https://www.kathimerini.gr/k/travel/">ΤΑΞΙΔΙΑ</a></li>
<li id="menu-item-561064090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064090"><a target="_blank" rel="sponsored" href="https://vogue.gr/">VOGUE</a></li>
<li id="menu-item-561077701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561077701"><a target="_blank" rel="sponsored" href="https://www.greece-is.com/">GREECE IS</a></li>
<li id="menu-item-48965376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965376"><a href="https://www.kathimerini.gr/k/sunday-edition/">ΜΕ ΤΗΝ «Κ»</a></li>
<li id="menu-item-561146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561146938"><a href="https://www.kathimerini.gr/pages/protagonistes-tis-anakampsis-2021/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-48965331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965331"><a href="https://www.kathimerini.gr/k/disney/">DISNEY</a></li>
<li id="menu-item-561245692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561245692"><a href="https://www.kathimerini.gr/100yk/">100 ΧΡΟΝΙΑ «Κ»</a></li>
<li id="menu-item-48965337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965337"><a href="https://www.kathimerini.gr/k/k-inspiration/">Κ*INSPIRATION</a></li>
<li id="menu-item-561063790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063790"><a href="https://www.kathimerini.gr/k/events/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-561063799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063799"><a href="https://subscription.kathimerini.gr/">ΣΥΝΔΡΟΜΕΣ</a></li>
</ul>
</li>
</ul></div> <hr style="margin-bottom: 5px;" />
<div class="menu-extras-menu-container"><ul id="menu-extras-menu" class="menu"><li id="menu-item-561068938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561068938"><a href="https://www.kathimerini.gr/epikairothta/">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-561063697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063697"><a target="_blank" rel="noopener noreferrer" href="https://www.bluekey.gr/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-561063700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063700"><a href="https://www.ekathimerini.com/">ENGLISH EDITION</a></li>
<li id="menu-item-561063688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063688"><a href="https://www.kathimerini.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div> 
<div id="content-wrap">
<header id="header" class="blog-header sticky">
<div class="top-nav">
<div class="container">
<div class="row d-flex align-items-center">
<div class="col-10 pt-1 d-flex align-items-center">
<a class="text-muted mob-nav-trigger">
<div class="hamburger hamburger--spin">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</a>
<a href="/" class="nav-home">
<img style="width: 19px; margin: -4px -2px 0 8px;" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/ic_k_home.png" width="19" height="18" alt="ic_k_home"></a>
<div class="primary-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>ΑΡΧΙΚΗ</span></a></li><li id="menu-item-48965277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965277"><a href="https://www.kathimerini.gr/politics/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li id="menu-item-561063757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063757"><a href="https://www.kathimerini.gr/politics/government/">ΚΥΒΕΡΝΗΣΗ</a></li>
<li id="menu-item-561063760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063760"><a href="https://www.kathimerini.gr/politics/parliament/">ΒΟΥΛΗ</a></li>
<li id="menu-item-561063763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063763"><a href="https://www.kathimerini.gr/politics/parties/">ΚΟΜΜΑΤΑ</a></li>
<li id="menu-item-561063766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063766"><a href="https://www.kathimerini.gr/politics/foreign-policy/">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-48965283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965283"><a href="https://www.kathimerini.gr/economy/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li id="menu-item-48965286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965286"><a href="https://www.kathimerini.gr/economy/local/">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965361"><a href="https://www.kathimerini.gr/economy/international/">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-48965289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965289"><a href="https://www.kathimerini.gr/economy/business/">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li id="menu-item-48965355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965355"><a href="https://www.kathimerini.gr/economy/markets/">ΑΓΟΡΕΣ</a></li>
<li id="menu-item-561063754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063754"><a href="https://www.kathimerini.gr/economy/shipping/">ΝΑΥΤΙΛΙΑ</a></li>
<li id="menu-item-48965352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965352"><a href="https://www.kathimerini.gr/economy/real-estate/">REAL ESTATE</a></li>
<li id="menu-item-48965358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965358"><a href="https://www.kathimerini.gr/economy/diktis/">ΔΗΚΤΗΣ</a></li>
</ul>
</li>
<li id="menu-item-48965274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48965274"><a href="https://www.kathimerini.gr/society/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-48965271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965271"><a href="https://www.kathimerini.gr/world/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-48965295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965295"><a href="https://www.kathimerini.gr/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063769"><a href="https://www.kathimerini.gr/culture/books/">ΒΙΒΛΙΟ</a></li>
<li id="menu-item-561063772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063772"><a href="https://www.kathimerini.gr/culture/theater/">ΘΕΑΤΡΟ</a></li>
<li id="menu-item-561063775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063775"><a href="https://www.kathimerini.gr/culture/arts/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-561063778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063778"><a href="https://www.kathimerini.gr/culture/cinema/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
<li id="menu-item-48965367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965367"><a href="https://www.kathimerini.gr/culture/music/">ΜΟΥΣΙΚΗ</a></li>
<li id="menu-item-48965373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965373"><a href="https://www.kathimerini.gr/culture/dance/">ΧΟΡΟΣ</a></li>
<li id="menu-item-561151939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561151939"><a href="https://www.kathimerini.gr/culture/athinaika-plus/">ΑΘΗΝΑΪΚΑ PLUS</a></li>
<li id="menu-item-48965370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965370"><a href="https://www.kathimerini.gr/culture/tv/">ΤΗΛΕΟΡΑΣΗ</a></li>
<li id="menu-item-561063781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063781"><a href="https://www.kathimerini.gr/culture/agenda/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-48965364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965364"><a href="https://www.kathimerini.gr/culture/museums/">ΜΟΥΣΕΙΑ</a></li>
</ul>
</li>
<li id="menu-item-48965292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965292"><a href="https://www.kathimerini.gr/athletics/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
<li id="menu-item-561063748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063748"><a href="https://www.kathimerini.gr/athletics/football/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li id="menu-item-561063751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063751"><a href="https://www.kathimerini.gr/athletics/basketball/">ΜΠΑΣΚΕΤ</a></li>
<li id="menu-item-561063745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063745"><a href="https://www.kathimerini.gr/athletics/sports/">ΣΠΟΡ</a></li>
</ul>
</li>
<li id="menu-item-48965298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965298"><a href="https://www.kathimerini.gr/life/">LIFE</a>
<ul class="sub-menu">
<li id="menu-item-561065587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065587"><a href="https://www.kathimerini.gr/life/people/">ΠΡΟΣΩΠΑ</a></li>
<li id="menu-item-561065590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065590"><a href="https://www.kathimerini.gr/life/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-561065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065593"><a href="https://www.kathimerini.gr/life/health/">ΥΓΕΙΑ</a></li>
<li id="menu-item-48965310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965310"><a href="https://www.kathimerini.gr/life/science/">ΕΠΙΣΤΗΜΗ</a></li>
<li id="menu-item-561065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065596"><a href="https://www.kathimerini.gr/life/city/">ΠΟΛΗ</a></li>
<li id="menu-item-561065599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065599"><a href="https://www.kathimerini.gr/life/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li id="menu-item-48965307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965307"><a href="https://www.kathimerini.gr/life/auto/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li id="menu-item-561065602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561065602"><a href="https://www.kathimerini.gr/life/style/">ΣΤΙΛ</a></li>
<li id="menu-item-48965304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965304"><a href="https://www.kathimerini.gr/life/architecture/">ΑΡΧΙΤΕΚΤΟΝΙΚΗ</a></li>
<li id="menu-item-48965301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965301"><a href="https://www.kathimerini.gr/life/hours/">HOURS</a></li>
<li id="menu-item-561063739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063739"><a href="https://www.kathimerini.gr/pages/matter-of-class/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
</ul>
</li>
<li id="menu-item-48965280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965280"><a href="https://www.kathimerini.gr/opinion/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
<li id="menu-item-561064660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561064660"><a href="https://www.kathimerini.gr/authors/">ΑΡΘΡΟΓΡΑΦΟΙ</a></li>
<li id="menu-item-48965382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965382"><a href="https://www.kathimerini.gr/opinion/sketches/">ΣΚΙΤΣΑ</a></li>
<li id="menu-item-48965385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965385"><a href="https://www.kathimerini.gr/opinion/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-561084103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561084103"><a href="https://www.kathimerini.gr/opinion/geyma-me-thn-k/">ΓΕΥΜΑ ΜΕ ΤΗΝ Κ</a></li>
<li id="menu-item-48965346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965346"><a href="https://www.kathimerini.gr/opinion/readers/">ΓΡΑΜΜΑΤΑ ΑΝΑΓΝΩΣΤΩΝ</a></li>
</ul>
</li>
<li id="menu-item-48965313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965313"><a href="https://www.kathimerini.gr/visual/">MULTIMEDIA</a>
<ul class="sub-menu">
<li id="menu-item-48965388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965388"><a href="https://www.kathimerini.gr/visual/photography/">ΦΩΤΟΓΡΑΦΗΜΑΤΑ</a></li>
<li id="menu-item-48965319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965319"><a href="https://www.kathimerini.gr/visual/video/">VIDEO</a></li>
<li id="menu-item-561280123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561280123"><a href="https://www.kathimerini.gr/visual/nyt-videos/">NYT VIDEOS</a></li>
<li id="menu-item-561157429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561157429"><a href="https://www.kathimerini.gr/visual/podcasts/">PODCASTS</a></li>
<li id="menu-item-48965322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965322"><a href="https://www.kathimerini.gr/visual/infographics/">ΓΡΑΦΗΜΑΤΑ</a></li>
</ul>
</li>
<li id="menu-item-48965349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965349"><a href="https://www.kathimerini.gr/investigations/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-48965325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48965325"><a href="https://www.kathimerini.gr/k/">«ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ»</a>
<ul class="sub-menu">
<li id="menu-item-561064087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064087"><a target="_blank" rel="sponsored" href="https://www.gastronomos.gr/">ΓΑΣΤΡΟΝΟΜΟΣ</a></li>
<li id="menu-item-48965379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965379"><a href="https://www.kathimerini.gr/k/k-magazine/">ΠΕΡΙΟΔΙΚΟ «Κ»</a></li>
<li id="menu-item-561063796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063796"><a href="https://www.kathimerini.gr/k/travel/">ΤΑΞΙΔΙΑ</a></li>
<li id="menu-item-561064090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561064090"><a target="_blank" rel="sponsored" href="https://vogue.gr/">VOGUE</a></li>
<li id="menu-item-561077701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561077701"><a target="_blank" rel="sponsored" href="https://www.greece-is.com/">GREECE IS</a></li>
<li id="menu-item-48965376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965376"><a href="https://www.kathimerini.gr/k/sunday-edition/">ΜΕ ΤΗΝ «Κ»</a></li>
<li id="menu-item-561146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561146938"><a href="https://www.kathimerini.gr/pages/protagonistes-tis-anakampsis-2021/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-48965331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965331"><a href="https://www.kathimerini.gr/k/disney/">DISNEY</a></li>
<li id="menu-item-561245692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561245692"><a href="https://www.kathimerini.gr/100yk/">100 ΧΡΟΝΙΑ «Κ»</a></li>
<li id="menu-item-48965337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48965337"><a href="https://www.kathimerini.gr/k/k-inspiration/">Κ*INSPIRATION</a></li>
<li id="menu-item-561063790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561063790"><a href="https://www.kathimerini.gr/k/events/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-561063799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063799"><a href="https://subscription.kathimerini.gr/">ΣΥΝΔΡΟΜΕΣ</a></li>
</ul>
</li>
</ul></div> </div>
</div>
<div class="d-logo-class">
<a class="blog-header-logo text-dark" href="/">
<img src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg" width="233" height="23" alt="main-logo-1" /></a>
</div>
<div class="col-4 logo-class">
<a class="blog-header-logo text-dark" href="https://www.kathimerini.gr">
<img src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg" width="467" height="47" alt="main-logo-2" /></a>
</div>
<div class="col-2 d-flex justify-content-end align-items-center right-top-nav">
<div class="social-share nav-socials" style="display: none;">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;" rel="noopener noreferrer" aria-label="Κοινοποίηση στο facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#fff"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/" target="_blank" rel="noopener noreferrer" aria-label="Κοινοποίηση στο Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#fff"></path>
</svg>
</a>
</li> <li class="linkedin-follow-item social-icon">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;" aria-label="Κοινοποίηση στο LinkedIn" rel="noopener noreferrer">
<svg class="svg-social-icon" width="28" height="28" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z" fill="#fff"></path>
<path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z" fill="#fff"></path>
<path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z" fill="#fff"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a rel="noopener noreferrer" aria-label="Email" data-id="561476554" data-title="Ανακοινώνονται σήμερα οι βάσεις εισαγωγής στα ΑΕΙ" data-permalink="https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2/" class="bookmark bookmark-add">
<svg height="24" class="svg-bookmark-icon" viewBox="-64 0 512 512" width="24" xmlns="http://www.w3.org/2000/svg">
<path d="m324.070312 0h-264.058593c-33.089844 0-60.011719 26.882812-60.011719 59.929688v452.070312l192.066406-125.066406 192.015625 124.4375v-451.441406c0-33.046876-26.921875-59.929688-60.011719-59.929688zm20.003907 437.765625-152.058594-98.542969-152.007813 98.980469v-378.273437c0-10.984376 8.972657-19.921876 20.003907-19.921876h264.058593c11.027344 0 20.003907 8.9375 20.003907 19.921876zm-132.027344-267.730469h70.015625v40.011719h-70.015625v70.011719h-40.011719v-70.011719h-70.011718v-40.011719h70.011718v-70.011718h40.011719zm0 0"></path>
</svg>
</a>
</li>
</ul>
</div>
<div class="menu-extra">
<a class="text-muted search-trigger">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="#ffffff" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" class="mx-3">
<circle cx="10.5" cy="10.5" r="7.5"></circle>
<line x1="21" y1="21" x2="15.8" y2="15.8"></line>
</svg>
</a>
<div class="header-search">
<div class="searchform-wrapper">
<form method="post" class="searchform" action="/search/s/" autocomplete="off">
<input name="nx_search_term" class="search-input">
</form>
</div>
</div>
</div>
<div class="user-menu-wrapper menu-extra">
<a class="text-muted user-menu-trigger" rel="noreferrer" target="_blank" href="https://subscription.kathimerini.gr/">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24">
<path fill="#ffffff" d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z" />
</svg>
<span></span>
</a>
<div class="dropdown-user-menu full-shadow">
<div class="user-menu-inner">
<a rel="noreferrer" class="btn btn-sm btn-outline-secondary user-subscribe-mob" target="_blank" href="https://subscription.kathimerini.gr/">Γίνε Συνδρομητής</a>
<a rel="noreferrer" class="btn btn-sm btn-outline-secondary user-signin-mob" target="_blank" href="https://subscription.kathimerini.gr/login">Σύνδεση</a>
<div class="menu-user-menu-container">
<ul id="menu-user-menu" class="menu">
<li id="menu-item-561062981" class="newsletter-modal-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-561062981">
<a href="#newsletter-modal">NEWSLETTER</a></li>
<li id="menu-item-561062982" class="favorite-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-561062982 menu-item-has-children">
<a href="#">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
<ul class="sub-menu"></ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<a rel="sponsored" href="https://www.ekathimerini.com/" class="text-muted eng-edition menu-extra">English</a>
</div>
</div>
</div>
</div>
<div id="masthead" class="container flex-nowrap justify-content-between align-items-center masthead">
</div>
</header>
<main role="main">
<div class="container top-padding-double">
<div class="row">
<div id="nx-stick-help">
<div id="nx-bill-placeholder"></div>
</div>
<div class="col-12 nx-banner-wrapper nx-border-corr">
 <div class='nxAds gAdCentered gAdNoMargin' id='nx_kathimerini_gr_Category_Billboard' style=''>
<div id='nx_ad_Category_Billboard'>
<script type='nxdefer'>
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Billboard'); });
</script>
</div>
</div> </div>
</div>
<div class="row">
<div class="col-lg-9 article-content">
<article id="post-561476554" class="post-561476554 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-aei tag-vaseis-2021 tag-panelladikes tag-panellinies-exetaseis tag-panepistimia format-news edition-print" data-next="561476551" data-title="Μενέντεζ: Ηγετικός ο ρόλος της Ελλάδας στην περιοχή" data-url="menentez-igetikos-o-rolos-tis-elladas-stin-periochi" data-permalink="https://www.kathimerini.gr/politics/561476551/menentez-igetikos-o-rolos-tis-elladas-stin-periochi/">
<header class="entry-header">
<span class="design_one_meta headlines large"><a href='https://www.kathimerini.gr/society/'>ΚΟΙΝΩΝΙΑ</a></span>
<h1 class="entry-title" itemprop="headline">Ανακοινώνονται σήμερα οι βάσεις εισαγωγής στα ΑΕΙ</h1> </header>
<div class="first-img article_thumbnail_wrapper" itemscope="" itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<picture><source media="(min-width: 1024px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954.jpg"><source media="(min-width: 768px)" srcset="https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954-768x480.jpg"><img data-pagespeed-no-defer width="320" height="200" class="a3-notlazy picture-main-block-image" src="https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954-320x200.jpg" data-nxsrc="https://www.kathimerini.gr/wp-content/uploads/2021/08/DOC-20210826-15382954.jpg" alt="anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-561476545" /></picture> <div class="featured_caption" itemprop="caption description">Σύμφωνα με πληροφορίες της «Κ», μηχανογραφικό δελτίο για τα δημόσια ΙΕΚ κατέθεσαν 22.790 υποψήφιοι των Πανελλαδικών Εξετάσεων. (Φωτ. INTIME NEWS)</div> </div>
<div class="entry-meta">
<div class="nx-meta-author">
<div class="nx-meta-dates">
<div class="author-name">
<a class="meta-author url" href="/author/newsroom/" title="View all posts by Newsroom" rel="author">
<span itemprop="name">Newsroom</span>
</a> </div>
</div>
<span class="meta-date">
<time class="meta-date-published published" datetime="27 Αυγούστου, 2021" itemprop="datePublished">27 Αυγούστου, 2021</time>
<time class="meta-date-modified updated" datetime="2020-02-24T17:29:39+02:00" itemprop="dateModified">27.08.2021 • 07:38</time>
</span>
</div>
<span class="head-social">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;" rel="noopener noreferrer" aria-label="Κοινοποίηση στο facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#000"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#000"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2" target="_blank" rel="noopener noreferrer" aria-label="Share on Linkedin">
<svg viewBox="5 5 25 25" class="svg-social-icon" width="13" height="10">
<path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z" fill="#000"></path>
<path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z" fill="#000"></path>
<path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z" fill="#000"></path>
</svg>
</a>
</li>
</ul>
</span>
</div>
<div class="entry-content" itemprop="articleBody">
<p>Αγωνία τέλος σήμερα για τους περίπου 100.000 υποψηφίους των φετινών Πανελλαδικών Εξετάσεων για τα ΑΕΙ και τους γονείς τους, καθώς θα ανακοινωθούν οι <strong><a href="https://www.kathimerini.gr/tag/vaseis-2021/">βάσεις εισαγωγής</a></strong>. Οι υποψήφιοι θα ενημερωθούν για το αποτέλεσμά τους είτε με γραπτό μήνυμα στο κινητό τους τηλέφωνο (εάν έχουν κάνει σχετική αίτηση) είτε μέσω της ιστοσελίδας του υπουργείου Παιδείας (κάθε υποψήφιος με τον κωδικό του) ή στο λύκειό τους. Πληροφορίες αναφέρουν ότι τα αποτελέσματα θα ανακοινωθούν περί τις 11 π.μ.</p><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_1_mb' style=''>
<div id='nx_ad_Category_SB_1_mb'>
<script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1_mb'); });
}
</script>
</div>
</div>
<p>Εκτός από τα αποτελέσματα για τις περίπου 80.000 θέσεις σε πανεπιστήμια και τις παραγωγικές σχολές των υπουργείων Αμυνας, Τουρισμού και Προστασίας του Πολίτη, θα ανακοινωθούν οι βάσεις για τις 8.077 θέσεις σε δημόσια Ινστιτούτα Επαγγελματικής Κατάρτισης (ΙΕΚ), καθώς φέτος οι υποψήφιοι μπορούσαν να συμπληρώσουν μηχανογραφικό δελτίο και για τα ΙΕΚ. Το μέτρο εφαρμόζεται για πρώτη φορά και αποφασίστηκε στο πλαίσιο της στρατηγικής του υπουργείου Παιδείας να δώσει βάρος στη μεταλυκειακή επαγγελματική εκπαίδευση, με δεδομένο και ότι από φέτος ισχύει η Ελάχιστη Βάση Εισαγωγής (ΕΒΕ) στα ΑΕΙ. Οσοι υποψήφιοι δεν ξεπέρασαν την ΕΒΕ των σχολών που τους ενδιέφεραν μπορούσαν να διεκδικήσουν θέση σε δημόσιο ΙΕΚ. Η ΕΒΕ εκτιμάται ότι θα αφήσει εκτός ΑΕΙ περίπου 25.000 υποψηφίους, ενώ θα υπάρξουν κενές θέσεις στο ένα τρίτο των τμημάτων των ΑΕΙ (περίπου 150 από τα 450). Σύμφωνα με πληροφορίες της «Κ», μηχανογραφικό δελτίο για τα δημόσια ΙΕΚ κατέθεσαν 22.790 υποψήφιοι των Πανελλαδικών Εξετάσεων.</p>
<p>Μάλιστα, το υπουργείο Παιδείας με στόχο να τονίσει την έμφασή του στην επαγγελματική εκπαίδευση και κατάρτιση ανακοίνωσε χθες τη λειτουργία 10 πειραματικών και θεματικών ΙΕΚ. Συγκεκριμένα θα ιδρυθούν πειραματικά ΙΕΚ σε Καρδίτσα, Πάτρα, Γλυφάδα, Θέρμη και Λαμία. Oπως ανέφερε χθες το υπουργείο, «τα πειραματικά ΙΕΚ αποτελούν εφεξής μονάδες οι οποίες θα στοχεύουν στην υποστήριξη του πειραματισμού και της πιλοτικής εφαρμογής καινοτομιών στο σύστημα της αρχικής επαγγελματικής κατάρτισης και θα συμβάλουν στον καλύτερο σχεδιασμό και την πιλοτική εφαρμογή μεθόδων κατάρτισης, ώστε να καλλιεργηθούν και να διαχυθούν οι βέλτιστες εκπαιδευτικές μέθοδοι, πρακτικές και εργαλεία σε ολόκληρο το σύστημα επαγγελματικής κατάρτισης».</p>
<p>Παράλληλα, προβλέπεται να λειτουργήσουν 5 θεματικά ΙΕΚ, τα οποία «θα στοχεύουν στην υποστήριξη μιας ολιστικής εφαρμογής και λειτουργίας ειδικοτήτων, που αντιστοιχούν σε στοχευμένους αναπτυξιακούς τομείς της οικονομίας και σε ευρύτερες ανάγκες του κοινωνικού συνόλου, με την εφαρμογή καινοτόμων μεθόδων λειτουργίας και εφαρμογής καλών πρακτικών», σύμφωνα με το υπουργείο. Πρόκειται για το θεματικό ΙΕΚ STEAM Αιγάλεω (Φυσικών επιστημών, Τεχνολογίας, Μηχανικής, Τεχνών και Μαθηματικών), το θεματικό ΙΕΚ Θεσσαλονίκης (Υγείας, Κοινωνικής μέριμνας και Υπηρεσιών ευεξίας), το θεματικό ΙΕΚ Αχαρνών (Φυσικού περιβάλλοντος, Αθλητισμού και Αναψυχής), το θεματικό παράρτημα ΙΕΚ Ιωαννίνων (Πρωτογενούς τομέα, Μεταποίησης προϊόντων και Βιώσιμης ανάπτυξης) με έδρα την Ι.Μ. Βελλά και το θεματικό παράρτημα ΙΕΚ Διδυμοτείχου (Πρωτογενούς τομέα, Μεταποίησης προϊόντων και Βιώσιμης ανάπτυξης) με έδρα το Σουφλί.</p><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_2_mb' style=''>
<div id='nx_ad_Category_SB_2_mb'>
<script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_2_mb'); });
}
</script>
</div>
</div>
<p><strong><a href="https://www.kathimerini.gr/epikairothta/">Τελευταίες ειδήσεις</a></strong></p>
 <div class="tag-wrapper">
<a href="https://www.kathimerini.gr/tag/aei/">ΑΕΙ</a>
<a href="https://www.kathimerini.gr/tag/panepistimia/">Πανεπιστήμια</a>
<a href="https://www.kathimerini.gr/tag/vaseis-2021/">Βάσεις 2021</a>
<a href="https://www.kathimerini.gr/tag/panelladikes/">Πανελλαδικές</a>
<a href="https://www.kathimerini.gr/tag/panellinies-exetaseis/">Πανελλήνιες Εξετάσεις</a>
</div>
</div>
<div class="social-big with-gnews">
<span class="head-social">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;" rel="noopener noreferrer" aria-label="Κοινοποίηση στο facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#000"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/intent/tweet?url=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#000"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.kathimerini.gr/society/561476554/anakoinonontai-simera-oi-vaseis-eisagogis-sta-aei-2" target="_blank" rel="noopener noreferrer" aria-label="Share on Linkedin">
<svg viewBox="5 5 25 25" class="svg-social-icon" width="13" height="10">
<path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z" fill="#000"></path>
<path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z" fill="#000"></path>
<path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z" fill="#000"></path>
</svg>
</a>
</li>
</ul>
</span>
</div>
<div class="gnews-big">
<a target="_blank" rel="noopener" href="https://news.google.com/publications/CAAiEFmZCjqR74X4wP4TYLU6ZOEqFAgKIhBZmQo6ke-F-MD-E2C1OmTh">
<div class="gnews-inner">
<span class="gnews-img">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/nxtheme/images/ic_gnews.svg" class="exclude-gallery" /> </span>
<span class="gnews-text">Ακολουθήστε την «Κ»<br>στο Google News</span>
</div>
</a>
</div>
</article>
<div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Middle_mb' style=''>
<div id='nx_ad_Category_Middle_mb'>
<script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle_mb'); });
}
</script>
</div>
</div><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Middle' style=''>
<div id='nx_ad_Category_Middle'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle'); });
}
</script>
</div>
</div> <div class="row single-related-posts">
<div class="col-lg-12">
<hr class="dashed">
<span class="design_one_meta headlines large blue" style="margin-bottom: 30px;">ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span>
<div class="row widget-wrapper"> 
<div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561448267/panelladikes-2021-i-tasi-ton-vaseon-eisagogis-sta-aei-ana-epistimoniko-pedio/">
<picture><source class="lazy lazy-hidden" media="(max-width: 767px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-4-320x200.jpg"><source class="lazy lazy-hidden" media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-4-768x480.jpg"><source class="lazy lazy-hidden" media="(min-width: 1024px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-4-320x200.jpg"><img width="320" height="200" class="lazy lazy-hidden picture-main-block-image" alt="panelladikes-2021-i-tasi-ton-vaseon-eisagogis-sta-aei-ana-epistimoniko-pedio0" src="//www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-4-320x200.jpg" /><noscript><img width= "320" height="200" class="picture-main-block-image" alt="panelladikes-2021-i-tasi-ton-vaseon-eisagogis-sta-aei-ana-epistimoniko-pedio0" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-4-320x200.jpg" /></noscript></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561448267/panelladikes-2021-i-tasi-ton-vaseon-eisagogis-sta-aei-ana-epistimoniko-pedio/">Πανελλαδικές 2021: Η τάση των βάσεων εισαγωγής στα ΑΕΙ ανά επιστημονικό πεδίο</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561444904/panelladikes-2021-ta-thola-simeia-ton-elachiston-vaseon-eisagogis-sta-aei/">
<picture><source class="lazy lazy-hidden" media="(max-width: 767px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/48026_20170426_sooc1493222866-320x200.jpg"><source class="lazy lazy-hidden" media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/48026_20170426_sooc1493222866-768x480.jpg"><source class="lazy lazy-hidden" media="(min-width: 1024px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/48026_20170426_sooc1493222866-320x200.jpg"><img width="320" height="200" class="lazy lazy-hidden picture-main-block-image" alt="Φωτ. SOOC / Alexandros Michailidis" src="//www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/48026_20170426_sooc1493222866-320x200.jpg" /><noscript><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ. SOOC / Alexandros Michailidis" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/48026_20170426_sooc1493222866-320x200.jpg" /></noscript></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561444904/panelladikes-2021-ta-thola-simeia-ton-elachiston-vaseon-eisagogis-sta-aei/">Πανελλαδικές 2021: Τα θολά σημεία των ελάχιστων βάσεων εισαγωγής στα ΑΕΙ</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561438571/panelladikes-2021-oi-elachistes-vaseis-eisagogis-sta-panepistimia/">
<picture><source class="lazy lazy-hidden" media="(max-width: 767px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/2719223-320x200.jpg"><source class="lazy lazy-hidden" media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/2719223-768x480.jpg"><source class="lazy lazy-hidden" media="(min-width: 1024px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/2719223-320x200.jpg"><img width="320" height="200" class="lazy lazy-hidden picture-main-block-image" alt="Φωτ. INTIME" src="//www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/2719223-320x200.jpg" /><noscript><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ. INTIME" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/2719223-320x200.jpg" /></noscript></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561438571/panelladikes-2021-oi-elachistes-vaseis-eisagogis-sta-panepistimia/">Πανελλαδικές 2021: Οι Ελάχιστες Βάσεις Εισαγωγής στα πανεπιστήμια</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561436633/panelladikes-2021-me-8-27-to-eisitirio-gia-aei/">
<picture><source class="lazy lazy-hidden" media="(max-width: 767px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13602200-320x200.jpg"><source class="lazy lazy-hidden" media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13602200-768x480.jpg"><source class="lazy lazy-hidden" media="(min-width: 1024px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13602200-320x200.jpg"><img width="320" height="200" class="lazy lazy-hidden picture-main-block-image" alt="Συνολικά 90.851 υποψήφιοι των Γενικών και Επαγγελματικών Λυκείων θα διεκδικήσουν περίπου 73.500 θέσεις στα ΑΕΙ (φωτ. SHUTTERSTOCK)." src="//www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13602200-320x200.jpg" /><noscript><img width= "320" height="200" class="picture-main-block-image" alt="Συνολικά 90.851 υποψήφιοι των Γενικών και Επαγγελματικών Λυκείων θα διεκδικήσουν περίπου 73.500 θέσεις στα ΑΕΙ (φωτ. SHUTTERSTOCK)." src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13602200-320x200.jpg" /></noscript></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561436633/panelladikes-2021-me-8-27-to-eisitirio-gia-aei/">Πανελλαδικές 2021: Με 8,27 το «εισιτήριο» για ΑΕΙ</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561431374/panelladikes-2021-oi-elachistes-vaseis-eisagogis-sta-aei/">
<picture><source class="lazy lazy-hidden" media="(max-width: 767px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210712-13420859-320x200.jpg"><source class="lazy lazy-hidden" media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210712-13420859-768x480.jpg"><source class="lazy lazy-hidden" media="(min-width: 1024px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210712-13420859-320x200.jpg"><img width="320" height="200" class="lazy lazy-hidden picture-main-block-image" alt="Τις καλύτερες επιδόσεις φέτος πέτυχαν οι υποψήφιοι για τις σχολές επιστημών υγείας (φωτ. INTIME NEWS)." src="//www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210712-13420859-320x200.jpg" /><noscript><img width= "320" height="200" class="picture-main-block-image" alt="Τις καλύτερες επιδόσεις φέτος πέτυχαν οι υποψήφιοι για τις σχολές επιστημών υγείας (φωτ. INTIME NEWS)." src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210712-13420859-320x200.jpg" /></noscript></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561431374/panelladikes-2021-oi-elachistes-vaseis-eisagogis-sta-aei/">Πανελλαδικές 2021: Οι ελάχιστες βάσεις εισαγωγής στα ΑΕΙ</a></h4>
</div>
</div>
</div><div class="col-lg-4 col-md-6">
<div class="design_one article-item">
<div class="article_thumbnail_wrapper">
<a href="https://www.kathimerini.gr/society/561428275/panelladikes-2021-i-proti-eikona-gia-tis-vaseis-ana-pedio/">
<picture><source class="lazy lazy-hidden" media="(max-width: 767px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-3-320x200.jpg"><source class="lazy lazy-hidden" media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-3-768x480.jpg"><source class="lazy lazy-hidden" media="(min-width: 1024px)" srcset="" data-srcset="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-3-320x200.jpg"><img width="320" height="200" class="lazy lazy-hidden picture-main-block-image" alt="Φωτ.  INTIME NEWS." src="//www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-3-320x200.jpg" /><noscript><img width= "320" height="200" class="picture-main-block-image" alt="Φωτ.  INTIME NEWS." src="https://www.kathimerini.gr/wp-content/uploads/2021/07/panelliniesintime-3-320x200.jpg" /></noscript></picture> </a>
</div>
<span class="design_one_meta headlines">ΚΟΙΝΩΝΙΑ</span>
<div class="design_one_title_medium no-bottom">
<h4><a href="https://www.kathimerini.gr/society/561428275/panelladikes-2021-i-proti-eikona-gia-tis-vaseis-ana-pedio/">Πανελλαδικές 2021: Η πρώτη εικόνα για τις βάσεις ανά πεδίο</a></h4>
</div>
</div>
</div> </div>
</div>
</div> 
</div>
<aside class="col-lg-3 design_latest_title post-sidebar nxsidebar">
<div class="nx-sticky-sidebar">
<div id="nx_ads_widget-5" class="nx-banner-wrapper p-3 nx-placeholder-ad widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_1' style=''>
<div id='nx_ad_Category_SB_1'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1'); });
}
</script>
</div>
</div></div><div id="nx_ads_widget-6" class="nx-banner-wrapper p-3 nx-placeholder-ad widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_SB_2' style=''>
<div id='nx_ad_Category_SB_2'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_2'); });
}
</script>
</div>
</div></div> </div>
</aside>
</div> 
<hr class="dashed" />
<div class="row">
<div class="col-12 nx-banner-wrapper">
<div class='nxAds gAdCentered' id='nx_kathimerini_gr_Category_Bottom' style=''>
<div id='nx_ad_Category_Bottom'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Bottom'); });
}
</script>
</div>
</div> </div>
</div>
</main>
<footer class="blog-footer">
<div class="container">
<p></p>
<div class="subfooter">
<a href="https://www.kathimerini.gr"><img class="footer-main-logo" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/logo.svg" alt="footer-logo" width="350" height="35" /></a>
<span class="footer-social">
<ul class="social-icons-list">
<li class="fb-share-item social-icon">
<a href="https://news.google.com/publications/CAAiEFmZCjqR74X4wP4TYLU6ZOEqFAgKIhBZmQo6ke-F-MD-E2C1OmTh" target="_blank" aria-label="eKathimerini.com on Google News">
<svg class="svg-social-icon" fill="#7F7F7F" enable-background="new 0 0 7 15" height="30" viewBox="0 0 512.288 512.288" width="24" xmlns="http://www.w3.org/2000/svg"><g><path d="m91.734 118.863 12.516-62.917 151.894 30.213 151.895-30.213 12.515 62.917 24.09 4.791v-107.991h-377v107.991z"></path><path d="m512.288 167.697-85.399-16.987 10.127 50.915h37.628v155.322z"></path><path d="m179.256 101.453-51.436-10.231-4.238 21.306z"></path><path d="m406.429 201.625-21.961-110.403-384.468 76.475 37.644 189.25v-155.322z"></path><path d="m444.644 231.625h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.248 0-87.5-39.252-87.5-87.5s39.252-87.5 87.5-87.5c22.574 0 44.005 8.572 60.345 24.138l-20.692 21.722c-10.736-10.228-24.818-15.86-39.653-15.86-31.706 0-57.5 25.794-57.5 57.5s25.794 57.5 57.5 57.5c26.518 0 48.901-18.046 55.516-42.5h-55.516v-30h87.5v15c0 48.248-39.252 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></g></svg>
</a>
</li>
<li class="fb-share-item social-icon">
<a href="https://www.facebook.com/kathimerinigr" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Facebook">
<svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z" fill="#7F7F7F"></path>
</svg>
</a>
</li>
<li class="linkedin-follow-item social-icon">
<a href="https://www.linkedin.com/company/kathimerini/" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Linkedin">
<svg class="svg-social-icon" width="28" height="28" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z" fill="#7F7F7F"></path>
<path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z" fill="#7F7F7F"></path>
<path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z" fill="#7F7F7F"></path>
</svg>
</a>
</li>
<li class="twitter-share-item social-icon">
<a href="https://twitter.com/kathimerini_gr" target="_blank" rel="noopener noreferrer" aria-label="Kathimerini.gr on Twitter">
<svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z" fill="#7F7F7F"></path>
</svg>
</a>
</li>
<li class="social-icon">
<a href="https://feeds.feedburner.com/kathimerini/DJpy" target="_blank" aria-label="RSS">
<svg class="svg-social-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="-6 -4 33 33">
<path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z" fill="#7F7F7F" />
</svg>
</a>
</li>
</ul>
</span>
<div class="footer-logos">
<a href="https://www.moneyreview.gr/" target="_blank">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/moneyreview_lg.png" id="footer-moneyreview" style="margin-top:0" alt="Moneyreview" width="239" height="35" /> </a>
<a href="https://www.gastronomos.gr/" target="_blank">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_gastronomos-min.png" id="footer-gastronomos" alt="Γαστρονόμος" width="181" height="35" /> </a>
<a href="https://vogue.gr/" target="_blank">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_vogue_greece_lg.png" id="footer-vogue" alt="Vogue" width="98" height="25" /> </a>
<a rel="sponsored" href="https://www.greece-is.com/" target="_blank">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer_greeceis2-min.png" id="greece-is" alt="greece-is" width="195" height="25" /> </a>
<a href="https://www.ekathimerini.com/" target="_blank">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/footer-ekath-min.png" id="footer-logo-ekathimerini" alt="ekathimerini" width="248" height="25" /> </a>
<a href="https://www.neolaia.gr/" target="_blank">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/neolaia.svg" id="neolaia" alt="neolaia" width="248" height="25" /> </a>
<a href="https://www.bluekey.gr/en" target="_blank">
<img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/BlueKey.svg" id="bluekey" style="max-height: unset;" alt="bluekey" width="110" height="30" /> </a>

</div>
</div>
<hr class="dashed">
<div class="footer-nav">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-561063703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561063703"><a href="/">Αρχική</a></li>
<li id="menu-item-561063709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063709"><a href="https://www.kathimerini.gr/termsofuse/">Όροι χρήσης</a></li>
<li id="menu-item-561063715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063715"><a href="https://www.kathimerini.gr/privacy_policy/">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-561063712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063712"><a href="https://www.kathimerini.gr/cookies_policy/">Πολιτική cookies</a></li>
<li id="menu-item-561063706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063706"><a href="https://www.kathimerini.gr/company-profile/">Company Profile</a></li>
<li id="menu-item-561063718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063718"><a href="https://www.kathimerini.gr/aboutus/">Σχετικά με Εμάς</a></li>
<li id="menu-item-561063721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063721"><a href="https://www.kathimerini.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-561063724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561063724"><a href="https://www.kathimerini.gr/authors/">Αρθρογράφοι</a></li>
<li id="menu-item-561081529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561081529"><a href="https://www.kathimerini.gr/pages/announcements/">Δελτία Τύπου</a></li>
</ul></div> </div>
<p><a href="https://www.kathimerini.gr/company-profile/">ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ
ΜΟΝΟΠΡΟΣΩΠΗ
Α.Ε.</a> © 2014 - 2021</p>
<br>
<p><a href="https://nxcode.gr" target="_blank" rel="nofollow" target="_blank" aria-label="Powered by nxcode.gr">Powered
by <img src="https://www.kathimerini.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/nxtb2.png" class="nxcode-logo" id="nxcode-logo" alt="nxcode-logo" width="77" height="21" /></a></p>
</div> 
</footer>
<div id="signin-modal" class="white-popup-block mfp-hide">
<div class="signin-modal-wrapper">[nx_login_form]<a class="popup-modal-dismiss" href="#">x</a></div>
</div>
<div id="newsletter-modal" class="white-popup-block mfp-hide">
<div class="signin-modal-wrapper">
<div class="subscribe-login-form" style="background: white; padding: 30px 20px; border-radius: 4px; max-width: 25em; position: relative;">
<div class="sec-title"> Εγγραφείτε στο Newsletter</div>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-561063805" method="post" data-id="561063805" data-name="General Form"><div class="mc4wp-form-fields"><p><strong>Παρακαλούμε συμπληρώστε το email σας</strong></p>
<p>
<label>Email <input type="email" name="EMAIL" style="display:block;margin-top:5px" placeholder="Πληκτρολογήστε το email σας..." required /></label>
</p>
<p><strong>Αν επιθυμείτε να λαμβάνετε το newsletter του www.kathimerini.gr επιλέξτε
πρώτα το παρακάτω πεδίο:</strong></p>
<p>
<label>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Επιθυμώ να λαμβάνω ενημερωτικά μηνύματα μέσω email από το www.kathimerini.gr</label>
</p>
<p>
Για να λαμβάνετε newsletter με τις σημαντικότερες ειδήσεις της ημέρας καθώς και νέα για εκδόσεις, προσφορές, προϊόντα και εκδηλώσεις από την ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ A.E., που εδρεύει στην οδό Εθνάρχου Μακαρίου & Φαληρέως 2, Νέο Φάληρο 18547, διαχειριστή της ιστοσελίδας www.kathimerini.gr, παρακαλούμε ολοκληρώστε την εγγραφή σας πατώντας το κουμπί «ΕΓΓΡΑΦΗ» στο τέλος της σελίδας.
</p><p>Μπορείτε, ανά πάσα στιγμή, να διαγραφείτε από τη λίστα αποδεκτών του newsletter ακολουθώντας τον σύνδεσμο που βρίσκεται στο κάτω μέρος κάθε newsletter που λαμβάνετε από εμάς.
</p><p>Για περισσότερες πληροφορίες δείτε την <a style="color: #2779ae; font-weight: 700;" target="_blank" href="https://www.kathimerini.gr/privacy_policy/">Πολιτική Προσωπικών Δεδομένων</a>.
</p>
<p>
&nbsp;
</p>
<button type="submit" class="submit-button" style="width: auto; padding: 0 60px;">
ΕΓΓΡΑΦΗ
</button></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1630039385" /><input type="hidden" name="_mc4wp_form_id" value="561063805" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div>
<a class="popup-modal-dismiss" href="#">x</a></div>
</div>

<div class="to-top">
<a href="" class="scroll-top-trigger">
<img class="arrow-top" src="https://www.kathimerini.gr/wp-content/themes/nxtheme/images/arrow_top.svg" width="30" height="30" alt="arrow-top" />
</a>
</div>
</div> 

<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/jquery-3.5.1.min.js"></script>
<script>
	</script>
<script>
            window.NX={gdprApplies:!1,consentData:null,hasPurposeOneConsent:!1,hasGoogleConsent:!1,serveNonPersonalized:!0,hasHBConsent:!1};var googletag=window.googletag||{cmd:[]};function mNKVLJrDjw(){var e,t,o,n=document.querySelectorAll("script[data-cmp-src]");n.length&&n.forEach(function(n){for(e=document.createElement("script"),t=Array.prototype.slice.call(n.attributes);o=t.pop();)"data-cmp-src"===o.nodeName?e.setAttribute("src",o.nodeValue):e.setAttribute(o.nodeName,o.nodeValue);n.parentNode.insertBefore(e,n),n.remove()});var s=document.querySelectorAll("script[data-cmp-script]");s.length&&s.forEach(function(n){for(e=document.createElement("script"),t=Array.prototype.slice.call(n.attributes);o=t.pop();)"data-cmp-script"===o.nodeName?e.setAttribute("type","text/javascript"):"type"===o.nodeName||e.setAttribute(o.nodeName,o.nodeValue);n.parentNode.insertBefore(e,n),n.remove()})}!function e(){void 0===window.__tcfapi&&void 0===window.__cmp?setTimeout(e,100):(void 0!==window.__tcfapi&&window.__tcfapi("addEventListener",2,function(e,t){if(t&&("tcloaded"===e.eventStatus||"useractioncomplete"===e.eventStatus))if(window.NX.consentData=e,e.gdprApplies){window.NX.gdprApplies=!0;var o=e.purpose.consents[1];window.NX.hasPurposeOneConsent=o;var n=!1,s=1;o&&e.vendor.consents[755]&&e.vendor.legitimateInterests[755]&&(e.purpose.consents[2]||e.purpose.legitimateInterests[2])&&(e.purpose.consents[7]||e.purpose.legitimateInterests[7])&&(e.purpose.consents[9]||e.purpose.legitimateInterests[9])&&(e.purpose.consents[10]||e.purpose.legitimateInterests[10])&&(n=!0,window.NX.hasGoogleConsent=!0,(e.purpose.consents[3]||e.purpose.legitimateInterests[3])&&(e.purpose.consents[4]||e.purpose.legitimateInterests[4])&&(s=0,window.NX.serveNonPersonalized=!1)),n&&(googletag.cmd.push(function(){googletag.pubads().setRequestNonPersonalizedAds(s)}),mNKVLJrDjw())}else mNKVLJrDjw()}),void 0!==window.__cmp&&mNKVLJrDjw())}();
        </script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src="https://cdn.orangeclickmedia.com/tech/kathimerini.gr/ocm.js" async="async"></script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/nx-ads.js?1609233599"></script>
<style>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</style>
<script>"document" in self && ("classList" in document.createElement("_") && (!document.createElementNS || "classList" in document.createElementNS("http://www.w3.org/2000/svg", "g")) || function (t) {
                "use strict";
                if ("Element" in t) {
                    var e = t.Element.prototype, n = Object, i = String.prototype.trim || function () {
                        return this.replace(/^\s+|\s+$/g, "")
                    }, s = Array.prototype.indexOf || function (t) {
                        for (var e = 0, n = this.length; e < n; e++) if (e in this && this[e] === t) return e;
                        return -1
                    }, r = function (t, e) {
                        this.name = t, this.code = DOMException[t], this.message = e
                    }, o = function (t, e) {
                        if ("" === e) throw new r("SYNTAX_ERR", "An invalid or illegal string was specified");
                        if (/\s/.test(e)) throw new r("INVALID_CHARACTER_ERR", "String contains an invalid character");
                        return s.call(t, e)
                    }, c = function (t) {
                        for (var e = i.call(t.getAttribute("class") || ""), n = e ? e.split(/\s+/) : [], s = 0, r = n.length; s < r; s++) this.push(n[s]);
                        this._updateClassName = function () {
                            t.setAttribute("class", this.toString())
                        }
                    }, a = c.prototype = [], l = function () {
                        return new c(this)
                    };
                    if (r.prototype = Error.prototype, a.item = function (t) {
                        return this[t] || null
                    }, a.contains = function (t) {
                        return -1 !== o(this, t += "")
                    }, a.add = function () {
                        var t, e = arguments, n = 0, i = e.length, s = !1;
                        do {
                            t = e[n] + "", -1 === o(this, t) && (this.push(t), s = !0)
                        } while (++n < i);
                        s && this._updateClassName()
                    }, a.remove = function () {
                        var t, e, n = arguments, i = 0, s = n.length, r = !1;
                        do {
                            for (t = n[i] + "", e = o(this, t); -1 !== e;) this.splice(e, 1), r = !0, e = o(this, t)
                        } while (++i < s);
                        r && this._updateClassName()
                    }, a.toggle = function (t, e) {
                        t += "";
                        var n = this.contains(t), i = n ? !0 !== e && "remove" : !1 !== e && "add";
                        return i && this[i](t), !0 === e || !1 === e ? e : !n
                    }, a.toString = function () {
                        return this.join(" ")
                    }, n.defineProperty) {
                        var u = {get: l, enumerable: !0, configurable: !0};
                        try {
                            n.defineProperty(e, "classList", u)
                        } catch (t) {
                            void 0 !== t.number && -2146823252 !== t.number || (u.enumerable = !1, n.defineProperty(e, "classList", u))
                        }
                    } else n.prototype.__defineGetter__ && e.__defineGetter__("classList", l)
                }
            }(self), function () {
                "use strict";
                var t = document.createElement("_");
                if (t.classList.add("c1", "c2"), !t.classList.contains("c2")) {
                    var e = function (t) {
                        var e = DOMTokenList.prototype[t];
                        DOMTokenList.prototype[t] = function (t) {
                            var n, i = arguments.length;
                            for (n = 0; n < i; n++) t = arguments[n], e.call(this, t)
                        }
                    };
                    e("add"), e("remove")
                }
                if (t.classList.toggle("c3", !1), t.classList.contains("c3")) {
                    var n = DOMTokenList.prototype.toggle;
                    DOMTokenList.prototype.toggle = function (t, e) {
                        return 1 in arguments && !this.contains(t) == !e ? e : n.call(this, t)
                    }
                }
                t = null
            }());</script>
<script>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</script>
<style>
        @media (min-width: 992px) {
            #content-wrap {
                overflow: initial !important;
            }

            aside.global-sidebar-1 .nx-sticky-sidebar, aside.global-sidebar-2 .nx-sticky-sidebar, aside.page-sidebar-1 .nx-sticky-sidebar {
                position: sticky;
                top: 50px;
            }
        }
    </style>
<script>
        document.addEventListener('DOMContentLoaded', function () {
						        });

    </script> <style>
            #sticky_outer {
                width: 1px;
                height: 1px;
                right: 0;
                bottom: 0;
                display: block;
                position: fixed;
                z-index: 9999999999;
                padding-left: 0;
                padding-right: 0;
                background: rgba(100, 100, 100, 0.9);
                padding-top: 0;
                padding-bottom: 0;
                max-width: 100vw;
            }

            #sticky_inner {
                display: block;
                text-align: center;
                position: relative;
                width: 100%;
                max-width: 100%;
            }

            #sticky_close {
                position: absolute;
                right: calc(50% - 38px);
                width: 76px;
                height: 19px;
                top: -19px;
                background: rgba(100, 100, 100, 0.9);
                border-radius: 15px 15px 0 0;
                border-color: rgba(0, 0, 0, 0.3);
                border-width: 1px 1px 0 1px;
                border-style: solid;
                color: #fff;
                cursor: pointer;
                text-align: center;
                line-height: 18px;
                font-size: 11px;
                z-index: 9998;
                visibility: hidden;
            }

            .nx-arrow {
                position: absolute;
                left: 50%;
                width: 14px;
                height: 14px;
                background: 0 0;
                border-top: .3vmin solid #fff;
                border-right: .3vmin solid #fff;
                box-shadow: 0 0 0 #d3d3d3;
                transition: all .2s ease
            }

            .nx-arrow.bottom {
                margin-left: -8px;
                top: 4px;
                transform: translate3d(0, -50%, 0) rotate(135deg)
            }

            .nx-arrow:before {
                content: "";
                position: absolute;
                top: 50%;
                left: 50%;
                transform: translate(-40%, -60%) rotate(45deg);
                width: 200%;
                height: 200%
            }
        </style>
<div id="sticky_outer">
<div id="sticky_inner">
<div id="stickyad">
<div id='nx_ad_Category_Sticky'>
<script>
                            if (isNXMobile) {
                                googletag.cmd.push(function () {
                                    googletag.display('nx_ad_Category_Sticky');
                                });
                            }
                        </script>
</div>
</div>
</div>
<div id="sticky_close">
<div class="nx-arrow bottom"></div>
</div>
</div>
<style>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</style>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.kathimerini.gr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>


<script>
    var NXFireBaseFunc = function () {
        if (!window.hasOwnProperty("QuantBlockScroll")) {
            document.removeEventListener("scroll", NXFireBaseFunc);
            setTimeout(function () {

                var script = document.createElement('script');
                script.onload = function () {
                    var script = document.createElement('script');
                    script.onload = function () {
                        var script = document.createElement('script');
                        script.onload = function () {
                            var script = document.createElement('script');

                            script.src = "/k_messaging/k_messaging.js";
                            document.head.appendChild(script);
                        };
                        script.src = "/k_messaging/fcm_init.js";
                        document.head.appendChild(script);
                    };
                    script.src = "https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js";
                    document.head.appendChild(script);
                };
                script.src = "https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js";
                document.head.appendChild(script);

            }, 0)
        }
        ;
    }
    document.addEventListener("scroll", NXFireBaseFunc);
</script>

<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/vendor/popper.min.js"></script>



<script>
    var NXQuantFuncA3Lazy = function () {
        document.removeEventListener("scroll", NXQuantFuncA3Lazy);
        setTimeout(function () {
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = true;
                var inlineScript = document.createTextNode('var a3_lazyload_params = {"apply_images":"0","apply_videos":"1"};var a3_lazyload_extend_params = {"edgeY":"700","horizontal_container_classnames":""};!function(m,y,e,o){var p="lazyLoadXT",w="lazied",z="load error",t="lazy-hidden",C=e.documentElement||e.body,b={autoInit:!0,selector:"img[data-src]",blankImage:"data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7",throttle:99,forceLoad:y.onscroll===o||!!y.operamini||!C.getBoundingClientRect,loadEvent:"pageshow",updateEvent:"load orientationchange resize scroll touchmove focus",forceEvent:"lazyloadall",oninit:{removeClass:"lazy"},onshow:{addClass:t},onload:{removeClass:t,addClass:"lazy-loaded"},onerror:{removeClass:t},checkDuplicates:!0},n={srcAttr:"data-src",edgeX:0,edgeY:0,visibleOnly:!0},a=m(y),d=m.extend,E=m.data||function(e,t){return m(e).data(t)},T=[],L=0,r=0;function c(e,t){return e[t]===o?b[t]:e[t]}function I(){var e=y.pageYOffset;return e===o?C.scrollTop:e}function X(e,t){var o=b["on"+e];o&&("function"==typeof o?o.call(t[0]):(o.addClass&&t.addClass(o.addClass),o.removeClass&&t.removeClass(o.removeClass))),t.trigger("lazy"+e,[t]),u()}function B(e){X(e.type,m(this).off(z,B))}function i(e){if(T.length){e=e||b.forceLoad,L=1/0;for(var t=I(),o=y.innerHeight||C.clientHeight,n=y.innerWidth||C.clientWidth,a=0,r=T.length;a<r;a++){var i,l,s,d,c,u,f=T[a],h=f[0],v=f[p],A=!1,g=e||E(h,w)<0;m.contains(C,h)?(e||!v.visibleOnly||h.offsetWidth||h.offsetHeight)&&(g||(i=h.getBoundingClientRect(),l=v.edgeX,s=v.edgeY,g=(d=i.top+t-s-o)<=t&&i.bottom>-s&&i.left<=n+l&&i.right>-l),g?(f.on(z,B),X("show",f),(u="function"==typeof(c=v.srcAttr)?c(f):h.getAttribute(c))&&(h.src=u),A=!0):d<L&&(L=d)):A=!0,A&&(T.splice(a--,1),r--)}r||X("complete",m(C))}}function l(){1<r?(r=1,i(),setTimeout(l,b.throttle)):r=0}function u(e){T.length&&(e&&"scroll"===e.type&&e.currentTarget===y&&L>=I()||(r||setTimeout(l,0),r=2))}function s(){a.lazyLoadXT()}function f(){i(!0)}m[p]=d(b,n,m[p]),m.fn[p]=function(a){var e,r=c(a=a||{},"blankImage"),i=c(a,"checkDuplicates"),t=c(a,"scrollContainer"),l=c(a,"show"),s={};for(e in m(t).on("scroll",u),n)s[e]=c(a,e);return this.each(function(e,t){if(t===y)m(b.selector).lazyLoadXT(a);else{var o=i&&E(t,w),n=m(t).data(w,l?-1:1);if(o)return void u();r&&"IMG"===t.tagName&&!t.src&&(t.src=r),n[p]=d({},s),X("init",n),T.push(n),u()}})},m(e).ready(function(){X("start",a),a.on(b.updateEvent,u).on(b.forceEvent,f),m(e).on(b.updateEvent,u),b.autoInit&&(a.on(b.loadEvent,s),s())})}(window.jQuery||window.Zepto||window.$,window,document),function(l){var o=l.lazyLoadXT;o.selector+=",video,iframe[data-src],embed[data-src]",o.videoPoster="data-poster",l(document).on("lazyshow","video",function(e,t){var a=t.lazyLoadXT.srcAttr,r="function"==typeof a,i=!1;t.attr("poster",t.attr(o.videoPoster)),t.children("source,track").each(function(e,t){var o=l(t),n=r?a(o):o.attr(a);n&&(o.attr("src",n),i=!0)}),i&&void 0!==l(this).attr("preload")&&"none"!=l(this).attr("preload")&&this.load(),l(this).removeClass("lazy-hidden")}),l(document).on("lazyshow","embed",function(e,t){l(this).removeClass("lazy-hidden")})}(window.jQuery||window.Zepto||window.$);');
                js.appendChild(inlineScript);
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'jquery-lazyloadxt-js'));
        }, 0)
    };
    document.addEventListener("scroll", NXQuantFuncA3Lazy);
</script>
<script src="https://www.kathimerini.gr/wp-content/themes/nxtheme/js/main.js?1623392068"></script>
<noscript id="deferred-styles">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700;900&display=swap" rel="stylesheet">
	        <!--<link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;900&display=swap" rel="stylesheet">-->

        <link rel="stylesheet" type="text/css" href="/100yk/fancybox/jquery.fancybox.css">
        <style>
            @font-face {
                font-family: amplitude03;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.eot);
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.eot?#iefix) format('embedded-opentype'), url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.woff) format('woff'), url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude03roman-webfont.ttf) format('truetype');
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }

            @font-face {
                font-family: amplitude06;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.eot);
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.eot?#iefix) format('embedded-opentype'), url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.woff) format('woff'), url(https://www.kathimerini.gr/wp-content/themes/nxtheme/css/fonts/ukasamplitude06nwsemibold-webfont.ttf) format('truetype');
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }

            @font-face {
                font-family: sans-medium;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKa03SansMedium.otf) format("opentype");
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }

            @font-face {
                font-family: san-bold;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKa04SanBold.otf) format("opentype");
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }

            @font-face {
                font-family: news-light;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKANewsLight703-Roman.otf) format("opentype");
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }

            @font-face {
                font-family: news-medium;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKANewsMedium703-Roman.otf) format("opentype");
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }

            @font-face {
                font-family: sabbato-bold;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASabbatoXBold.otf) format("opentype");
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }

            @font-face {
                font-family: amplitude-light;
                src: url(https://www.kathimerini.gr/wp-content/themes/nxtheme/fonts/UKASAmplitude01Light.otf) format("opentype");
                font-weight: 400;
                font-style: normal;
                font-display: swap
            }
        </style>
	</noscript>
<script src="/100yk/fancybox/jquery.fancybox.js" type="nxdeferext"></script>
<script>
    function NX_Defer_Styles() {
        var loadDeferredStyles = function () {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        };
        var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
            window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
        if (raf) raf(function () {
            window.setTimeout(loadDeferredStyles, 0);
        });
        else window.addEventListener('load', loadDeferredStyles);
    }

    /* if (isNXMobile) {
		var NXQuantFuncStyles = function () {
		   document.removeEventListener("scroll", NXQuantFuncStyles);
		   NX_Defer_Styles();
	   };
	   document.addEventListener("scroll", NXQuantFuncStyles);
	} else {
	   NX_Defer_Styles();
	} */
    NX_Defer_Styles();
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68537556fdd1cef0","token":"ad483d22d7ba4b87af202bbe4fa1ad3c","version":"2021.8.1","si":10}'></script>
</body>
</html>