<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="el"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>ΠΑΟΚ εντός, Ολυμπιακός εκτός | Αθλητισμός | Η ΚΑΘΗΜΕΡΙΝΗ</title>
        <link rel="canonical" href="https://www.kathimerini.gr/1057463/article/epikairothta/a8lhtismos/paok-entos-olympiakos-ektos" />
        <link rel="pingback" href="https://www.kathimerini.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="ΠΑΟΚ εντός, Ολυμπιακός εκτός | Αθλητισμός | Η ΚΑΘΗΜΕΡΙΝΗ" href="/rss?i=news.el.a8lhtismos" />
        <link rel="search" type="application/opensearchdescription+xml" title="Η ΚΑΘΗΜΕΡΙΝΗ Αναζήτηση (Ελληνικά)" href="/os?i=news.el.search" />
        <link rel="home" href="/" title="Η ΚΑΘΗΜΕΡΙΝΗ Αρχική" />
        <link rel="up" href="/epikairothta" title="Επικαιρότητα" />
        <link rel="sitesearch" href="/search" title="Αναζήτηση" />
        <link rel="sitemap" href="/sitemap" title="Sitemap" />
        <link rel="contact" href="/contact" title="Eπικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="https://s.kathimerini.gr/favicon.ico?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/scripts/chosen/chosen.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/foundation.min.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/jquery.mCustomScrollbar.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/flexslider.css?0707031642" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/apple-touch-icon.png?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/screen.css?0707031642" />
        <link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/print.css?0707031642" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/user-script.js?0707031642"></script>
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad.png?0707031642" sizes="72x72" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-HD.png?0707031642" sizes="114x114" />
        <link rel="apple-touch-icon" href="https://s.kathimerini.gr/garnish/apple-touch-icon-ipad-HD.png?0707031642" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://s.kathimerini.gr/css/ie8screen.css?0707031642" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/vendor/custom.modernizr.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/foundation.min.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.mCustomScrollbar.min.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.flexslider.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/jquery.zoom.js?0707031642"></script>
        <script type="text/javascript" src="https://s.kathimerini.gr/scripts/chosen/chosen.jquery.js?0707031642"></script>
    
        <meta property="og:title" content="ΠΑΟΚ εντός, Ολυμπιακός εκτός, Του Χρήστου Κοντού | Kathimerini" />
        <meta property="og:description" content="Ο ΠΑΟΚ ήταν ο μεγάλος πρωταγωνιστής της χρονιάς που φεύγει: κατέκτησε αήττητος το πρωτάθλημα ισοφαρίζοντας το «στοιχειωμένο» ρεκόρ του Παναθηναϊκού από το μακρινό 1964, πήρε το Κύπελλο και συνεχίζει να παραμένει πρώτος στο εφετινό πρωτάθλημα, με συγκάτοικο στην κορυφή τον Ολυμπιακό και ένα εντυπωσιακό αήττητο σερί πενήντα(!) αγώνων." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.kathimerini.gr/resources/2019-12/01s3podosf-thumb-large-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@kathimerini_gr" />
        <meta name="twitter:title" content="ΠΑΟΚ εντός, Ολυμπιακός εκτός, Του Χρήστου Κοντού | Kathimerini" />
        <meta name="twitter:description" content="Ο ΠΑΟΚ ήταν ο μεγάλος πρωταγωνιστής της χρονιάς που φεύγει: κατέκτησε αήττητος το πρωτάθλημα ισοφαρίζοντας το «στοιχειωμένο» ρεκόρ του Παναθηναϊκού από το μακρινό 1964, πήρε το Κύπελλο και συνεχίζει να παραμένει πρώτος στο εφετινό πρωτάθλημα, με συγκάτοικο στην κορυφή τον Ολυμπιακό και ένα εντυπωσιακό αήττητο σερί πενήντα(!) αγώνων." />
        <meta name="twitter:image" content="https://s.kathimerini.gr/resources/2019-12/01s3podosf-thumb-large-thumb-large.jpg" />
        <meta name="keywords" content="latest, mrss" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Ο ΠΑΟΚ ήταν ο μεγάλος πρωταγωνιστής της χρονιάς που φεύγει: κατέκτησε αήττητος το πρωτάθλημα ισοφαρίζοντας το «στοιχειωμένο» ρεκόρ του Παναθηναϊκού από το μακρινό 1964, πήρε το Κύπελλο και συνεχίζει να παραμένει πρώτος στο εφετινό πρωτάθλημα, με συγκάτοικο στην κορυφή τον Ολυμπιακό και ένα εντυπωσιακό αήττητο σερί πενήντα(!) αγώνων. | Ημερήσια Πολιτική και Οικονομική Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2" />
        <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452" />
<script type="text/javascript"> document.documentElement.setAttribute('data-adman-async', "true"); </script> <!-- Mobile Adv--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script> if (window.location.href.toString().indexOf("/admin?") == -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-1', 'kathimerini.gr'); ga('require', 'GTM-W4FZKBQ'); ga('send', 'pageview'); } </script> <style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-W4FZKBQ':true});</script> <script src="https://static.adman.gr/adman.js"></script> <meta property="fb:pages" content="134821969948251" /> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '109138906120213'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109138906120213&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <!--Facebook--> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <!--Facebook--> <!-- Wed notification --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "7e99871d-a618-490e-925d-0114b32f5ef1", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'kathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- Wed notification --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJJ7LY7JGM"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-JJJ7LY7JGM'); </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WWR8QSQ');</script> <!-- End Google Tag Manager --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/75351959/NativeAdvertorials', [1, 1], 'div-gpt-ad-1512495397221-0').setTargeting('NativeCampaign', ['opap']).setTargeting('nativeSite', ['kathimerini']).addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- ADWEB ads --> <script> if (window.location.pathname==="/epikairothta" || window.location.href.indexOf("/admin?i=news.el.epikairothta") > -1) { $.getScript("//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"); } </script> <!-- ADWEB ads --> <script> $(function() { $("#b40_1742026775_1856200500 article:first a").attr("href", "/me-tin-k"); }); </script>    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_a8lhtismos page_KathimeriniBoxesPage article_NEWS">
<!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWR8QSQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script data-ws="1075" data-h="kathimerini.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <script> if (window.location.href.substr(window.location.href.indexOf(':')+1) === '//www.kathimerini.gr/homepage?test') { document.write("<div id='wrapper'><div class='topBanner'><script data-ws='979' data-h='kathimerini.adman.gr' data-s='1000x90' src='https://static.adman.gr/adman.js'><\/sc" + "ript></div></div>"); } window.onload = function() { document.getElementById("pdfUrl").value = "https://kathimerini.pressreader.com/kathimerini-digital"; }; </script> <div id="inboard-wrapper" style="background: background: rgba(0, 0, 0, 0); padding: 0; text-align:center; position:relative; z-index:99999999; width: 970px; margin: 0 auto;"></div> <style>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</style> <style type="text/css"> #location-BODY-LAST { position: relative; z-index: 1000; } </style>    


            <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b23_145677989_1008392441">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=203, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
    <script type="text/javascript">
        <!--
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "Δεν βρέθηκαν αποτελέσματα για",
                placeholder_text_multiple: "-- Όλες --",
                search_contains: true,
                disable_search_threshold: 10
            };
        //-->
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2019-12-23">
            23 Δεκεμβρίου 2019
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/epikairothta" rel="nofollow"  title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2">ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2</a>
                    </h1>
                        <span id="page-title" class="blue">ΑΘΛΗΤΙΣΜΟΣ</span>
                    <div id="top-container">
                            <div id="top-weather">
                                <a href="/weather">ΚΑΙΡΟΣ</a>
                            </div>
    <script type="text/javascript">
        <!--
                                KATH.applyWeatherHeader();
        //-->
    </script>

                                <div id="top-language">
                                    <a target="_blank" href="http://www.ekathimerini.com/" title="Visit ekathimerini.com">ENGLISH EDITION</a>
                                </div>
                            <div id="printed-edition">
                                <a href="/entyph-ekdosh">ΕΝΤΥΠΗ ΕΚΔΟΣΗ</A></a>
                            </div>
                            <div id="top-services" class="top-services-kathimerini">
                                <a href="#/services" data-dropdown="services-dropdown" class="button dropdown">ΥΠΗΡΕΣΙΕΣ</a>
                                <ul id="services-dropdown" class="f-dropdown">
                                        <li><a href=" https://www.kestate.gr/" target="_blank">Αγγελίες</a></li>
                                        <li><a href="https://subscription.kathimerini.gr/" target="_blank">Συνδρομές</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">ΑΠΟΘΗΚΕΥΜΕΝΑ ΑΡΘΡΑ</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">Δεν έχετε κανένα αποθηκευμένο άρθρο</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/kathimerini_gr" title="Βρείτε μας στο Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/kathimerinigr?sk=wall" title="Βρείτε μας στο Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Κριτήριο</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Αναζήτηση" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Πλοήγηση</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_epikairothta" href="/epikairothta" title="">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_opinions" href="/opinions" title="">ΑΠΟΨΕΙΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_oikonomia" href="/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_culture" href="/culture" title="">ΠΟΛΙΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_faces" href="/faces" title="">ΠΡΟΣΩΠΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_periodiko-k" href="/periodiko-k" title="">ΠΕΡΙΟΔΙΚΟ &quot;Κ&quot;</a>
                                        </li>
                                        <li>
                                            <a class="node_photo" href="/photo" title="">ΦΩΤΟΓΡΑΦΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_video" href="/video" title="">VIDEO</a>
                                        </li>
                                        <li>
                                            <a class="node_travel" href="/travel" title="">ΤΑΞΙΔΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_architecture" href="/architecture" title="">ARCHITECTURE</a>
                                        </li>
                                        <li>
                                            <a class="node_gastronomos" href="/gastronomos" title="">ΓΑΣΤΡΟΝΟΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_k-blogs" href="/k-blogs" title="">K BLOGS</a>
                                        </li>
                                        <li>
                                            <a class="node_aytokinhsh" href="/aytokinhsh" title="">ΑΥΤΟΚΙΝΗΣΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_100yk" href="/100yk" title="">100 ΧΡΟΝΙΑ &quot;Κ&quot;</a>
                                        </li>
                                </ul>
                            </nav>

                            <nav id="subNav" class="row">
                                <h2>Υποενότητες του Επικαιρότητα</h2>
                                <ul>
                                        <li>
                                            <a class="node_ereunes" href="/ereunes" title="">ΕΡΕΥΝΕΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_politikh" href="/politikh" title="">ΠΟΛΙΤΙΚΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_ellada" href="/ellada" title="">ΕΛΛΑΔΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_kosmos" href="/kosmos" title="">ΚΟΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_perivallon" href="/perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a>
                                        </li>
                                        <li>
                                            <a class="node_episthmh" href="/episthmh" title="">ΕΠΙΣΤΗΜΗ</a>
                                        </li>
                                        <li>
                                            <a class="node_technology" href="/technology" title="">ΤΕΧΝΟΛΟΓΙΑ</a>
                                        </li>
                                        <li>
                                            <a class="node_ygeia" href="/ygeia" title="">ΥΓΕΙΑ</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_a8lhtismos" href="/a8lhtismos" title="">ΑΘΛΗΤΙΣΜΟΣ</a>
                                        </li>
                                        <li>
                                            <a class="node_me-tin-k" href="/me-tin-k" title="">ME THN «Κ»</a>
                                        </li>
                                        <li>
                                            <a class="node_disney-magazines" href="/disney-magazines" title="">DISNEY</a>
                                        </li>
                                        <li>
                                            <a class="node_inspiration" href="/inspiration" title="">K * INSPIRATION</a>
                                        </li>
                                </ul>
                            </nav>
                    </div>
                        <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                      
    <script type="text/javascript">
        <!--
                            $("a.node_woman").attr('target','_blank');
        //-->
    </script>

    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> Με την περιήγησή σας στο kathimerini.gr αποδέχεστε την χρήση cookies. <a href=\"https://www.kathimerini.gr/termsofuse\">Περισσότερες πληροφορίες εδώ.<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Εντάξει!\" class=\"cookieConsent button\" value=\"Εντάξει!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                    }
        //-->
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b5_200413145_410627290">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:102%;text-align:center;margin-left: -9px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=62, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/a8lhtismos">ΑΘΛΗΤΙΣΜΟΣ</a></span>
    <time datetime="2019-12-23T14:57:50+02:00" title="23.12.2019 - 14:57">
            14:57
    </time>
    <h2 class="item-title">ΠΑΟΚ εντός, Ολυμπιακός εκτός</h2>
        <span class="item-author">
                <a href="/authors/xrhstos-kontos">ΧΡΗΣΤΟΣ ΚΟΝΤΟΣ</a>
        </span>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.kathimerini.gr/1057463/article/epikairothta/a8lhtismos/paok-entos-olympiakos-ektos",
            "url": "https://www.kathimerini.gr/1057463/article/epikairothta/a8lhtismos/paok-entos-olympiakos-ektos",
            "headline": "ΠΑΟΚ εντός, Ολυμπιακός εκτός",
            "name": "ΠΑΟΚ εντός, Ολυμπιακός εκτός",
            "articleSection": "ΑΘΛΗΤΙΣΜΟΣ",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2",
                "url": "https://www.kathimerini.gr/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.kathimerini.gr/garnish/logo-large.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.kathimerini.gr/contact"
                    }
            },
            "author": [
                        {
                            "@type": "Person", 
                            "name": "Χρήστος Κοντός"
                        }
            ]
                , "articleBody": "Ο ΠΑΟΚ ήταν ο μεγάλος πρωταγωνιστής της χρονιάς που φεύγει: κατέκτησε αήττητος το πρωτάθλημα ισοφαρίζοντας το «στοιχειωμένο» ρεκόρ του Παναθηναϊκού από το μακρινό 1964, πήρε το Κύπελλο και συνεχίζει να παραμένει πρώτος στο εφετινό πρωτάθλημα, με συγκάτοικο στην κορυφή τον Ολυμπιακό και ένα εντυπωσιακό αήττητο σερί πενήντα(!) αγώνων. Εκτός Ελλάδος, όμως, η πορεία του ΠΑΟΚ ήταν αντιστρόφως ανάλογη. Παρά τις καλές εμφανίσεις του κόντρα στον Αγιαξ, έμεινε εκτός ομίλων Τσάμπιονς Λιγκ και εν συνεχεία έπεσε θύμα έκπληξης από τη Σλόβαν Μπρατισλάβας, η οποία τον απέκλεισε από τους ομίλους του Γιουρόπα Λιγκ.\r\nΣτην Ευρώπη, η μόνη ομάδα που κράτησε ψηλά τη σημαία ήταν ο Ολυμπιακός. Πέρασε από τρεις προκριματικούς γύρους και προκρίθηκε στη φάση των ομίλων του Τσάμπιονς Λιγκ, όπου πήρε την 3η θέση πίσω από Μπάγερν, Τότεναμ και συνεχίζει στο Γιουρόπα Λιγκ, με επόμενο αντίπαλο τον Φεβρουάριο την Αρσεναλ. Εκτός ομίλων του Γιουρόπα Λιγκ έμειναν η ΑΕΚ από την Τραμπζονσπόρ, ο Αρης από τη Μόλντε και ο Ατρόμητος από τη Λέγκια.\r\nΠολύ χαμηλές πτήσεις είχε και η εθνική μας ομάδα. Εχασε από νωρίς το παιχνίδι της πρόκρισης στην τελική φάση του Euro 2020, με «θύμα» τον Αγγελο Αναστασιάδη που απολύθηκε, αλλά παρουσίασε ένα ελπιδοφόρο πρόσωπο από τότε που την ανέλαβε ο Τζον Φαν’τ Σιπ. Ο Ολλανδός έκανε βαθιές τομές και μια επιτυχημένη ανανέωση, δίνοντας πολλές υποσχέσεις για την επόμενη ημέρα…"
                , "description": "Ο ΠΑΟΚ ήταν ο μεγάλος πρωταγωνιστής της χρονιάς που φεύγει: κατέκτησε αήττητος το πρωτάθλημα ισοφαρίζοντας το «στοιχειωμένο» ρεκόρ του Παναθηναϊκού από το μακρινό 1964, πήρε το Κύπελλο και συνεχίζει να παραμένει πρώτος στο εφετινό πρωτάθλημα, με συγκάτοικο στην κορυφή τον Ολυμπιακό και ένα εντυπωσιακό αήττητο σερί πενήντα(!) αγώνων."
                , "image": "https://s.kathimerini.gr/resources/2019-12/01s3podosf-thumb-large.jpg"
                , "thumbnailUrl": "https://s.kathimerini.gr/resources/2019-12/01s3podosf-thumb-large-thumb-large.jpg"
            , "dateCreated": "2019-12-22T14:16:51+0000"
                , "datePublished": "2019-12-23T12:57:50+0000"
            , "dateModified": "2019-12-23T12:57:50+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://s.kathimerini.gr/resources/2019-12/01s3podosf-thumb-large-thumb-large.jpg">
                        <img src="https://s.kathimerini.gr/resources/2019-12/01s3podosf-thumb-large-thumb-large.jpg" alt="01s3podosf-thumb-large" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">ΕΤΙΚΕΤΕΣ:</span>
            
        </p>
        <div class="freetext"><p>Ο ΠΑΟΚ ήταν ο μεγάλος πρωταγωνιστής της χρονιάς που φεύγει: κατέκτησε αήττητος το πρωτάθλημα ισοφαρίζοντας το &laquo;στοιχειωμένο&raquo; ρεκόρ του Παναθηναϊκού από το μακρινό 1964, πήρε το Κύπελλο και συνεχίζει να παραμένει πρώτος στο εφετινό πρωτάθλημα, με συγκάτοικο στην κορυφή τον Ολυμπιακό και ένα εντυπωσιακό αήττητο σερί πενήντα(!) αγώνων. Εκτός Ελλάδος, όμως, η πορεία του ΠΑΟΚ ήταν αντιστρόφως ανάλογη. Παρά τις καλές εμφανίσεις του κόντρα στον Αγιαξ, έμεινε εκτός ομίλων Τσάμπιονς Λιγκ και εν συνεχεία έπεσε θύμα έκπληξης από τη Σλόβαν Μπρατισλάβας, η οποία τον απέκλεισε από τους ομίλους του Γιουρόπα Λιγκ.</p>
<p>Στην Ευρώπη, η μόνη ομάδα που κράτησε ψηλά τη σημαία ήταν ο Ολυμπιακός. Πέρασε από τρεις προκριματικούς γύρους και προκρίθηκε στη φάση των ομίλων του Τσάμπιονς Λιγκ, όπου πήρε την 3η θέση πίσω από Μπάγερν, Τότεναμ και συνεχίζει στο Γιουρόπα Λιγκ, με επόμενο αντίπαλο τον Φεβρουάριο την Αρσεναλ. Εκτός ομίλων του Γιουρόπα Λιγκ έμειναν η ΑΕΚ από την Τραμπζονσπόρ, ο Αρης από τη Μόλντε και ο Ατρόμητος από τη Λέγκια.</p>
<p>Πολύ χαμηλές πτήσεις είχε και η εθνική μας ομάδα. Εχασε από νωρίς το παιχνίδι της πρόκρισης στην τελική φάση του Euro 2020, με &laquo;θύμα&raquo; τον Αγγελο Αναστασιάδη που απολύθηκε, αλλά παρουσίασε ένα ελπιδοφόρο πρόσωπο από τότε που την ανέλαβε ο Τζον Φαν&rsquo;τ Σιπ. Ο Ολλανδός έκανε βαθιές τομές και μια επιτυχημένη ανανέωση, δίνοντας πολλές υποσχέσεις για την επόμενη ημέρα&hellip;</p></div>
    <span class="edition edition_PRINT" title="Έντυπη">Έντυπη</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox" id="b30_1498001559_1603789040">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=1120, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b37_1498001559_1377906233">
        <div class="box-content">
        <div style="text-align:center"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="1149" data-h="kathimerini.adman.gr" data-s="336x280" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':1149,'s':'336x280','h':'kathimerini.adman.gr'});}());</script></div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">ΕΚΤΥΠΩΣΗ</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
ΑΠΟΘΗΚΕΥΣΗ                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
ΑΦΑΙΡΕΣΗ                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=%CE%86%CF%81%CE%B8%CF%81%CE%BF %CE%B1%CF%80%CF%8C %CF%84%CE%BF kathimerini.gr&amp;body=%CE%A0%CE%91%CE%9F%CE%9A %CE%B5%CE%BD%CF%84%CF%8C%CF%82%2C %CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C%CF%82 %CE%B5%CE%BA%CF%84%CF%8C%CF%82%2C %CE%A4%CE%BF%CF%85 %CE%A7%CF%81%CE%AE%CF%83%CF%84%CE%BF%CF%85 %CE%9A%CE%BF%CE%BD%CF%84%CE%BF%CF%8D %7C Kathimerini%3A https%3A%2F%2Fwww.kathimerini.gr%2F1057463%2Farticle%2Fepikairothta%2Fa8lhtismos%2Fpaok-entos-olympiakos-ektos">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kathimerini.gr%2F1057463&amp;text=%CE%A0%CE%91%CE%9F%CE%9A %CE%B5%CE%BD%CF%84%CF%8C%CF%82%2C %CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C%CF%82 %CE%B5%CE%BA%CF%84%CF%8C%CF%82">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kathimerini.gr%2F1057463%2Farticle%2Fepikairothta%2Fa8lhtismos%2Fpaok-entos-olympiakos-ektos">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.kathimerini.gr%2F1057463%2Farticle%2Fepikairothta%2Fa8lhtismos%2Fpaok-entos-olympiakos-ektos&amp;title=%CE%A0%CE%91%CE%9F%CE%9A %CE%B5%CE%BD%CF%84%CF%8C%CF%82%2C %CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C%CF%82 %CE%B5%CE%BA%CF%84%CF%8C%CF%82%2C %CE%A4%CE%BF%CF%85 %CE%A7%CF%81%CE%AE%CF%83%CF%84%CE%BF%CF%85 %CE%9A%CE%BF%CE%BD%CF%84%CE%BF%CF%8D %7C Kathimerini&amp;summary=%CE%9F %CE%A0%CE%91%CE%9F%CE%9A %CE%AE%CF%84%CE%B1%CE%BD %CE%BF %CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%82 %CF%80%CF%81%CF%89%CF%84%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CF%84%CE%AE%CF%82 %CF%84%CE%B7%CF%82 %CF%87%CF%81%CE%BF%CE%BD%CE%B9%CE%AC%CF%82 %CF%80%CE%BF%CF%85 %CF%86%CE%B5%CF%8D%CE%B3%CE%B5%CE%B9%3A %CE%BA%CE%B1%CF%84%CE%AD%CE%BA%CF%84%CE%B7%CF%83%CE%B5 %CE%B1%CE%AE%CF%84%CF%84%CE%B7%CF%84%CE%BF%CF%82 %CF%84%CE%BF %CF%80%CF%81%CF%89%CF%84%CE%AC%CE%B8%CE%BB%CE%B7%CE%BC%CE%B1 %CE%B9%CF%83%CE%BF%CF%86%CE%B1%CF%81%CE%AF%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CF%82 %CF%84%CE%BF %26laquo%3B%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%26raquo%3B %CF%81%CE%B5%CE%BA%CF%8C%CF%81 %CF%84%CE%BF%CF%85 %CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CE%BF%CF%8D %CE%B1%CF%80%CF%8C %CF%84%CE%BF %CE%BC%CE%B1%CE%BA%CF%81%CE%B9%CE%BD%CF%8C 1964%2C %CF%80%CE%AE%CF%81%CE%B5 %CF%84%CE%BF %CE%9A%CF%8D%CF%80%CE%B5%CE%BB%CE%BB%CE%BF %CE%BA%CE%B1%CE%B9 %CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CE%B6%CE%B5%CE%B9 %CE%BD%CE%B1 %CF%80%CE%B1%CF%81%CE%B1%CE%BC%CE%AD%CE%BD%CE%B5%CE%B9 %CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82 %CF%83%CF%84%CE%BF %CE%B5%CF%86%CE%B5%CF%84%CE%B9%CE%BD%CF%8C %CF%80%CF%81%CF%89%CF%84%CE%AC%CE%B8%CE%BB%CE%B7%CE%BC%CE%B1%2C %CE%BC%CE%B5 %CF%83%CF%85%CE%B3%CE%BA%CE%AC%CF%84%CE%BF%CE%B9%CE%BA%CE%BF %CF%83%CF%84%CE%B7%CE%BD %CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE %CF%84%CE%BF%CE%BD %CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C %CE%BA%CE%B1%CE%B9 %CE%AD%CE%BD%CE%B1 %CE%B5%CE%BD%CF%84%CF%85%CF%80%CF%89%CF%83%CE%B9%CE%B1%CE%BA%CF%8C %CE%B1%CE%AE%CF%84%CF%84%CE%B7%CF%84%CE%BF %CF%83%CE%B5%CF%81%CE%AF %CF%80%CE%B5%CE%BD%CE%AE%CE%BD%CF%84%CE%B1%28%21%29 %CE%B1%CE%B3%CF%8E%CE%BD%CF%89%CE%BD.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'ΠΑΟΚ εντός, Ολυμπιακός εκτός, Του Χρήστου Κοντού | Kathimerini', '\/1057463/article/epikairothta/a8lhtismos/paok-entos-olympiakos-ektos');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.kathimerini.gr/1057463/article/epikairothta/a8lhtismos/paok-entos-olympiakos-ektos');
        //-->
    </script>
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small no-photo orientation_VERTICAL has-author count-4" id="b0_70381391_275056731">
        <header>
        
        <h2>ΔΙΑΒΑΣΤΕ <span class="blue">ΕΠΙΣΗΣ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1057527/article/epikairothta/ellada/samos-dekades-prosagwges-ston-kataylismo-toy-kentroy-ypodoxhs-kai-taytopoihshs-prosfygwn" title="Σάμος: Δεκάδες προσαγωγές στον καταυλισμό του Κέντρου Υποδοχής και Ταυτοποίησης προσφύγων">Σάμος: Δεκάδες προσαγωγές στον καταυλισμό του Κέντρου Υποδοχής και Ταυτοποίησης προσφύγων</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/1057526/article/epikairothta/kosmos/germania-h-kyvernhsh-den-sxediazei-na-analavei-memonwmena-asynodeytoys-anhlikoys-prosfyges-apo-thn-ellada" title="Γερμανία: Η κυβέρνηση δεν σχεδιάζει να αναλάβει μεμονωμένα ασυνόδευτους ανήλικους πρόσφυγες από την Ελλάδα">Γερμανία: Η κυβέρνηση δεν σχεδιάζει να αναλάβει μεμονωμένα ασυνόδευτους ανήλικους πρόσφυγες από την Ελλάδα</a>
</h3>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1057455/gallery/proswpa/geyma-me-thn-k/8eodwros-gewrgopoylos-sthn-k-einai-a3io8aymastoi-oi-oinopoioi-mas" title="Θεόδωρος Γεωργόπουλος στην «Κ»: Eίναι αξιοθαύμαστοι οι οινοποιοί μας">Θεόδωρος Γεωργόπουλος στην «Κ»: Eίναι αξιοθαύμαστοι οι οινοποιοί μας</a>
</h3>
        <span class="item-author">
                <a href="/authors/tania-gewrgiopoyloy">ΤΑΝΙΑ ΓΕΩΡΓΙΟΠΟΥΛΟΥ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1057465/gallery/epikairothta/ellada/to-pra3ikophma-iwannidh-sthn-kypro" title="Το πραξικόπημα Ιωαννίδη στην Κύπρο">Το πραξικόπημα Ιωαννίδη στην Κύπρο</a>
</h3>
        <span class="item-source">ΣΩΤΗΡΗΣ ΡΙΖΑΣ*</span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Τα σχόλια είναι απενεργοποιημένα</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-5" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/politikh">ΠΟΛΙΤΙΚΗ</a></span>
                                            <a href="/1057338/article/epikairothta/politikh/ypovoleio" title="Υποβολείο"><img src="https://s.kathimerini.gr/resources/2019-12/gre22027675-thumb-large--2-thumb-large.jpg" alt="gre22027675-thumb-large--2" /></a>

                            <h3 class="item-title">    <a href="/1057338/article/epikairothta/politikh/ypovoleio" title="Υποβολείο">Υποβολείο</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/ellada">ΕΛΛΑΔΑ</a></span>
                                            <a href="/1057527/article/epikairothta/ellada/samos-dekades-prosagwges-ston-kataylismo-toy-kentroy-ypodoxhs-kai-taytopoihshs-prosfygwn" title="Σάμος: Δεκάδες προσαγωγές στον καταυλισμό του Κέντρου Υποδοχής και Ταυτοποίησης προσφύγων"><img src="https://s.kathimerini.gr/resources/2019-12/astynomia6--2-thumb-large.jpg" alt="astynomia6--2" /></a>

                            <h3 class="item-title">    <a href="/1057527/article/epikairothta/ellada/samos-dekades-prosagwges-ston-kataylismo-toy-kentroy-ypodoxhs-kai-taytopoihshs-prosfygwn" title="Σάμος: Δεκάδες προσαγωγές στον καταυλισμό του Κέντρου Υποδοχής και Ταυτοποίησης προσφύγων">Σάμος: Δεκάδες προσαγωγές στον καταυλισμό του Κέντρου Υποδοχής και Ταυτοποίησης προσφύγων</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/a8lhtismos">ΑΘΛΗΤΙΣΜΟΣ</a></span>
                                            <a href="/1057460/article/epikairothta/a8lhtismos/mia-xronia-komvikwn-allagwn" title="Μια χρονιά κομβικών αλλαγών"><img src="https://s.kathimerini.gr/resources/2019-12/2766871-thumb-large.jpg" alt="2766871" /></a>

                            <h3 class="item-title">    <a href="/1057460/article/epikairothta/a8lhtismos/mia-xronia-komvikwn-allagwn" title="Μια χρονιά κομβικών αλλαγών">Μια χρονιά κομβικών αλλαγών</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/a8lhtismos">ΑΘΛΗΤΙΣΜΟΣ</a></span>
                                            <a href="/1057461/article/epikairothta/a8lhtismos/h-kalyterh-periodos-toy-stefanoy-tsitsipa" title="Η καλύτερη περίοδος του Στέφανου Τσιτσιπά"><img src="https://s.kathimerini.gr/resources/2019-12/int21906506-thumb-large.jpg" alt="int21906506" /></a>

                            <h3 class="item-title">    <a href="/1057461/article/epikairothta/a8lhtismos/h-kalyterh-periodos-toy-stefanoy-tsitsipa" title="Η καλύτερη περίοδος του Στέφανου Τσιτσιπά">Η καλύτερη περίοδος του Στέφανου Τσιτσιπά</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <span class="item-category"><a href="/a8lhtismos">ΑΘΛΗΤΙΣΜΟΣ</a></span>
                                            <a href="/1057244/article/epikairothta/a8lhtismos/apo-to-sfageio-ths-liverias-sth-nea-zwh-mesw-ths-mpagern" title="Από το «σφαγείο» της Λιβερίας, στη νέα ζωή μέσω της Μπάγερν"><img src="https://s.kathimerini.gr/resources/2019-12/gkat_19_2112_page_1_image_0001-thumb-large.jpg" alt="gkat_19_2112_page_1_image_0001" /></a>

                            <h3 class="item-title">    <a href="/1057244/article/epikairothta/a8lhtismos/apo-to-sfageio-ths-liverias-sth-nea-zwh-mesw-ths-mpagern" title="Από το «σφαγείο» της Λιβερίας, στη νέα ζωή μέσω της Μπάγερν">Από το «σφαγείο» της Λιβερίας, στη νέα ζωή μέσω της Μπάγερν</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b27_1472690000_78303262">
        <div class="box-content">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="2227480383"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b21_1472690000_1585131389">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=134, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=1057463" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                            KATH.applyFavouritesInteractions(1057463, 'ΠΑΟΚ εντός, Ολυμπιακός εκτός');
        //-->
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b4_1742033700_1885972643">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="61" data-h="kathimerini.adman.gr" data-s="300x600" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':61,'s':'300x600','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b10_1742033700_1260367205">
        <header>
        
        <h2><a class="blue" href="/opinions">ΑΠΟΨΕΙΣ</a></h2>
<p><a class="item-comments" href="/opinions">ΠΕΙΤΕ ΜΑΣ ΤΗ ΓΝΩΜΗ ΣΑΣ</a></p>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kyrio-ar8ro" title="Κύριο Αρθρο"><img src="https://s.kathimerini.gr/resources/authors/grypas-thumb.jpg" alt="grypas" />Κύριο Αρθρο</a>
                            </span>
    <a class="item-title" href="/1057433/opinion/epikairothta/politikh/telos-epoxhs" title="Τέλος εποχής">Τέλος εποχής</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/ale3hs-papaxelas" title="Αλέξης Παπαχελάς"><img src="https://s.kathimerini.gr/resources/authors/papaxelas_alexis_s-thumb.jpg" alt="papaxelas_alexis_s" />Αλέξης Παπαχελάς</a>
                            </span>
    <a class="item-title" href="/1057437/opinion/epikairothta/politikh/h-stigmh-ths-alh8eias-sta-ellhnotoyrkika" title="Η «στιγμή της αλήθειας» στα ελληνοτουρκικά">Η «στιγμή της αλήθειας» στα ελληνοτουρκικά</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-kwnstantaras" title="Νίκος Κωνσταντάρας"><img src="https://s.kathimerini.gr/resources/authors/konstantaras_nikos_s-thumb.jpg" alt="konstantaras_nikos_s" />Νίκος Κωνσταντάρας</a>
                            </span>
    <a class="item-title" href="/1057438/opinion/epikairothta/politikh/to-2019-shmane-synagermo" title="Το 2019 σήμανε συναγερμό">Το 2019 σήμανε συναγερμό</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/kwstas-iordanidhs" title="Κώστας Ιορδανίδης"><img src="https://s.kathimerini.gr/resources/authors/iordanidis_kostas_s-thumb.jpg" alt="iordanidis_kostas_s" />Κώστας Ιορδανίδης</a>
                            </span>
    <a class="item-title" href="/1057439/opinion/epikairothta/politikh/h-eyrwph-to-2020" title="Η Ευρώπη το 2020">Η Ευρώπη το 2020</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/xrhstos-giannaras" title="Χρήστος Γιανναράς"><img src="https://s.kathimerini.gr/resources/authors/giannaras_xristos_s-thumb.jpg" alt="giannaras_xristos_s" />Χρήστος Γιανναράς</a>
                            </span>
    <a class="item-title" href="/1057443/opinion/epikairothta/politikh/la8repivates-sth-giorth" title="Λαθρεπιβάτες στη Γιορτή">Λαθρεπιβάτες στη Γιορτή</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stefanos-kasimaths" title="Στέφανος Κασιμάτης"><img src="https://s.kathimerini.gr/resources/authors/falireos-thumb.jpg" alt="falireos" />Στέφανος Κασιμάτης</a>
                            </span>
    <a class="item-title" href="/1057434/opinion/epikairothta/politikh/mexri-edw-wraia" title="Μέχρι εδώ ωραία">Μέχρι εδώ ωραία</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/takhs-8eodwropoylos" title="Τάκης Θεοδωρόπουλος"><img src="https://s.kathimerini.gr/resources/authors/thodoropoulos-thumb.jpg" alt="thodoropoulos" />Τάκης Θεοδωρόπουλος</a>
                            </span>
    <a class="item-title" href="/1057452/opinion/epikairothta/politikh/h-8olokoyltoyra-sto-koykaki" title="Η θολοκουλτούρα στο Κουκάκι">Η θολοκουλτούρα στο Κουκάκι</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pasxos-mandravelhs" title="Πάσχος Μανδραβέλης"><img src="https://s.kathimerini.gr/resources/authors/mandravelis_pasxos_s-thumb.jpg" alt="mandravelis_pasxos_s" />Πάσχος Μανδραβέλης</a>
                            </span>
    <a class="item-title" href="/1057457/opinion/epikairothta/politikh/to-mayro-koyti-toy-ye8a" title="Το «μαύρο κουτί» του ΥΕΘΑ">Το «μαύρο κουτί» του ΥΕΘΑ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/aggelos-stagkos" title="Άγγελος Στάγκος"><img src="https://s.kathimerini.gr/resources/authors/stagos_aggelos_s-thumb.jpg" alt="stagos_aggelos_s" />Άγγελος Στάγκος</a>
                            </span>
    <a class="item-title" href="/1057447/opinion/epikairothta/politikh/diaxronikes-ais8hseis-kai-parais8hseis" title="Διαχρονικές αισθήσεις και παραισθήσεις">Διαχρονικές αισθήσεις και παραισθήσεις</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="https://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/1057441/opinion/epikairothta/politikh/o-ka8enas-kai-h-fylh-toy" title="Ο καθένας και η φυλή του">Ο καθένας και η φυλή του</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsoynakh" title="Μαρία Κατσουνάκη"><img src="https://s.kathimerini.gr/resources/authors/katsunaki_maria_s-thumb.jpg" alt="katsunaki_maria_s" />Μαρία Κατσουνάκη</a>
                            </span>
    <a class="item-title" href="/1057331/opinion/epikairothta/politikh/o-naroyfel-kai-to-xeri-toy" title="O Nαρουφέλ και το χέρι του">O Nαρουφέλ και το χέρι του</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tasoyla-karaiskakh" title="Τασούλα Καραϊσκάκη"><img src="https://s.kathimerini.gr/resources/authors/karaiskaki_tasoula_s-thumb.jpg" alt="karaiskaki_tasoula_s" />Τασούλα Καραϊσκάκη</a>
                            </span>
    <a class="item-title" href="/1057445/opinion/epikairothta/politikh/h-loidoroymenh-mesh-odos" title="Η λοιδορούμενη μέση οδός">Η λοιδορούμενη μέση οδός</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/andreas-drymiwths" title="Ανδρέας Δρυμιώτης">Ανδρέας Δρυμιώτης</a>
                            </span>
    <a class="item-title" href="/1057370/opinion/epikairothta/politikh/koita-poios-milaei" title="Κοίτα ποιος μιλάει!">Κοίτα ποιος μιλάει!</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/mixalhs-tsintsinhs" title="Μιχάλης Τσιντσίνης">Μιχάλης Τσιντσίνης</a>
                            </span>
    <a class="item-title" href="/1057456/opinion/epikairothta/politikh/proswpa-ths-evdomadas" title="Πρόσωπα της εβδομάδας">Πρόσωπα της εβδομάδας</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b3_1742033700_519276933">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="98" data-h="kathimerini.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" data-sticky="true"></sc'+'ript>');
else Adman.ws({'ws':98,'s':'300x250','iframe':false,'h':'kathimerini.adman.gr','sticky':'true'});}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header has-border" id="b11_1742033700_375317534">
        <header>
        
        <p><img class="box-icon" src="/resources/toolip/img/2013/10/29/header-icon-star.png" /></p>
<h2 class="blue">ΔΙΑΒΑΖΟΝΤΑΙ <span style="color:#000000;">ΠΕΡΙΣΣΟΤΕΡΟ</span></h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Πρόσφατα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1057527/article/epikairothta/ellada/samos-dekades-prosagwges-ston-kataylismo-toy-kentroy-ypodoxhs-kai-taytopoihshs-prosfygwn" title="Σάμος: Δεκάδες προσαγωγές στον καταυλισμό του Κέντρου Υποδοχής και Ταυτοποίησης προσφύγων">Σάμος: Δεκάδες προσαγωγές στον καταυλισμό του Κέντρου Υποδοχής και Ταυτοποίησης προσφύγων</a>
</li>
                                        <li>    <a href="/1057526/article/epikairothta/kosmos/germania-h-kyvernhsh-den-sxediazei-na-analavei-memonwmena-asynodeytoys-anhlikoys-prosfyges-apo-thn-ellada" title="Γερμανία: Η κυβέρνηση δεν σχεδιάζει να αναλάβει μεμονωμένα ασυνόδευτους ανήλικους πρόσφυγες από την Ελλάδα">Γερμανία: Η κυβέρνηση δεν σχεδιάζει να αναλάβει μεμονωμένα ασυνόδευτους ανήλικους πρόσφυγες από την Ελλάδα</a>
</li>
                                        <li>    <a href="/1057455/gallery/proswpa/geyma-me-thn-k/8eodwros-gewrgopoylos-sthn-k-einai-a3io8aymastoi-oi-oinopoioi-mas" title="Θεόδωρος Γεωργόπουλος στην «Κ»: Eίναι αξιοθαύμαστοι οι οινοποιοί μας">Θεόδωρος Γεωργόπουλος στην «Κ»: Eίναι αξιοθαύμαστοι οι οινοποιοί μας</a>
</li>
                                        <li>    <a href="/1057523/article/epikairothta/kosmos/mysthrio-me-15xrono-sth-germania-poy-vre8hke-meta-apo-dyo-xronia-krymmenos-se-ntoylapa-paidofiloy" title="Μυστήριο με 15χρονο στη Γερμανία που βρέθηκε μετά από δύο χρόνια κρυμμένος σε ντουλάπα παιδόφιλου">Μυστήριο με 15χρονο στη Γερμανία που βρέθηκε μετά από δύο χρόνια κρυμμένος σε ντουλάπα παιδόφιλου</a>
</li>
                                        <li>    <a href="/1057465/gallery/epikairothta/ellada/to-pra3ikophma-iwannidh-sthn-kypro" title="Το πραξικόπημα Ιωαννίδη στην Κύπρο">Το πραξικόπημα Ιωαννίδη στην Κύπρο</a>
</li>
                                        <li>    <a href="/1057394/gallery/epikairothta/ereynes/ta-la8h-sto-gkaraz-kai-to-moiraio-forthgo" title="Τα λάθη στο γκαράζ και το μοιραίο φορτηγό">Τα λάθη στο γκαράζ και το μοιραίο φορτηγό</a>
</li>
                                        <li>    <a href="/1057322/article/politismos/vivlio/o-yperoxos-efialths-twn-xristoygennwn" title="Ο υπέροχος εφιάλτης των Χριστουγέννων">Ο υπέροχος εφιάλτης των Χριστουγέννων</a>
</li>
                                        <li>    <a href="/1057463/article/epikairothta/a8lhtismos/paok-entos-olympiakos-ektos" title="ΠΑΟΚ εντός, Ολυμπιακός εκτός">ΠΑΟΚ εντός, Ολυμπιακός εκτός</a>
</li>
                                        <li>    <a href="/1057338/article/epikairothta/politikh/ypovoleio" title="Υποβολείο">Υποβολείο</a>
</li>
                                        <li>    <a href="/1057405/article/epikairothta/politikh/8eodwros-tsakirhs-ta-kinhtra-ths-toyrkikhs-symperiforas" title="Θεόδωρος Τσακίρης: Τα κίνητρα της τουρκικής συμπεριφοράς">Θεόδωρος Τσακίρης: Τα κίνητρα της τουρκικής συμπεριφοράς</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#D" class="title" data-section-title>Σήμερα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/888022/article/gastronomos/syntages/tarta-me-krema-kanelas-kai-mhlo" title="Τάρτα με κρέμα κανέλας και μήλο">Τάρτα με κρέμα κανέλας και μήλο</a>
</li>
                                        <li>    <a href="/888534/article/gastronomos/syntages/h-protash-mas-gia-to-revegion-twn-xristoygennwn" title="Η πρόταση μας για το ρεβεγιόν των Χριστουγέννων">Η πρόταση μας για το ρεβεγιόν των Χριστουγέννων</a>
</li>
                                        <li>    <a href="/1057467/article/epikairothta/politikh/saratz-gia-mnhmonia-me-toyrkia-an-ellada-kai-italia-exoyn-enstaseis-na-prosfygoyn-sta-die8nh-dikasthria" title="Σάρατζ για μνημόνια με Τουρκία: «Αν Ελλάδα και Ιταλία έχουν ενστάσεις, να προσφύγουν στα διεθνή δικαστήρια»">Σάρατζ για μνημόνια με Τουρκία: «Αν Ελλάδα και Ιταλία έχουν ενστάσεις, να προσφύγουν στα διεθνή δικαστήρια»</a>
</li>
                                        <li>    <a href="/842527/article/gastronomos/syntages/prwtoxroniatiko-menoy-me-geyseis-eyrwpaikes" title="Πρωτοχρονιάτικο μενού με &quot;Γεύσεις ευρωπαϊκές&quot;">Πρωτοχρονιάτικο μενού με &quot;Γεύσεις ευρωπαϊκές&quot;</a>
</li>
                                        <li>    <a href="/843178/article/gastronomos/syntages/xoirino-me-kydwnia-apo-to-phlio" title="Χοιρινό με κυδώνια από το Πήλιο">Χοιρινό με κυδώνια από το Πήλιο</a>
</li>
                                        <li>    <a href="/843196/article/gastronomos/syntages/its-pilafi" title="Iτς πιλάφι">Iτς πιλάφι</a>
</li>
                                        <li>    <a href="/1057407/gallery/epikairothta/politikh/tesseris-fores-poy-aggi3ame-to-8ermo-epeisodio" title="Τέσσερις φορές που «αγγίξαμε» το θερμό επεισόδιο">Τέσσερις φορές που «αγγίξαμε» το θερμό επεισόδιο</a>
</li>
                                        <li>    <a href="/843201/article/gastronomos/syntages/arwmatikh-krema-sto-pothri-me-vash-apo-etoima-melomakarona" title="Αρωματική κρέμα στο ποτήρι με βάση από έτοιμα μελομακάρονα">Αρωματική κρέμα στο ποτήρι με βάση από έτοιμα μελομακάρονα</a>
</li>
                                        <li>    <a href="/1057437/opinion/epikairothta/politikh/h-stigmh-ths-alh8eias-sta-ellhnotoyrkika" title="Η «στιγμή της αλήθειας» στα ελληνοτουρκικά">Η «στιγμή της αλήθειας» στα ελληνοτουρκικά</a>
</li>
                                        <li>    <a href="/1057452/opinion/epikairothta/politikh/h-8olokoyltoyra-sto-koykaki" title="Η θολοκουλτούρα στο Κουκάκι">Η θολοκουλτούρα στο Κουκάκι</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>Εβδομάδα</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1056895/article/oikonomia/die8nhs-oikonomia/ekrh3h-daneismoy-shmeiw8hke-sthn-toyrkia" title="«Εκρηξη» δανεισμού σημειώθηκε στην Τουρκία">«Εκρηξη» δανεισμού σημειώθηκε στην Τουρκία</a>
</li>
                                        <li>    <a href="/888022/article/gastronomos/syntages/tarta-me-krema-kanelas-kai-mhlo" title="Τάρτα με κρέμα κανέλας και μήλο">Τάρτα με κρέμα κανέλας και μήλο</a>
</li>
                                        <li>    <a href="/1056872/gallery/epikairothta/ellada/nyxta-vandalismwn-se-a8hna-kai-8essalonikh" title="Νύχτα βανδαλισμών σε Αθήνα και Θεσσαλονίκη">Νύχτα βανδαλισμών σε Αθήνα και Θεσσαλονίκη</a>
</li>
                                        <li>    <a href="/938109/article/gastronomos/syntages/pentanostimo-xristoywmo" title="Πεντανόστιμο χριστόψωμο">Πεντανόστιμο χριστόψωμο</a>
</li>
                                        <li>    <a href="/1056957/opinion/epikairothta/politikh/mia-pastaflwra-sto-koykaki" title="Μια «Πασταφλώρα» στο Κουκάκι">Μια «Πασταφλώρα» στο Κουκάκι</a>
</li>
                                        <li>    <a href="/1056597/article/epikairothta/ellada/koinwniko-merisma-2019-anoi3e-h-platforma---ta-krithria-gia-toys-dikaioyxoys" title="Κοινωνικό μέρισμα 2019: Άνοιξε η πλατφόρμα - Τα κριτήρια για τους δικαιούχους">Κοινωνικό μέρισμα 2019: Άνοιξε η πλατφόρμα - Τα κριτήρια για τους δικαιούχους</a>
</li>
                                        <li>    <a href="/888534/article/gastronomos/syntages/h-protash-mas-gia-to-revegion-twn-xristoygennwn" title="Η πρόταση μας για το ρεβεγιόν των Χριστουγέννων">Η πρόταση μας για το ρεβεγιόν των Χριστουγέννων</a>
</li>
                                        <li>    <a href="/1056473/article/epikairothta/kosmos/erntogan-den-eimaste-3enoi-alla-oikodespotes-sthn-eyrwph" title="Ερντογάν: Δεν είμαστε ξένοι, αλλά οικοδεσπότες στην Ευρώπη">Ερντογάν: Δεν είμαστε ξένοι, αλλά οικοδεσπότες στην Ευρώπη</a>
</li>
                                        <li>    <a href="/1056730/gallery/epikairothta/ellada/arxhgeio-elas-sthn-katalhyh-ths-odoy-matrozoy-symmeteixan-ta-dyo-aderfia-poy-synelhf8hsan-se-diplanh-taratsa" title="Αρχηγείο ΕΛ.ΑΣ.: Στην κατάληψη της οδού Ματρόζου συμμετείχαν τα δύο αδέρφια που συνελήφθησαν σε διπλανή ταράτσα">Αρχηγείο ΕΛ.ΑΣ.: Στην κατάληψη της οδού Ματρόζου συμμετείχαν τα δύο αδέρφια που συνελήφθησαν σε διπλανή ταράτσα</a>
</li>
                                        <li>    <a href="/1057467/article/epikairothta/politikh/saratz-gia-mnhmonia-me-toyrkia-an-ellada-kai-italia-exoyn-enstaseis-na-prosfygoyn-sta-die8nh-dikasthria" title="Σάρατζ για μνημόνια με Τουρκία: «Αν Ελλάδα και Ιταλία έχουν ενστάσεις, να προσφύγουν στα διεθνή δικαστήρια»">Σάρατζ για μνημόνια με Τουρκία: «Αν Ελλάδα και Ιταλία έχουν ενστάσεις, να προσφύγουν στα διεθνή δικαστήρια»</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>Μήνας</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/1056184/article/epikairothta/politikh/h-agglida-poy-diavase-ton-erntogan" title="Η Αγγλίδα που «διάβασε» τον Ερντογάν">Η Αγγλίδα που «διάβασε» τον Ερντογάν</a>
</li>
                                        <li>    <a href="/1054312/article/oikonomia/epixeirhseis/allazei-xeria-h-creta-farms-ystera-apo-50-xronia" title="Αλλάζει χέρια η Creta Farms ύστερα από 50 χρόνια">Αλλάζει χέρια η Creta Farms ύστερα από 50 χρόνια</a>
</li>
                                        <li>    <a href="/1054040/article/oikonomia/ellhnikh-oikonomia/proplhrwmh-twn-synta3ewn-ianoyarioy-apofasise-o-efka---pote-8a-katavlh8oyn" title="Προπληρωμή των συντάξεων Ιανουαρίου αποφάσισε ο ΕΦΚΑ - Πότε θα καταβληθούν">Προπληρωμή των συντάξεων Ιανουαρίου αποφάσισε ο ΕΦΚΑ - Πότε θα καταβληθούν</a>
</li>
                                        <li>    <a href="/1055071/article/epikairothta/politikh/h-antidrash-ths-livyhs-sthn-apelash-toy-presvh---an-h-ellada-eixe-diplwmatikh-antiproswpeia-8a-eixame-antapodwsei-thn-kinhsh" title="Η αντίδραση της Λιβύης στην απέλαση του πρέσβη - Αν η Ελλάδα είχε διπλωματική αντιπροσωπεία θα είχαμε ανταποδώσει την κίνηση">Η αντίδραση της Λιβύης στην απέλαση του πρέσβη - Αν η Ελλάδα είχε διπλωματική αντιπροσωπεία θα είχαμε ανταποδώσει την κίνηση</a>
</li>
                                        <li>    <a href="/884471/article/gastronomos/syntages/galaktompoyreko" title="Γαλακτομπούρεκο">Γαλακτομπούρεκο</a>
</li>
                                        <li>    <a href="/1056570/article/gastronomos/gastronomia/poia-einai-ta-kalytera-ellhnika-proionta-ths-xronias" title="Ποια είναι τα καλύτερα ελληνικά προϊόντα της χρονιάς;">Ποια είναι τα καλύτερα ελληνικά προϊόντα της χρονιάς;</a>
</li>
                                        <li>    <a href="/1053914/gallery/epikairothta/kosmos/istoriko-ergo-sth-rwsia-egkainiasthke-o-prwtos-aytokinhtodromos-mosxas---agias-petroypolhs-fwtografies" title="«Ιστορικό» έργο στη Ρωσία: Εγκαινιάστηκε ο πρώτος αυτοκινητόδρομος Μόσχας - Αγίας Πετρούπολης (φωτογραφίες)">«Ιστορικό» έργο στη Ρωσία: Εγκαινιάστηκε ο πρώτος αυτοκινητόδρομος Μόσχας - Αγίας Πετρούπολης (φωτογραφίες)</a>
</li>
                                        <li>    <a href="/1056895/article/oikonomia/die8nhs-oikonomia/ekrh3h-daneismoy-shmeiw8hke-sthn-toyrkia" title="«Εκρηξη» δανεισμού σημειώθηκε στην Τουρκία">«Εκρηξη» δανεισμού σημειώθηκε στην Τουρκία</a>
</li>
                                        <li>    <a href="/873495/article/gastronomos/syntages/yaronefri-me-meli-kai-mpaxarika" title="Ψαρονέφρι με μέλι και μπαχαρικά">Ψαρονέφρι με μέλι και μπαχαρικά</a>
</li>
                                        <li>    <a href="/1055789/article/oikonomia/ellhnikh-oikonomia/glitwnoyn-prostima-kai-anadromika-gia-la8os-tetragwnika-akinhtwn" title="Γλιτώνουν πρόστιμα και αναδρομικά για λάθος τετραγωνικά ακινήτων">Γλιτώνουν πρόστιμα και αναδρομικά για λάθος τετραγωνικά ακινήτων</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-small photo-first photo-small has-author count-3" id="b35_1742026775_1118380769">
        <header>
        
        <h2>ΑΞΙΖΕΙ <span class="blue">ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1057229/article/oikonomia/ellhnikh-oikonomia/telos-sta-gkriza-symvolaia-stis-thlepikoinwnies" title="Τέλος στα «γκρίζα» συμβόλαια στις τηλεπικοινωνίες"><img src="https://s.kathimerini.gr/resources/2019-12/shutterstock_193513460-thumb-small.jpg" alt="shutterstock_193513460" /></a>

                            <h3 class="item-title">    <a href="/1057229/article/oikonomia/ellhnikh-oikonomia/telos-sta-gkriza-symvolaia-stis-thlepikoinwnies" title="Τέλος στα «γκρίζα» συμβόλαια στις τηλεπικοινωνίες">Τέλος στα «γκρίζα» συμβόλαια στις τηλεπικοινωνίες</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/vaggelhs-mandravelhs">ΒΑΓΓΕΛΗΣ ΜΑΝΔΡΑΒΕΛΗΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_GALLERY">
                    <header>
                                            <a href="/1057088/gallery/epikairothta/ellada/xristoygenna-sta-trikala-enas-mylos-vgalmenos-apo-paramy8i" title="Χριστούγεννα στα Τρίκαλα: Ενας «Μύλος» βγαλμένος από παραμύθι"><img src="https://s.kathimerini.gr/resources/2019-12/20s1trkl-thumb-small.jpg" alt="20s1trkl" /></a>

                            <h3 class="item-title">    <a href="/1057088/gallery/epikairothta/ellada/xristoygenna-sta-trikala-enas-mylos-vgalmenos-apo-paramy8i" title="Χριστούγεννα στα Τρίκαλα: Ενας «Μύλος» βγαλμένος από παραμύθι">Χριστούγεννα στα Τρίκαλα: Ενας «Μύλος» βγαλμένος από παραμύθι</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-author">
                <a href="/authors/nikos-vatopoylos">ΝΙΚΟΣ ΒΑΤΟΠΟΥΛΟΣ</a>
        </span>
                    </header>
                </article>
                
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1057075/article/epikairothta/kosmos/anh8ika-rompot-frontizoyn-hlikiwmenoys" title="«Ανήθικα» ρομπότ φροντίζουν ηλικιωμένους"><img src="https://s.kathimerini.gr/resources/2019-12/gkat_11_2012_page_1_image_0004--2-thumb-small.jpg" alt="gkat_11_2012_page_1_image_0004--2" /></a>

                            <h3 class="item-title">    <a href="/1057075/article/epikairothta/kosmos/anh8ika-rompot-frontizoyn-hlikiwmenoys" title="«Ανήθικα» ρομπότ φροντίζουν ηλικιωμένους">«Ανήθικα» ρομπότ φροντίζουν ηλικιωμένους</a>
</h3>
                            <!-- KAT-340 -->
        <span class="item-source">MAGGIE JACKSON / THE NEW YORK TIMES</span>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-large has-summary count-1" id="b34_1742026775_1661227612">
        <header>
        
        <h2 class="blue">VIDEO</h2>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
        </header>
        <div class="box-content">
                
                <article class="article_GALLERY">
                    <header>
                            <h3 class="item-title">    <a href="/1056588/gallery/multimedia/vinteo-k/oi-anagnwstes-miloyn-gia-thn-k" title="Οι αναγνώστες μιλούν για την «Κ»">Οι αναγνώστες μιλούν για την «Κ»</a>
</h3>
                                            <a href="/1056588/gallery/multimedia/vinteo-k/oi-anagnwstes-miloyn-gia-thn-k" title="Οι αναγνώστες μιλούν για την «Κ»"><img src="https://s.kathimerini.gr/resources/2019-12/100vid-thumb-large.jpg" alt="100vid" /></a>

                    </header>
                        <div class="freetext">
                            <p>Αναγνώστες της εφη&micro;ερίδας, έντυπης ή ηλεκτρονικής, μας άνοιξαν τα σπίτια τους, μας δέχθηκαν σαν μέλη των οικογενειών τους, μας φιλοξένησαν, μας άσκησαν κριτική, &micro;ίλησαν για την εφη&micro;ερίδα σε τόνο εξο&micro;ολογητικό και διεισδυτικό με αφορμή τη συμπλήρωση των 100 ετών της.</p>
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header has-border title-default photo-first photo-large has-summary count-1" id="b40_1742026775_1856200500">
        <header>
        
        <h2><a href="/me-tin-k">ΠΡΟΣΦΟΡΕΣ<span class="blue">ΤΗΣ &laquo;Κ&raquo;</span></a></h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                                            <a href="/1057501/article/epikairothta/me-thn-k/h-syllektikh-atzenta-ths-ka8hmerinhs-gia-to-2020-kykloforei-ayth-thn-kyriakh-me-thn-ka8hmerinh" title="Η συλλεκτική ατζέντα της Καθημερινής για το 2020, κυκλοφορεί αυτή την Κυριακή με την ΚΑΘΗΜΕΡΙΝΗ"><img src="https://s.kathimerini.gr/resources/2019-12/agenda_2020__960x600-thumb-large.jpg" alt="agenda_2020__960x600" /></a>

                            <h3 class="item-title">    <a href="/1057501/article/epikairothta/me-thn-k/h-syllektikh-atzenta-ths-ka8hmerinhs-gia-to-2020-kykloforei-ayth-thn-kyriakh-me-thn-ka8hmerinh" title="Η συλλεκτική ατζέντα της Καθημερινής για το 2020, κυκλοφορεί αυτή την Κυριακή με την ΚΑΘΗΜΕΡΙΝΗ">Η συλλεκτική ατζέντα της Καθημερινής για το 2020, κυκλοφορεί αυτή την Κυριακή με την ΚΑΘΗΜΕΡΙΝΗ</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                        <div class="freetext">
                            
                        </div>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_724461403">
        <div class="box-content">
        <!--SPORTS_TRAFFIC--><!-- begin ADMAN markup | http://adman.gr/ 
 Webspace: kathimerini.gr - Sports Traffic--><script data-ws="225" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script><!-- end ADMAN markup -->
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b27_320996828_724461403">
        <div class="box-content">
        <script data-ws="379" data-p="$WIDTH|$HEIGHT" data-h="kathimerini.adman.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>


                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            <p>
<style type="text/css">
.footer-logos a {
    cursor: default;
}</style>
</p>
<div class="foot-wrapper">
	<div>
		<p class="footer-follow">Ακολουθήστε μας</p>
	</div>
	<div class="footer-media">
		<ul>
			<li>
				<a href="http://twitter.com/kathimerini_gr" target="_blank" title="kathimerini.gr | Twitter"><img alt="Facebook" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/twitter_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.facebook.com/kathimerinigr?sk=wall" target="_blank" title="kathimerini.gr | facebook"><img alt="Twitter" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/fb_logo.jpg" /> </a></li>
			<li>
				<a href="https://www.instagram.com/kathimerini/" target="_blank" title="kathimerini.gr | instagram"><img alt="instagram" height="30" src="https://s.kathimerini.gr/resources/toolip/img/2017/09/04/instagramm-icon.jpg" /> </a></li>
		</ul>
	</div>
	<div class="footer-info">
		<ul>
			<li class="hvr-curl-top-right">
				<a href="/entyph-ekdosh" title="kathimerini.gr |  Έντυπη ">Έντυπη <img alt="Έντυπη" height="30" src="https://s.kathimerini.gr/garnish/entipo-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="http://www.ekathimerini.com/" target="_blank" title="kathimerini.gr |  ekathimerini.com">English edition <img alt="English edition" height="30" src="https://s.kathimerini.gr/garnish/englishEdition-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/opinions" title="kathimerini.gr |  Απόψεις ">Απόψεις <img alt="Απόψεις" height="30" src="https://s.kathimerini.gr/garnish/apopseis-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/ereunes" title="kathimerini.gr |  Έρευνα ">Έρευνα <img alt="Έρευνα" height="30" src="https://s.kathimerini.gr/garnish/ereuna-icon.png" width="40" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/sketches" title="kathimerini.gr |  Σκίτσο">Σκίτσο <img alt="Σκίτσο" height="30" src="https://s.kathimerini.gr/garnish/skitso-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/gastronomos" title="kathimerini.gr |  Γαστρονόμος ">Γαστρονόμος <img alt="Γαστρονόμος" height="30" src="https://s.kathimerini.gr/garnish/gastronomos.png" width="35" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/photo" title="kathimerini.gr |  Φωτογραφία ">Φωτογραφία <img alt="Φωτογραφία" height="30" src="https://s.kathimerini.gr/garnish/camera-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/me-tin-k" title="kathimerini.gr |  Με την K">Με την <span>&lt;&lt;</span>K<span>&gt;&gt;</span> <img alt="Με την K" height="30" src="https://s.kathimerini.gr/garnish/k-icon.png" width="30" /> </a></li>
			<li class="hvr-curl-top-right">
				<a href="/weather" title="kathimerini.gr |  Καιρός ">Καιρός <img alt="Καιρός" height="30" src="https://s.kathimerini.gr/garnish/kairos-icon.png" width="25" /> </a></li>
		</ul>
	</div>
	<div class="footer-logos">
		<a class="footer-logos-ekathimerini" href="http://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.kathimerini.gr/garnish/ekathimerini-white.png" /> </a> <a><img alt="Γαστρονόμος" src="https://s.kathimerini.gr/garnish/gastronomos-white.png" /></a> <a><img alt="Κ" src="https://s.kathimerini.gr/garnish/k-white.png" /> </a> <a> <img alt="Οινοχόος" src="https://s.kathimerini.gr/garnish/oinoxoos-white.png" /> </a> <a class="footer-logos-agricola"> <img alt="Agricola" src="https://s.kathimerini.gr/garnish/agricola-white.png" /> </a> <a> <img alt="TV" src="https://s.kathimerini.gr/garnish/tv-black.png" /> </a> <a class="footer-logos-taxidia"> <img alt="Ταξίδια" src="https://s.kathimerini.gr/garnish/taxidia-white.png" /> </a> <a class="footer-logos-taxidia" href="http://www.greece-is.com/" target="_blank"> <img alt="greece-is" src="https://s.kathimerini.gr/resources/toolip/img/2017/01/11/grecce-is4.png" style="margin-top: 9px;" /> </a></div>
	<div class="footer-plain-color">
		&nbsp;</div>
	<nav class="footer-links">
		<h2 class="inv">Πλοήγηση</h2>
		<ul>
			<li>
				<a href="/" title="kathimerini.gr |  Home">Home</a></li>
			<li>
				<a href="/sitemap" title="kathimerini.gr |  Site Map">Site Map</a></li>
			<li>
				<a href="/termsofuse" title="kathimerini.gr |  Όροι χρήσης">Όροι χρήσης</a></li>
			<li>
				<a href="/privacy_policy" title="kathimerini.gr |  Προστασία προσωπικών δεδομένων">Προστασία προσωπικών δεδομένων</a></li>
			<li>
				<a href="/cookies_policy" title="kathimerini.gr |  Πολιτική Cookies">Πολιτική Cookies</a></li>
			<li>
				<a href="/company-profile" title="kathimerini.gr |  Company Profile">Company Profile</a></li>
			<li>
				<a href="/aboutus" title="kathimerini.gr |  Σχετικά με εμας">Σχετικά με εμάς</a></li>
			<li>
				<a href="/contact" title="kathimerini.gr |  Eπικοινωνία">Eπικοινωνία</a></li>
			<li>
				<a href="/authors" title="kathimerini.gr |  Αρθρογράφοι">Αρθρογράφοι</a></li>
			<li>
				<a href="/tags" title="kathimerini.gr |  Ετικέτες">Ετικέτες</a></li>
			<li>
				<a href="/me-tin-k" title="kathimerini.gr |  Προσφορές">Προσφορές</a></li>
		</ul>
	</nav>
</div>
                        <p id="copyright"><strong>ΙΔΙΟΚΤΗΣΙΑ: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ Α.Ε.</strong> &copy; 2014-2017</p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Μεταφορά στην αρχή της σελίδας">Μεταφορά στην αρχή της σελίδας</a>
                        </nav>
                        <div>
                            <a href="#top" title="Μεταφορά στην αρχή της σελίδας" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Ανάπτυξη από την EWORX S.A." id="eworx">Ανάπτυξη από την EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
            <div id="location-BODY-LAST">
        
        <section class="box ContentBox" id="b31_272224287_44903582">
        <div class="box-content">
        <script data-server="ADMAN|">(function() { var ws=424, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b90_272224287_1411649585">
        <div class="box-content">
        <!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945721664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945721664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><p>&nbsp;</p>
        </div>
        </section>
        
            </div>
    
    </body>
</html>
<!-- 91 -->